Общие положения

ЭСН2006

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник «ЭСН Газпром» является основным документом для составления проектно-сметной документации (ПСД) на строительство нефтяных, газовых и газоконденсатных скважин, а также специальных скважин, к которым отнесены скважины для сброса промысловых и сточных вод, отработанного бурового раствора, водозаборных скважин, скважин, бурящихся на йод, бром, щелочные, термальные воды, для водоснабжения, шaxтoocушeния, вентиляции, искусственного закрепления грунтов, для целей газохранения и других технических целей.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин в системе ОАО «Газпром» на территории Российской Федерации.

3. Сборник состоит из Общих положений и четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Каждый раздел содержит технические части и таблицы элементных сметных норм в натуральном выражении. Технические части включают общие требования и положения о порядке применения элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая элементная сметная норма имеет код, где

· первая цифра – номер раздела,

· две вторые цифры – номер подраздела,

· две третьи цифры – номер блока элементных сметных норм,

· две четвертые – элементные сметные нормы.

Например: ЭСН - 3-09-01-01 , где

· 3 - раздел 3 Бурение и освоение (испытание на продуктивность) скважин;

· 09 – подраздел «Содержание бурового , силового оборудования и инструмента;

· 01 – блок «Содержание бурового, силового оборудования на дизельном приводе и инструмента;

· 01 – норма «Содержание бурового, силового оборудования на дизельном приводе и инструмента при количестве буровых установок до 3».

7. Элементные сметные нормы разработаны на основе действующих производственных, правовых нормативов и исходных данных буровых организаций ОАО «ГАЗПРОМ», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Элементными сметными нормами учтены затраты на выполнение комплекса работ (затраты труда и материально-технических ресурсов, амортизация бурового оборудования, износ бурового инструмента и бурильных труб).

9. Элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов до ближайшей к территории строительства скважин нефтебазы.

10. Элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Масса материалов по группам груза и оборудования, применяемых при строительстве скважин на нефть и газ, приведена в Приложении Б «Масса грузов и оборудования» Раздела 4 «Транспортировка вахт и перевозка грузов автомобильным транспортом» настоящего Сборника ЭСН.

12. Таблица классификации материалов по группам груза приведена в Приложении А «Классификация грузов и марки используемого для их перевозки автотранспорта» Раздела 4 «Транспортировка вахт и перевозка грузов автомобильным транспортом» настоящего Сборника ЭСН.

13. Элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

14. При составлении сметной документации в необходимых случаях к элементным сметным нормам следует применять поправочные коэффициенты, приведенные в технических частях разделов сборника.

При условиях, дающих право на применение нескольких коэффициентов (К1, К2, К3...), общий коэффициент (Кoбщ.) определяется по формуле.

Кoбщ = К1+(К2-1)+(К3-1)+…


Раздел 1 Подготовительные работы к строительству скважин на нефть и газ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. ОБЩИЕ УКАЗАНИЯ

1.1 Настоящий раздел включает элементные сметные нормы на подготовительные работы к строительству скважин. Нормами раздела предусмотрены сооружения временного типа. Определение затрат на объекты капитального строительства по данным нормам не допускается.

1.2 Элементные сметные нормы настоящего раздела охватывают: земляные и планировочные работы, вырубку леса, корчовку пней, расчистку лесных участков, сооружение подъездных путей, переездов и мостов, прокладку трубопроводов, установку гидрантов, задвижек и колодцев, изоляцию трубопроводов, сооружение низковольтных и высоковольтных линий электропередач (воздушных и кабельных), сооружение телефонных линий связи.

1.3 Элементные сметные нормы включают: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работы, час; затраты труда работников, в том числе рабочих и линейного персонала, чел.-ч; расход материало, т, м3 и т.д.., время работы машин, маш.-ч.

1.4 Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе сборника единых норм времени, с учетом исходных данных структурных подразделений ОАО «ГАЗПРОМ», осуществляющих строительство скважин, технологических регламентов, а также правил производства работ. Расход материалов определен по исходным данным указанных выше подразделений и по типовым проектам, разработанным по группам грунта и типам болот.

1.5 Элементными сметными нормами на расход материалов в необходимых случаях предусмотрен возврат материалов. Возврат материалов принимается с коэффициентом 1,10 для организаций, осуществляющих подготовительные работы на территориях, не относящихся к районам Крайнего Севера и приравненных к ним местностям.

1.6 Элементные сметные нормы на эксплуатацию машин, кроме основного времени, учитывают время на проведение вспомогательных операций, обеспечивающее нормальное использование машины, в том числе на осмотр, опробование, заправку машины горюче-смазочными материалами и водой, уход за машиной в процессе работы и др.

1.7 Элементными сметными нормами в необходимых случаях предусмотрена разборка. Расход материалов при разборке учтен в расходе аналогичных материалов, применяемых при строительстве.

1.8 Объем работ следует определять по проектным данным в зависимости от способов их выполнения, предусмотренных элементными сметными нормами данного раздела.

Масса грунта, подлежащего транспортировке, принимается по количеству грунта, вытесненного при сооружении траншеи, амбара и др. с учетом его потерь.

Объем грунта и его потери определяются по проектным данным.

1.9 Величины плотности грунта принимаются по данным таблицы 1 «Распределение грунтов на группы в зависимости от трудности разработки», составленной на основе таблицы 1-1 сборника № 1 государственных элементных сметных норм на строительные работы (ГЭСН-2001) «Земляные работы». При отклонении показателей средней плотности грунта от приведенных в табл. 1, более чем на 5%, плотность принимается по данным инженерно-геологических изысканий.

Таблица 1 — Распределение грунтов на группы в зависимости от трудности разработки

Наименование и краткая характеристика грунтов | Средняя плотность в естественном залегании, кг/м3 | Группы грунтов при разработке |  |  |  | Разрыхление мерзлых грунтов
 |  | экскаваторами |  | бульдозерами | вручную
 |  | одноковшовыми | многоковшовыми
1 Алевролиты |  |  |  |  |  |
слабые, низкой прочности | 1500 | 4 |  |  | 4p |
2 Многолетние и мерзлые сезоннопротаивающие грунты |  |  |  |  |  |
растительный слой: торф, заторфованные грунты | 1150 | 1 |  | 1м | 1м |
пески, супеси, суглинки и глины без примесей | 1750 | 2 |  |  | 1м | 1м
пески, супеси, суглинки и глины с примесью гравия, гальки, дресвы, щебня в количестве до 20% и валунов до 10% | 1950 | 3 |  |  | 2м | 2м
пески, супеси, суглинки и глины с примесью гравия, гальки, дресвы, щебня в количестве до 20% и валунов до 10%, а также гравийно-галечные и щебнисто-дресвяные грунты | 2100 | 3 |  |  | 3м | 3м
3 Гравийно-галечные грунты (кроме моренных) при размере частиц: |  |  |  |  |  |
до 80 мм | 1750 | 1 |  | 2 | 2 |
свыше 80 мм | 1950 | 2 |  | 3 | 3 |
свыше 80 мм с содержанием валунов до 10% | 1950 | 3 |  | 3 | 3 |
свыше 80 мм с содержанием валунов до 30% | 2000 | 4 |  | 4 | 4 |
сцементированная смесь гальки, гравия, мелкозернистого песка и лессовидной супеси | 1900-2200 | 4 |  |  | 4 |
4 Глина |  |  |  |  |  |
мягко и тугопластичная без примесей: | 1800 | 2 | 2 | 2 | 2 | 3м
мягко и тугопластичная с примесью щебня, гальки, гравия или строительного мусора до 10% | 1750 | 2 | 2 | 2 | 2 | 3м
мягкая и тугопластичная с примесью более 10% | 1900 | 3 |  | 2 | 3 |
5 Грунт растительного слоя |  |  |  |  |  |
без корней кустарника и деревьев | 1200 | 1 | 1 | 1 | 1 | 1м
с корнями кустарника и деревьев | 1200 | 1 | 2 | 2 | 2 | 1м
с примесью щебня, гравия или строительного мусора | 1400 | 1 | 2 | 2 | 2 | 2м
6 Грунты ледникового происхождения (моренные) |  |  |  |  |  |
пески, супеси, суглинки при коэффициенте пористости или показателе консистенции более 0.5 и содержании частиц крупнее 2 мм до 10% | 1600 | 1 |  | 1 | 1 |
пески, супеси, суглинки при коэффициенте пористости или показателе консистенции до 0.5; глиносодержании частиц крупнее 2 мм до 10% и глины с примесью гравия, гальки, дресвы, щебня в количестве до 20% и валунов до 10%, а также гравийно-галечные и щебнисто-дресвяные | 1800 | 2 |  | 2 | 2 |
глины при показателе консистенции до 0.5 и содержании частиц крупнее 2 мм до 10 %. | 1850 | 3 |  | 3 | 3 |
пески, супеси, суглинки при коэффициенте пористости или показателе консистенции до 0.5 и содержании частиц крупнее 2 мм |  |  |  |  |  |
до 35% | 1800 | 2 |  | 2 | 2 |
до 65% | 1900 | 3 |  | 3 | 3 |
более 65% | 1950 | 4 |  | 3 | 4 |
валунный грунт (содержание частиц крупнее 200 мм более 50%) при любых показателях пористости и консистенции | 2500 |  |  | 4 | 7 |
7 Дресвяной грунт | 1800 | 4 |  |  | 4р |
8 Лесс: |  |  |  |  |  |
мягкопластичный | 1600 | 1 | 2 | 1 | 1 | 2м
тугопластичный с примесью гравия или гальки | 1800 | 1 | 2 | 1 | 2 | 2м
твердый | 1800 | 4 |  | 3 | 3 | 3м
9 Мел: |  |  |  |  |  |
мягкий, низкой прочности | 1550 | 4 |  |  | 4р |
плотный, мало прочный | 1800 | 5 |  |  | 5р |
10 Мергель: |  |  |  |  |  |
мягкий, рыхлый, низкой прочности | 1900 | 4 |  |  | 4р |
11 Мусор строительный |  |  |  |  |  |
рыхлый и слежавшийся | 1800 | 2 |  | 2 | 2 | 2м
сцементированный | 1900 | 3 |  | 3 | 3 | 3м
12 Песок: |  |  |  |  |  |
без примесей | 1600 | 1 | 2 | 2 | 1 |
с примесью щебня, гальки, гравия или строительного мусора до 10 % | 1600 | 1 | 2 |  |  |
то же с примесью более 10 % | 1700 | 1 |  | 2 | 2 |
барханный и дюнный | 1600 | 2 |  | 3 | 2 |
13 Ракушечник: |  |  |  |  |  |
слабосцементированный низкой прочности | 1200 | 3 |  |  |  | 4р
14 Солончаки и солонцы: |  |  |  |  |  |
мягкие, пластичные |  | 1 | 2 | 1 | 2 | 2м
твердые |  | 3 |  | 3 | 4 | 3м
15 Суглинки: |  |  |  |  |  |
легкие и лессовидные, мягко пластичные без примесей | 1700 | 1 | 1 | 1 | 1 | 2м
то же, с примесью гальки, щебня, гравия или строительного мусора до 10% и тугопластичные без примесей | 1700 | 1 | 2 | 1 | 1 | 3м
легкие и лессовидные мягкопластичные с примесью гальки, щебня, гравия или строительного мусора более 10%, тугопластичные с примесью до 10%, а также тяжелые полутвердые и твердые без примесей и с примесью до 10% | 1750 | 2 |  | 2 | 2 | 3м
тяжелые, полутвердые и твердые с примесью щебня, гальки, гравия или строительного мусора более 10% | 1950 | 3 | 4 | 2 | 3 | 3м
16 Супеси: |  |  |  |  |  |
легкие, пластичные без примесей | 1650 | 1 | 2 | 2 | 1 | 1м
твердые без примесей, а также пластичные и твердые с примесью щебня, гальки, гравия или строительного мусора до 10% | 1650 | 1 | 2 | 2 | 1 | 2м
то же с примесью до 30% | 1800 | 1 |  | 2 | 2 | 2м
то же с примесью более 30% | 1850 | 1 |  | 2 | 3 | 2м
17 Торф: |  |  |  |  |  |
без древесных корней | 800-1000 | 1 | 1 | 1 | 1 | 2м
с древесными корнями толщиной до 30 мм | 850-1050 | 1 | 1 |  | 2 | 2м
то же, более 30 мм | 900-1200 | 2 |  | 2 | 2 | 2м
18 Трепел: |  |  |  |  |  |
слабый, низкой прочности | 1500 | 4 |  |  |  | 4р
19 Черноземы и каштановые грунты |  |  |  |  |  |
мягкие, пластичные | 1300 | 1 | 1 | 1 | 1 | 2м
то же с корнями кустарника и деревьев | 1300 | 1 | 1 |  |  |
твердые | 1200 | 2 | 2 | 2 | 3 | 2м
20 Щебень |  |  |  |  |  |
при размере частиц до 40 мм | 1750 | 2 |  |  |  |
при размере частиц до 150 мм | 1950 | 2 |  | 3 | 3 |
21 Шлаки |  |  |  |  |  |
котельные рыхлые | 700 | 1 | 1 | 1 | 1 |
котельные слежавшиеся | 700 | 1 | 1 | 1 | 2 |
металлургические выветрившиеся |  | 2 | 2 | 1 | 3 |
металлургические не выветрившиеся | 1500 | 3 |  | 3 | 4 |
ЛЕСОРУБНЫЕ РАБОТЫ

1.9. Элементные сметные нормы 1-01-01-01 — 1-01-01-08 на лесорубные работы предусматривают механизированную очистку площадок и трасс при сооружении буровых. Для определения объема древесины, получаемой при валке леса, следует руководствоваться лесотаксационными данными. При отсутствии этих данных выход древесины, полученной с 1 га леса, принимается следующим:

· всего — 130 м3,

в том числе:

§ деловой — 110 м3

§ дровяной — 20 м3.

1.10. Элементными сметными нормами 1-01-01-01 и 1-01-01-02 предусмотрены затраты на рубку подлеска и кустарника при диаметре ствола до 11 см и расчистке лесного участка от валежника и бурелома, на вырубку леса при диаметре ствола свыше 11 см вне зависимости от густоты леса, диаметра деревьев и крепости пород.

1.11. Элементными сметными нормами 1-01-01-03 и 1-01-01-04 предусмотрена корчевка пней леса корчевателями в грунтах естественного залегания и торфяных грунтах, независимо от густоты и крепости пород. Эти нормы с коэффициентом 0,2 принимаются при производстве корчевки пней в процессе очистки площади от валежника и бурелома.

1.12. Элементными сметными нормами 1-01-01-05 и 1-01-01-06 предусмотрена вывозка пней за пределы расчищаемой площади на первые 100 м и на каждые последующие 100 м.

1.13. Элементными сметными нормами 1-01-01-07 и 1-01-01-08 предусмотрена трелевка хлыстов за пределы расчищаемой площади на первые 300 м и на каждые последующие 100 м.

ЗЕМЛЯНЫЕ РАБОТЫ

1.14. Распределение грунтов на группы (категории) трудности разработки и плотность грунтов принимаются по таблице 1, составленной на основе данных таблицы 1-1 сборника № 1 государственных элементных сметных норм на строительные работы (ГЭСН-2001) «Земляные работы».

1.15. Элементные сметные нормы 1-02-01-01 — 1-02-01-06 на планировку площадей предусматривают предварительную (грубую) планировку поверхности «на глаз» бульдозерами различной мощности со срезом неровностей грунта и засыпкой впадин, а также окончательную планировку по нивелировочным отметкам. Нормы предусмотрены за два прохода бульдозера.

1.16. Элементные сметные нормы на разработку установлены для грунтов естественной влажности и плотности, не находящиеся во время разработки под непосредственным воздействием грунтовых вод.

1.17. При разработке сыпучих, вязких и мокрых грунтов применяется:

· коэффициент 1,10 к элементным сметным нормам 1-02-02-01 — 1-02-02-24 и 1-02-08-17 — 1-02-08-28;

· коэффициент 1,15 к элементным сметным нормам 1-02-05-01 — 1-02-06-08 и 1-02-08-01 — 1-02-08-08 и к затратам труда и времени эксплуатации машин элементных сметных норм 1-02-08-09 — 1-02-08-16

1.18. К вязким грунтам относятся грунты, находящиеся в сухом пылевидном состоянии, за исключением песков барханных и дюнных, в которых вязнут и буксуют машины.

1.19. К мокрым грунтам относятся как грунты, лежащие ниже уровня грунтовых вод, так и грунты, расположенные выше этого уровня:

· на 0,3 м — для песков крупных, средней крупности и мелких;

· на 0,5 м — для песков пылеватых и супесей

· на 1 м — для суглинков, глин и лессовых грунтов.

1.20. Тяжелые грунты, а также грунты с примесями, разработка которых в естественном состоянии затруднена, подлежат предварительному рыхлению. Необходимость рыхления грунта определяется в каждом конкретном случае, исходя из местных условий (плотности грунта, характера и количества примесей, мощности и состояния машины).

1.21. Элементные сметные нормы при разработке механизированным способом ранее разработанных и разрыхленных грунтов следует принимать: при работе экскаваторов – по нормам для грунтов на одну группу ниже; при работе скреперов, бульдозеров и грейдеров – по нормам для тех же групп грунтов.

1.22. Элементные сметные нормы 1-02-02-01 – 1-02-02-24 на разработку и перемещение грунта предусматривают перемещение грунта до 10 м бульдозерами различной мощности. Кроме того, предусмотрены нормы на перемещение грунта на последующие 10 м.

1.23. При разработке бульдозерами глин мягко и тугопластичных при необходимости следует дополнительно учитывать затраты, связанные с рыхлением грунта.

1.24. Элементной сметной нормой 1-02-03-01 предусмотрено рыхление бульдозером-рыхлителем грунтов плотных, твердых и слежавшихся с глубиной рыхления до 0,35 м.

1.25. Элементными сметными нормами предусмотрена срезка грунта за два прохода бульдозера по одному следу при отсутствии корней кустарника (норма 1-02-04-01) и при наличии корней кустарника и деревьев (норма 1-02-04-02) при ширине участка до 30 м. При изменении глубины срезки грунта или ширины участка норма изменяется пропорционально.

1.26. Элементными сметными нормами 1-02-05-01 — 1-02-06-08 предусмотрены механизированная разработка и засыпка траншей для трубопровода. Нормы определены для средней глубины траншеи 1,4 м одноковшовым и роторным экскаваторами и корректируются с учетом увеличения глубины траншеи на каждые 0,2 м.

1.27. Элементные сметные нормы 1-02-07-01 и 1-02-07-02 предусмотрены на механизированную разработку и засыпку траншей на заболоченных и обводненных участках со сланей на усредненную глубину 1,2 м и корректируются с учетом увеличения глубины траншеи на каждые 0,2 м.

1.28. Затраты на откопку траншей при разборке трубопроводов принимаются по элементным сметным нормам 1-02-05-01 – 1-02-06-08, нормы для грунтов II – IV группы принимаются на одну группу меньше.

Затраты на откопку траншей при разборке трубопроводов на заболоченных и обводненных участках принимаются по нормам 1-02-07-01 и 1-02-07-02.

1.29. Элементные сметные нормы на рытье траншей в случае залегания в них грунтов разных групп определяются послойно, исходя из полной проектной глубины разработки. Глубина траншеи должна быть уменьшена на толщину слоя срезки растительного грунта, если объем срезки подсчитан отдельно.

1.30. Элементными сметными нормами 1-02-08-01 — 1-02-08-16 на копку амбаров экскаватором не учтены рыхление грунтов и планировка площадки вокруг амбара. При копке амбаров в заболоченной местности необходимо устройство лежневого настила и насыпи под экскаватор.

1.31. Элементными сметными нормами 1-02-08-17 — 1-02-08-28 на копку амбаров бульдозером не учтены рыхление грунтов и планировка площадки вокруг амбара.

1.32. Элементными сметными нормами 1-02-09-01 — 1-02-09-18 предусмотрена засыпка грунтом амбаров бульдозерами разных мощностей с перемещением грунта до 5 м и на каждые последующие 5 м.

1.33. Элементными сметными нормами 1-02-10-01 — 1-02-10-09 предусмотрено рыхление многолетнемерзлых (сезонномерзлых) грунтов при глубине промерзания до 0,5; 1 и свыше 1 м.

1.34. Элементными сметными нормами 1-02-11-01 — 1-02-11-09 предусмотрена планировка площадей в многолетнемерзлых (сезонномерзлых) грунтах, включая предварительное рыхление.

1.35. Элементные сметные нормы 1-02-12-01 — 1-02-12-36 предусмотрены на копку амбаров экскаватором в многолетнемерзлых (сезонномерзлых) грунтах при глубине промерзания до 0,5; 1 и свыше 1 м. Нормами не учтены рыхление грунтов и планировка площадки вокруг амбара.

1.36. Элементные сметные нормы 1-02-12-37 — 1-02-12-63 предусмотрены на копку амбаров бульдозерами в многолетнемерзлых (сезонномерзлых) грунтах при глубине промерзания до 0,5; 1 и свыше 1 м. Нормами не учтены рыхление грунтов и планировка площадки вокруг амбара.

1.37. Элементные сметные нормы 1-02-13-01 — 1-02-13-18 предусмотрены на засыпку амбаров бульдозерами в многолетнемерзлых (сезонномерзлых) грунтах при глубине промерзания до 0,5; 1 и свыше 1 м. Нормами не учтены рыхление грунтов и планировка площадки вокруг амбара.

1.38. Элементными сметными нормами 1-02-14-01 — 1-02-14-04 на выравнивание площадки (основания) буровой после окончания бурения предусмотрены очистка и выравнивание площадки с перемещением грунта до 50 м и с подсыпкой до 5 и 10 см из песка и камня.

При увеличении толщины подсыпки нормы корректируются на расход материалов без изменения времени эксплуатации машин. Расход материалов при устройстве песчаной подсыпки толщиной свыше 10 см – с коэффициентом 1 + 0,1п на каждый последующий 1 см увеличения толщины подсыпки. При этом «п» — увеличение величины подсыпки, см.

Затраты на выравнивание площадки (основания) буровой с применением грунта определяются по нормам времени эксплуатации машин.

1.39. Элементными сметными нормами 1-02-15-01 — 1-02-15-08 предусмотрена разработка грунта в траншеях (рытье траншей) вручную. Нормы определены на усредненную глубину до 2 м, дифференцированы по группам грунтов естественной влажности и плотности.

Элементные сметные нормы 1-02-15-01 — 1-02-15-04 предусмотрены на разработку грунта в траншеях вручную в сухих устойчивых грунтах.

Элементные сметные нормы 1-02-15-05 — 1-02-15-08 предусмотрены на разработку грунта в траншеях вручную в неустойчивых грунтах с устройством полок и креплением стенок траншей.

Элементными сметными нормами на рытье траншей вручную рекомендуется пользоваться при небольших объемах работ в местах, где нецелесообразна механизированная разработка.

ДОРОГИ И ПЕРЕЕЗДЫ

1.40. Элементными сметными нормами 1-03-01-01 — 1-03-07-02 предусмотрено строительство временных автомобильных дорог и переездов.

1.41. Элементными сметными нормами на строительство дорог, площадок не учтены затраты на устройство насыпи земляного полотна.

1.42. Элементные сметные нормы установлены на строительство дорог при ширине проезжей части 6 м, при изменении ширины пропорционально изменяются и нормы.

1.43. Элементные сметные нормы 1-03-01-01 — 1-03-01-03 на строительство грунтовой профилированной дороги предусмотрены при работе в нулевых отметках, дифференцированы по группам грунтов. К этим нормам при необходимости следует добавлять нормы 1-03-01-04 — 1-03-01-07 в зависимости от вида добавок (песок, песчано-гравийная смесь, щебень и др.).

1.44. Элементные сметные нормы 1-03-02-01 — 1-03-02-06 на строительство дороги с однослойным и двухслойным покрытием дифференцированы по толщине песчано-гравийного слоя покрытия дороги. Расход на строительство дороги, площадки с песчано-гравийным покрытием иной толщины определяется корректировкой материалов на толщину покрытия без увеличения норм затрат труда и машин.

1.45. Элементной сметной нормой 1-03-02-07 предусмотрено строительство площадки с песчано-гравийным покрытием. При изменении толщины покрытия корректируется расход материалов на толщину покрытия без увеличения норм затрат труда и машин.

1.46. Элементные сметные нормы 1-03-03-01 и 1-03-03-02 на строительство дорог из лесоматериалов предусмотрены двух типов: настил из пластин с укладкой продольных лежней через 1 м и однорядный настил из бревен с укладкой продольных лежней и с песчано-гравийным покрытием.

1.47. Устройство изолирующих прослоек из дренирующих грунтов при устройстве временных автомобильных дорог следует нормировать дополнительно.

1.48. Элементные сметные нормы 1-03-04-01 и 1-03-04-02 на ремонтное профилирование дорог с песчано-гравийным покрытием и грунтовых дорог, улучшенных добавками, определены при работе одного автогрейдера на 1 км дороги за 1 проход с учетом количества проходов по ширине профилируемой дороги.

1.49. Элементные сметные нормы 1-03-04-03 — 01-03-04-05 предусматривают затраты материально-технических ресурсов на улучшение профилированных дорог добавками.

1.50. Элементные сметные нормы 1-03-05-01 — 1-03-05-12 предусматривают строительство и разборку временных переездов через железную дорогу, дорогу шоссейного типа, водные преграды шириной 5, 10, 20 и 25 м. При засыпке русла грунтом его объем определяется проектом.

1.51. Элементные сметные нормы 1-03-05-13 — 1-03-05-18 предусматривают строительство и разборку временных переездов шириной проезжей части 5 м через одно- и двухколейную дороги и дорогу шоссейного типа. При изменении ширины проезжей части нормы пропорционально изменяются.

1.52. Элементной сметной нормой 1-03-06-01 предусмотрено строительство переезда, мощеного камнем, через однопутную железную дорогу шириной 4,5 м с устройством дренажа. Дополнительно предусматривается норма 1-03-06-02 на пропуск воды с одной стороны через трубу.

1.53. Элементные сметные нормы 1-03-06-03 — 1-03-06-08 предусматривают строительство одного переезда (перехода) через кюветы, канавы с укладкой труб различного диаметра, засыпкой песком, щебнем или укладкой бревнами.

1.54. Элементными сметными нормами 1-03-07-01 и 1-03-07-02 предусмотрена укладка и продавливание патронов (футляров) для трубопровода. Патрон принят длиной 5 м, при укладке патрона длиной более 5 м на каждый последующий метр время занятости работников и эксплуатации машин увеличиваются на 0,2 ч.

ЛЕЖНЕВЫЙ НАСТИЛ, ЗИМНИЕ ДОРОГИ И ТРАССЫ

1.55. Элементными сметными нормами 1-04-01-01 и 1-04-01-02 предусмотрено возведение насыпи под полотно дороги и насыпного основания с использованием грунта, взятого на месте или привезенного. Коэффициент уплотнения песка принят равным 1,05.

1.56. Элементные сметные нормы 1-04-02-01 и 1-04-02-02 по устройству лежневого настила разработаны для I и II типов болот, согласно типовым проектам и регламентам.

· К I типу относятся болота с плотностью до 0,1 г/см3 с допустимой нагрузкой 550 г/см3 (укладка бревен в разгон);

· Ко II типу относятся болота с плотностью 0,07-0,1 г/см3, с допустимой нагрузкой 50-150 г/см3 (сплошной настил на продольных лежнях, расстояние между лежнями – 1 м).

Нормы определены при применении бревен диаметром 240 мм, при использовании бревен другого диаметра расход лесоматериалов корректируется пропорционально.

Нормами учтена трелевка леса в пределах кустовой площадки (строительного объекта).

1.57. Элементной сметной нормой 1-04-02-03 предусмотрена отсыпка лежневого (готового) полотна высотой 10 см. Нормами учтено также разравнивание грунта на полотне готового основания. Коэффициент уплотнения принят равным 1,10. При отсыпке полотна высотой более 10 см корректируется только расход грунта на коэффициент 1 + 0,1 п; где п — увеличение высоты подсыпки, см.

Плотность песка при расчете нормы его расхода принята равной 1,6 т/м3. В случае применения песка другой плотности норма расхода пропорционально изменяется.

1.58. Элементные сметные нормы 1-04-03-01 предусмотрены на строительство зимней дороги шириной до 6 м в условиях средней полосы, элементные сметные нормы 1-04-03-02 в условиях тайги и тундры. При изменении ширины дороги свыше 6 м нормы изменяются пропорционально. При повторном строительстве вешки не устанавливаются и не производится разбивка трассы и дороги, в этом случае нормы принимаются без учета трудовых затрат и материалов.

1.59. Элементная сметная норма 1-04-03-03 предусмотрена на строительство трассы шириной до 25 м для перетаскивания блоков. При изменении ширины трассы свыше 25 м нормы изменяются пропорционально. При повторном строительстве не производится установка вешек и разбивка трассы. В этом случае нормы принимаются без учета трудовых затрат и материалов.

1.60. Элементными сметными нормами 1-04-03-04 - 1-04-03-07 на подготовку зимней трассы предусмотрены работы по расчистке трассы шириной до 6 и 12 м соответственно. При ширине трассы свыше 12 м нормы пропорционально увеличиваются. Нормы установлены при высоте снежного покрова до 600 мм и при его увеличении на каждые 100 мм.

1.61. Элементными сметными нормами на строительство зимних дорог и трасс, подготовку зимней трассы не учтены работы по срезке косогоров, переездов через ручьи и другие водные преграды. При необходимости эти затраты принимаются дополнительно по соответствующим нормам.

1.62. Элементной сметной нормой 1-04-04-01 предусмотрено строительство ледовой дороги шириной 9 м, усиленной послойным намораживанием;

нормой 1-04-04-02 — строительство ледовой дороги шириной 3,6 м, усиленной деревянным настилом;

нормой 1-04-04-03 — строительство деревянного съезда шириной 3,6 м с берега на лед.

Нормами определена работа цементировочного агрегата в агрегато - часах. Дополнительно следует учитывать пробег цементировочного агрегата на объект строительства. Элементные сметные нормы работы и пробега цементировочного агрегата предусмотрены в разделе 3 «Бурение и освоение (испытание на продуктивность) скважин» настоящего сборника.

1.63. Элементными сметными нормами 1-04-05-01 и 1-04-05-02 предусмотрено содержание зимников в условиях тайги и в условиях тундры соответственно. Нормы установлены на 100 км в месяц. Нормой 1-04-05-03 предусмотрено содержание зимних дорог; норма установлена на 1000 м2 площади.

ТРУБОПРОВОДЫ

1.64. Элементные сметные нормы 1-05-01-01 — 1-05-05-02 предусмотрены на строительство и разборку трубопроводов, сооружение защиты трубопроводов от коррозии и температурных колебаний, установку стальных задвижек и пожарного гидранта.

1.65. Элементные сметные нормы 1-05-01-01 — 1-05-01-08 на строительство и разборку трубопроводов дифференцированы по диаметру труб. В нормах не учтены затраты на рытье траншей и сооружение эстакад при строительстве трубопроводов. Эти затраты определяются дополнительно.

1.66. Элементными сметными нормами 1-05-02-01 — 1-05-02-10 предусмотрена термоизоляция трубопроводов войлоком с воздушной прослойкой, а также – торфом; элементными сметными нормами 1-05-03-01 — 1-05-03-04 предусмотрено сооружение защиты трубопроводов от коррозии липкими полимерными лентами.

1.67. Элементными сметными нормами 1-05-04-01 — 1-05-04-08 предусмотрена установка и разборка стальных задвижек в зависимости от диаметра трубопровода.

1.68. Элементными сметными нормами 1-05-05-01 и 1-05-05-02 предусмотрена установка и разборка пожарного гидранта.

ЛИНИИ ЭЛЕКТРОПЕРЕДАЧИ

1.69. Элементными сметными нормами предусматриваются строительство и разборка временных низковольтных и высоковольтных линий электропередачи на различных типах опор. Отдельно предусматриваются нормы на установку опор различной конструкции и подвеску проводов в незаболоченной и заболоченной местностях. Масса проводов принята с учетом коэффициентов, учитывающих расход проводов на провес, вязку, соединение и нормативные расходы при монтаже. Общий коэффициент равен 1,05.

Для определения общей нормы на строительство и разборку линий электропередачи указанные нормы суммируются.

1.70. Элементными сметными нормами 1-06-01-01 — 1-06-01-18 предусмотрена установка опор различной конструкции для высоковольтной линии электропередачи в незаболоченной и заболоченной местностях. Нормы установлены из расчета необходимости 14 опор на 1 км, в том числе 2 угловых. При потребности установки большего или меньшего количества опор на 1 км нормы затрат изменяются пропорционально увеличению или уменьшению количества опор на 1 км.

1.71. Элементными сметными нормами 1-06-02-01 — 1-06-02-20 предусмотрена подвеска проводов высоковольтной линии в пределах площадки буровой и ЛЭП-буровая в незаболоченной и заболоченных местностях. Нормы установлены на 100 м линии.

При необходимости, подвески большего или меньшего количества ниток проводов, нормы затрат корректируются пропорционально количеству ниток.

1.72. Элементными сметными нормами 1-06-03-01 — 1-06-03-20 предусмотрена установка опор различной конструкции для низковольтной и осветительной линии электропередачи в незаболоченной и заболоченной местностях. Нормы установлены, исходя из потребности установки 24 опор на 1 км, в том числе 3 опоры анкерного типа. При необходимости установки большего или меньшего количества опор на 1 км нормы изменяются пропорционально увеличению или уменьшению количества опор на 1 км.

1.73. Элементными сметными нормами 1-06-04-01 — 1-06-04-08 предусмотрена подвеска проводов низковольтной и осветительной линии электропередачи в пределах площадки буровой и подводящих линий (промысловые сети - буровая) в незаболоченной и заболоченных местностях. Нормы установлены на 100 м линии.

При необходимости подвески большего или меньшего количества ниток проводов нормы затрат корректируются пропорционально количеству ниток.

ПРОЧИЕ ПОДГОТОВИТЕЛЬНЫЕ РАБОТЫ К СТРОИТЕЛЬСТВУ СКВАЖИН

1.74. Элементными сметными нормами 1-07-01-01 и 1-07-01-02 предусмотрены строительство и разборка перехода (пропуска) для перетаскивания вышечного блока с вышкой через телефонные линии. Нормы на строительство и разборку установлены на один переход. Норма на строительство предусматривает: устройство пропуска для перетаскивания через телефонные линии, снятие и опускание проводов на землю, укладка проводов в траншею.

1.75. Элементными сметными нормами 1-07-01-03 и 1-07-01-04 предусмотрено перетаскивание вышечного блока с вышкой под линией электропередачи. Нормы на строительство и разборку установлены на один переход. Нормами предусмотрен весь комплекс необходимых работ, включая демонтаж ходов из досок и бревен.

1.76. Элементной сметной нормой 1-07-02-01 предусмотрено строительство вертолетной площадки около буровой с устройством лежневого настила и укладкой настила из досок.


ИЭСН 1-04-05-04 Индивидуальные элементные сметные нормы на содержание зимников для условий полуострова Ямал

Техническая часть

1. Индивидуальные элементные сметные нормы (далее ИЭСН) на содержание зимников в условиях полуострова Ямал предназначены для определения потребности в ресурсах на содержание зимников при составлении сметной документации на строительство разведочных скважин на полуострове Ямал:

· скважина № 202 Северо-Тамбейского месторождения;

· скважина № 52 Малыгинского месторождения;

· скважина № 160 Тасийского месторождения;

· скважина № 123 Западно-Тамбейского месторождения.

2. ИЭСН разработаны расчетно-аналитическим методом с использованием исходных данных, полученных опытным путем, в соответствии с Техническим Заданием к Договору № Р440/13 от 19.07.2013 ООО «Газпром геологоразведка» (письмо № 6532/05-013 от 08.08.2013).

3. ИЭСН разработаны в соответствии с методологией, рекомендованной «Методикой определения стоимости строительной продукции на территории РФ» МДС 81-35.2004 (постановление Госстроя РФ от 5 марта 2004 г. № 15/1), методическими указаниями «О порядке разработки государственных элементных сметных норм на строительные, монтажные, специальные строительные и пусконаладочные работы» МДС 81-19.2000 (постановление Госстроя РФ от 24 апреля 1998 г. № 18-40), «Методическими указаниями по разработке государственных элементных сметных норм на монтаж оборудования» (постановление Госстроя РФ от 28.02.2001 № 13), «Порядком разработки, утверждения, учёта изменения и отмены СТО «Газпром» 2-1.12-001-2006», а также на основе действующих производственных, правовых нормативов.

4. Индивидуальная элементная сметная норма 1-04-05-04 является комплексной и предусмотрена на работы машин и механизмов по содержанию зимника (1-04-05-04-01) и на дежурство техники (1-04-05-04-02).

5. Индивидуальные элементные сметные нормы учитывают:

· время использования машин и механизмов при работе техники в процессе содержания зимников;

· время использования машин и механизмов при дежурстве техники в процессе содержания зимников;

· количество единиц используемой техники.

6. Нормами учтены работы техники по расчистке зимника от снега (с перемещением на расстояние до 20м), планировке дороги автогрейдером, расчистке зимника со срезкой бугров и засыпкой впадин, выравниванию и уплотнению поверхности зимника, дежурство машин и механизмов.

7. Перечень и количество единиц используемых машин и механизмов в норме приняты с учетом фактического опыта содержания зимников при строительстве разведочных скважин на полуострове Ямал.

8. Индивидуальными нормами предусмотрена работа автогрейдера ДЗ-98 в количестве 2 единиц.

9. Индивидуальными сметными нормами учитываются только затраты по эксплуатации машин и механизмов. Затраты труда машинистов и механизаторов нормами не учитываются и рассчитываются дополнительно.

10. Нормы рассчитаны из расчета ширины зимника 12 м.

11. Нормы составлены на измеритель 1000 м2 в сутки.

12. Индивидуальные нормы составлены для природно-климатических условий строительства разведочных скважин на полуострове Ямал.


ВЭСН на работы по гидроизоляции

Сборник временных элементных сметных норм на работы по гидроизоляции объектов на буровых (кустовых) и строительныхплощадках с использованием геомембраны,бентоматаи геокомпозитного мата «Гидромат 3D»

ОБЩИЕ ПОЛОЖЕНИЯ

1 Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектной документации на строительство газовых, газоконденсатных, специальных скважин на площадях и месторождениях. Так же указанный сборник может применяться при разработке проектной документации на строительство и реконструкцию иных объектов ПАО «Газпром».

2 ВЭСН являются обязательными для применения при проектировании строительства скважин ПАО «Газпром», а также строительства и реконструкции объектов ПАО «Газпром» при совпадении технологии работ в проекте и ВЭСН.

3 Сборник ВЭСН содержит нормы на:

- работы по гидроизоляции объектов на буровых (кустовых) и строительных площадках с использованием бентомата;

- работ по укладке геокомпозитного мата «Гидромат 3D»;

- работы по гидроизоляции объектов на буровых (кустовых) и строительных площадках с использованием геомембраны.

ВЭСН Сборника являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5 ВЭСН предусмотрены на виды работ и представлены в таблицах.

6 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН - 1-06-09-01, где

1 – раздел 1 «Подготовительные работы к строительству скважин на нефть и газ»;

06 – подраздел «Прочие подготовительные работы к строительству скважин»;

09 – блок «Гидроизоляция объектов на буровых (кустовых) и строительных площадках»;

01 – норма «Гидроизоляция объектов на буровых (кустовых) и строительных площадках с использованием бентомата».

7 ВЭСН разработаны на основе проведенных хронометражных наблюдений на скважинах №21, №24 Хадинской площади, №208Ковыктинского ГКМ действующих производственных, правовых нормативов и исходных данных ООО «Газпром бурение», ООО «Компания Cпецмонтажпроект», ООО «УТТиСТ-Бурсервис», включая данные по затратам труда, среднему разряду, машинам и оборудованию по видам работ и номенклатуре используемой техники, материалам.

ТЕХНИЧЕСКАЯ ЧАСТЬ

Общие указания

1.1 ВЭСН 1-06-09-01, 1-06-09-02, 1-06-09-03 являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

1.2 ВЭСН включают следующие элементы затрат: затраты труда работников, в т. ч. рабочих и машинистов, чел.-ч; расход материалов, т, м2;время работы машин, маш.-ч

1.3 ВЭСН 1-06-09-01предусмотрены для определения затрат на выполнение работ по гидроизоляции объектов на буровых (кустовых) и строительных площадках с использованием бентомата.

1.4 ВЭСН 1-06-09-02 предусмотрены для определения затрат на выполнение работ поукладке геокомпозитного мата «Гидромат 3D».

1.5 ВЭСН 1-06-09-03 предусмотрены для определения затрат на выполнение работ по гидроизоляции объектов на буровых (кустовых) и строительных площадках с использованием геомембраны.

1.6 ВЭСН 1-06-09-01, ВЭСН 1-06-09-02, ВЭСН 1-06-09-03 учтено техническое обслуживание, производство всех видов ремонта машин и механизмов при выполнении работ по гидроизоляции объектов на буровых (кустовых) и строительных площадках.

1.7 Нормами ВЭСН 1-06-09-01, ВЭСН 1-06-09-02, ВЭСН 1-06-09-03 не учтены затраты на рытье и засыпку анкерной траншеи.

1.8 ВЭСН 1-06-09-01не учтены затраты на устройство покрывающего слоя грунта.

1.9 Нормами не учтены затраты на транспортировку персонала, а также машин и механизмов подрядчика по гидроизоляции объектов на буровых (кустовых) и строительных площадках с базы подрядчика на объект проведения работ и обратно.

1.10 Возможность замены указанных в ВЭСН машин и механизмов на аналогичные (в том числе отечественные) при совпадении технических характеристик в соответствии с ПОС.

1.11 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.12 ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.13 ВЭСН для составления сметной документации при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества оборудования уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

1.14 ВЭСН 1-06-09-01 установлены на 100 м2изолируемого объекта на буровой (кустовой) или строительной площадке с использованием бентомата.

1.15 ВЭСН 1-06-09-02 установлены на 100 м2изолируемого объекта на буровой (кустовой) или строительной площадке с использованием геокомпозитного мата «Гидромат 3D».

1.16 ВЭСН 1-06-09-03 установлены на 100 м2изолируемого объекта на буровой (кустовой) или строительной площадке с использованием геомембраны.

2. Правила исчисления объемов работ

2.1 Объем работ по гидроизоляции объектов на буровых (кустовых) и строительных площадках с использованиембентомата, геомембраны и геокомпозитного мата «Гидромат 3D»определяется в соответствии с рабочим проектом.


ВЭСН на ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин

Сборник временных элементных сметных норм на ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин

Общие положения

1 Сборник Временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром».

2ВЭСН являются обязательными для применения при проектировании строительства скважин в ПАО «Газпром». Область применения ВЭСН – Сибирский федеральный округ.

3 Сборник ВЭСН содержит нормы на ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин в зимний и летний периоды.

ВЭСН Сборника являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5ВЭСН предусмотрены на виды работ и представлены в таблицах.

6 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 1-03-12-01, где:

1 – раздел 1«Подготовительные работы к строительству скважин на нефть и газ»;

03– подраздел «Дороги, переезды, мосты»;

12 – блок «Ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин»;

01 – норма «Ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин в летний период».

7 ВЭСН разработаны расчетно-аналитическим методом, c учетом проведенных наблюдений на объектах строительства площадок бурения и подъездных дорог при обустройстве Ковыктинского газоконденсатного месторождения,действующих производственных, правовых нормативов и исходных данных ООО «Газпром бурение»,ООО «УТТиСТ-Бурсервис», включая данные по машинам и спецтехнике по видам работ и номенклатуре используемой техники.

Техническая часть

1. Общие указания

1.1 ВЭСН 1-03-12является дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 1. Подготовительные работы к строительству скважин на нефть и газ».

1.2 ВЭСН 1-03-12включает следующие элементы затрат: затраты труда работников, в т. ч. машинистов, чел.-час; затраты на работу машин, маш.-час.

1.3 ВЭСН 1-03-12 учтено техническое обслуживание, производство всех видов ремонта машин и механизмов при проведении ремонта и содержание подъездных грунтовых дорог к площадкам строительства скважин.

1.4 Нормамине учтены затраты на транспортировку персонала, а такжемашин и механизмов подрядчика,необходимых для проведения ремонта и содержания подъездных грунтовых дорог к площадкам строительства скважин с базы подрядчика на объект проведения работ и обратно.

1.5 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.6 ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.7 ВЭСН для составления сметной документации при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества оборудования уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

1.8 ВЭСН 1-03-12установлены на 1000 м2/сутки на ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин.

2. Правила исчисления объемов работ

2.1 Объем работ по ремонту и содержанию подъездных грунтовых дорог к площадкам строительства скважин определяетсяв соответствии с рабочим проектом.

Таблица ВЭСН 1-03-12 Ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин

Состав работ:

для нормы 1-03-12-01

01. Планировка и подсыпка обочин

02. Восстановление неукрепленных кюветов и водоотводных канав

03. Устранение деформаций и повреждений дорожного покрытия

04. Восстановление поперечного профиля с использованием привозного грунта

для нормы 1-03-12-02

01. Расчистка дорожного полотна и обочин от снега

02. Планировка полотна и ликвидация наледных образований

03. Распределение противогололедных материалов

Измеритель: 1000 м2/сутки

1-03-12-01Ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин в летний период

1-03-12-02 Ремонт и содержание подъездных грунтовых дорог к площадкам строительства скважин в зимний период.

Шифр ресурса | Наименование элементов затрат | Единица измер. | 1-03-12-01 | 1-03-12-02
2 | Затраты труда машинистов | чел.-ч | 0,0288 | 0,0361
3 | МАШИНЫ И МЕХАНИЗМЫ |  |  |
481412001 | Автогрейдер ДЗ-98 | маш.-ч | 0,0288 | 0,0348
451110009 | Самосвал Урал-5557 | маш.-ч |  | 0,0013
4 | МАТЕРАЛЫ |  |  |
571141002 | Песчаный грунт из местных карьеров | м3 | 0,053 |
571121002 | Песчано-гравийная смесь | м3 |  | 0,01


РАЗДЕЛ 2 СТРОИТEЛЬНО-МОНТАЖНЫЕ PAБOТЫ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1 ОБЩИЕ УКАЗАНИЯ

1.1 Настоящий раздел содержит элементные сметные нормы на строительство и разборку фундаментов, оснований, площадок и узлов привышечных сооружений, монтаж и демонтаж буровых установок и буровых вышек; транспортирование буровых вышек и крупных блоков, передвижки и сдвижки буровых установок на кустовых площадках; монтаж и демонтаж бурового оборудования, средств контроля, диспетчеризации и управления процессом бурения, связи; электромонтажные и пусконаладочные работы; монтаж и демонтаж вагон-домов бригадного хозяйства, агрегатов для освоения (испытания на продуктивность) скважин.

1.2 Элементные сметные нормы на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный. Повторный монтаж и демонтаж подразделяются на способы: агрегатный, крупноблочный и мелкоблочный.

1.3 Элементные сметные нормы на первичный монтаж следует применять при поступлении буровой установки и изделий от завода-изготовителя (первая сборка).

1.4 Элементные сметные нормы на агрегатный монтаж и демонтаж следует применять, когда сараи, буровое и силовое оборудование, металлоконструкции и т.д. после окончания строительства скважины полностью разбираются на отдельные сборочные элементы и по узлам и агрегатам перевозятся на следующую буровую.

1.5 Элементные сметные нормы на крупноблочный монтаж и демонтаж следует применять, когда предусматривается монтаж основного бурового и силового оборудования на двух - трех крупноблочных основаниях с последующей их транспортировкой на тяжеловозах тракторами - тягачами на следующую буровую.

1.6 Элементные сметные нормы на мелкоблочный монтаж и демонтаж следует применять, когда буровое и силовое оборудование устанавливается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

1.7 Элементные сметные нормы, за исключением оговоренных случаев, распространяются на все виды и способы монтажа и демонтажа, если в таблицах норм не указан вид и способ монтажа (агрегатный, крупноблочный и мелкоблочный).

1.8 Элементные сметные нормы включают следующие элементы затрат (нормы, показатели):

· численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.;

· время занятости на выполнение вида работ, час.;

· затраты труда работников, в т. ч. рабочих и линейного персонала, чел. – час.;

· расход материалов (т. м3 и т. д.);

· время работы машин, маш.– час.

1.9 Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе сборника Единых норм времени на монтаж и демонтаж вышек и оборудования для бурения (ЕНВ, части 1-3, 2001 г.), а также исходных данных буровых организаций ОАО «ГАЗПРОМ».

1.10 В элементных сметных нормах в качестве линейного персонала предусмотрен прораб (бригадир).

1.11 Расход материалов определен по типовым проектам производства работ, лимитно-заборным картам (заявкам), производственным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны и их обработке при укладке в дело.

1.12 Элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

1.13 Элементными сметными нормами расход материалов на первичный монтаж предусмотрен с учетом достроечных работ, а на повторный монтаж только для производства монтажа и ремонтно-восстановительных работ.

1.14 Элементными сметными нормами в необходимых случаях предусмотрен возврат материалов. Возврат материалов принимается с коэффициентом 1,10 для организаций, осуществляющих строительно-монтажные работы на территориях, не относящихся к районам Крайнего Севера и приравненным к ним местностям.

1.15 К нормам возврата материалов при продолжительности строительства скважины (скважин на кустовой площадке) свыше шести месяцев следует применять поправочные коэффициенты:

От 6 до 9 месяцев | - 0,9;
От 9 до 12 месяцев | - 0,85;
От 12 до 16 месяцев | - 0,80;
От 16 до 20 месяцев | - 0,60:
От 20 до 24 месяцев | - 0,50;
свыше 2 лет | - 0.

Для организаций, осуществляющих строительно-монтажные работы на территориях, не относящихся к районам Крайнего Севера и приравненным к ним местностям, указанные коэффициенты применяются после коэффициента 1,10.

Продолжительность строительства скважины на кустовой площадке принимается с учетом продолжительности строительства предыдущих скважин (скважины).

Продолжительность строительства скважины включает время выполнения строительно-монтажных работ, бурения, крепления, и освоения (испытания на продуктивность) скважины.

1.16 Элементными сметными нормами предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования их во времени на буровой.

1.1 Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами и водой, уход за машиной в процессе работы и др.

1.17 Элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

1.18 Элементные сметные нормы на строительно-монтажные работы учитывают внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

1.19 Элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую). Эти расходы принимаются дополнительно.

ФУНДАМЕНТЫ

1.20 Элементные сметные нормы приведены на строительство и разборку фундаментов различных конструкций, блоков секционных унифицированных, металлических оснований, настилов из досок под основание.

1.21 Элементные сметные нормы 2-01-01-01 — 2-01-01-19 предусмотрены на строительство и разборку фундаментов из бруса, бревен, досок, бетона, железобетона, бурильных труб 20 % годности. Нормы установлены на 1 м3. Сметные нормы на фундаменты из бруса, бревен, досок, бурильных труб 20 % годности предусмотрены на первичный и повторный монтаж и демонтаж. Сметные нормы на фундаменты из бетона и железобетона предусмотрены независимо от вида (первичный и повторный) монтажа и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.22 Элементные сметные нормы 2-01-02-01 и 2-01-02-02 предусмотрены на строительство и разборку фундаментов из металлических тумб под вышечный блок. Нормы предусмотрены независимо от вида монтажа (первичный и повторный) и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы приведены на один фундамент с установкой и разборкой четырех металлических тумб, при установке иного количества тумб нормы пропорционально изменяются. Тумбы металлические отнесены к основным средствам и в сметной документации учитывается их амортизация.

1.23 Элементные сметные нормы 2-01-03-01 – 2-01-03-04 предусмотрены на строительство и разборку фундаментов из металлических плит под буровые «Уралмаш-3Д» и «Уралмаш-4Э». Нормы предусмотрены на первичный и повторный монтаж и демонтаж независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормами предусмотрена установка восьми металлических плит размером 4,5 х 1,5 м и двадцати девяти – размером 4,5 х 0,56 м, при установке иного количества металлических плит нормы пропорционально изменяются.

1.24 Элементные сметные нормы 2-01-04-01 – 2-01-04-08 предусмотрены на монтаж и демонтаж блока секционного унифицированного. Нормы определены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж. Нормы установлены на 1 блок. Нормами учтена сборка каркаса и укрытия. Блок секционный унифицированный отнесен к основным средствам и в сметной документации предусматривается его амортизация.

1.25 Элементные сметные нормы 2-01-05-01 – 2-01-05-04 предусмотрены на монтаж оснований крупных и мелких блоков. К крупным блокам отнесены основания массой свыше 20 т. Нормы установлены 1 т металлоконструкций. Масса основания принимается по рабочему проекту. Металлические основания отнесены к основным средствам и в сметной документации предусматривается их амортизация.

1.26 Элементные сметные нормы 2-01-06-01 и 2-01-06-04 предусмотрены на строительство и разборку настила из досок под основания буровых установок; Нормы установлены на 100 м2 и предусмотрены на первичный монтаж и повторный монтаж независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

СТРОИТЕЛЬСТВО И РАЗБОРКА ПРИВЫШЕЧНЫХ СООРУЖЕНИЙ, ОБШИВКА ВЫШЕК

1.27 Элементными сметными нормами 2-02-01-01 — 2-02-01-42 предусмотрены работы по обшивке граней и кармана башенных вышек высотой 53 и 41 м досками, щитами, резинотканевым укрытием. Нормы установлены на 1 вышку для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа. К нормам на обшивку граней вышки на высоту свыше 6 м следует применять коэффициент 0,2 на каждый дополнительный метр.

1.28 Элементными сметными нормами 2-02-01-43 — 2-02-01-78 предусмотрена обшивка балконов верхового рабочего досками, щитами, резинотканевым укрытием. Нормы установлены на обшивку двух балконов (нижнего и верхнего) вышки для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа.

1.29 Элементными сметными нормами 2-02-02-01 — 2-02-02-24 предусмотрены работы по обшивке граней вышек А-образного типа досками, щитами, резинотканевым укрытием. Нормы установлены на 1 вышку для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа. К нормам на обшивку граней вышки на высоту свыше 6 м следует применять коэффициент 0,2 на каждый дополнительный метр.

1.30 Элементными сметными нормами 2-02-02-25 — 2-02-02-30 предусмотрены работы по обшивке балкона вышек А-образного типа верхового рабочего досками, щитами, резинотканевым укрытием. Нормы установлены на один балкон вышки для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа.

1.31 Элементные сметные нормы 2-02-03-01 — 2-02-03-24 предусмотрены на устройство пола буровой из досок и рифленого железа. Нормы установлены на один пол буровой размером 8х8 м и 6х6 м для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа.

При устройстве бетонного пола в буровой применяют норму на 1 м3 бетона, при этом затраты по эксплуатации машин не учитываются.

1.32 Элементные сметные нормы 2-02-03-25 — 2-02-03-36 предусмотрены на обшивку оснований башенных (53 и 41 м) и А-образных буровых вышек резинотканевым укрытием (РТУ). Нормы установлены на обшивку одного основания вышки для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа. К нормам на обшивку оснований высотой свыше 6 м следует применять коэффициент 0,2 на каждый дополнительный метр.

При устройстве бетонного пола в буровой применяют норму на 1 м3 бетона, при этом затраты по эксплуатации машин не учитываются.

1.33 Элементные сметные нормы 2-02-04-01 — 2-02-04-60 предусмотрены на строительство и разборку ходов, лестниц и площадок различной конструкции для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа.

1.34 Элементные сметные нормы 2-02-05-01 — 2-02-05-80 предусмотрены на строительство и разборку агрегатных сараев, нормы 2-02-06-01 – 2-02-06-80 - на строительство и разборку насосных сараев. Нормы установлены для первичного и повторного (агрегатного, крупноблочного и мелкоблочного) монтажа на 100 м2 площади застройки сараев при их высоте 6 м с обшивкой стен и пола различными материалами. При высоте сараев свыше 6 м на каждый дополнительный метр к нормам следует применять коэффициент 0,2.

1.35 Для агрегатно-насосных сараев следует применять элементные сметные нормы 2-02-06-01 — 2-02-06-80 для насосных сараев.

1.36 Элементные сметные нормы 2-02-05-01 — 2-02-06-80 применимы строительство и разборку агрегатных и насосных сараев, не учтенных нормами на монтаж и демонтаж комплектов буровых установок.

1.37 Элементные сметные нормы 2-02-07-01 — 2-02-07-90 предусмотрены на строительство и разборку сараев на 10 м2 площади застройки сараев с обшивкой стен и крыши различными материалами, на строительство сараев, навесов укрытий по элементам и узлам их конструкции (каркасы, стены, крыши). Нормы установлены для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа. Проектно-планировочные показатели строительства сараев, навесов, укрытий для бурового и силового оборудования принимаются по рабочему проекту.

1.38 Элементные сметные нормы 2-02-08-01 — 2-02-08-08 предусмотрены на обшивку блоков буровой установки утепленным укрытием. Нормы установлены на 100 м2 площади укрытия для первичного и повторного (агрегатного, крупноблочного и мелкоблочного) монтажа. В качестве материала утепления предусмотрен дорнит.

Утепление дорнитом в монтаже и демонтаже комплектов буровых установок и единиц бурового и силового оборудования не учтено.

1.39 Элементная сметная норма 2-02–09-01 установлена на строительство одной шахты для направления независимо от вида монтажа (первичный и повторный) и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Предусмотрено, что затраты на бурение направления, его спуск, устройство шурфа определяются элементными сметными нормами на бурение.

МОНТАЖ БУРОВЫХ УСТАНОВОК

1.40 Элементные сметные нормы 2-03-01-01 — 2-03-17-08 предусмотрены на комплекты, подготовительные работы к монтажу буровых установок, первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровых установок.

1.41 Элементные сметные нормы 2-03-01-01 — 2-03-01-24 предусматривают комплекты следующих буровых установок:

комплект № 1 | буровая установка «БУ 75 БрЭ»
комплект № 2 | буровая установка «БУ 75 БрД»
комплект № 3 | буровая установка «БУ 1600/100 ЭУ»
комплект № 4 | буровая установка «БУ 1600/100 ДГУ»
комплект № 5 | буровая установка «БУ 2500/160 ЭУ»
комплект № 6 | буровая установка «БУ 2500/160 ЭУК»
комплект № 7 | буровая установка «БУ 2500/160 ЭП»
комплект № 8 | буровая установка «БУ 2500/160 ЭПК»
комплект № 9 | буровая установка «БУ 2500/160 ДГУ»
комплект № 10 | буровая установка «БУ 2500/160 ДЭП»
комплект № 11 | буровая установка «БУ 3200/200 ЭУК- 2МЯ
комплект № 12 | буровая установка «БУ 3000 ЭУК 1М»
комплект № 13 | буровая установка «БУ 3000 ЭУК»
комплект № 14 | буровая установка «Уралмаш 4Э 76»
комплект № 15 | буровая установка «Уралмаш 3Д 76»
комплект № 16 | буровая установка «Уралмаш 3Д 86»
комплект № 17 | буровая установка «Уралмаш 3000 БД»
комплект № 18 | буровая установка «БУ-4000 ДГУ»
комплект № 19 | буровая установка «БУ-5000/320 ЭУ»
комплект № 20 | буровая установка «БУ-5000/320 ДГУ»
комплект № 21 | буровая установка «F-320 ЕС»
комплект № 22 | буровая установка «F-500 DEC»
комплект № 23 | буровая установка «UNOC-500 DE»
комплект № 24 | буровая установка «БУ-3200/200 ЭУК-3 МЯ»
комплект № 25 | Комплект передвижной установки поочистке и утилизации бурового раствора "KEM-TRON"
комплект № 26 | Мобильная передвижная установка МБУ-160

Комплекты буровых установок разработаны по основным блокам и содержат техническую характеристику буровых установок, условные глубины бурения скважин, вид привода буровых установок, виды монтажа, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплекты буровых установок составлены на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования буровых организаций ОАО «ГАЗПРОМ», каталогов и сборочных единиц буровых установок.

1.42 Элементные сметные нормы 2-03-02-01 — 2-03-02-04 предусмотрены на подготовительные работы к монтажу буровых установок. Нормы установлены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровых установок.

1.43 Элементные сметные нормы 2-03-03-01 — 2-03-03-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ- 75 БрЭ. Нормы установлены на комплект буровой установки БУ- 75 БрЭ в соответствии с нормой 2-03-01-01 и составом работ, представленном в таблице. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.44 Элементными сметными нормами 2-03-03-01 — 2-03-03-08 монтаж и демонтаж буровой установки БУ-75 БрЭ, согласно норме комплекта 2-03-01-01, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· строительство и разборка агрегатного и насосного сараев;

· строительство и разборка сараев (навесов, укрытий) бурового и силового оборудования;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.45 Элементные сметные нормы 2-03-04-01 — 2-03-04-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ- 75 БрД. Нормы установлены на комплект буровой установки БУ- 75 БрД, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-02. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.46 Элементными сметными нормами 2-03-04-01 — 2-03-04-08 на монтаж и демонтаж буровой установки БУ-75БрД, согласно норме комплекта 2-03-01-02, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· строительство и разборка агрегатного и насосного сараев;

· строительство и разборка сараев (навесов, укрытий) бурового и силового оборудования;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;

· устройство контура заземления.

1.47 Элементные сметные нормы 2-03-05-01 — 2-03-05-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-1600/100 ЭУ. Нормы установлены на комплект буровой установки БУ-1600/100 ЭУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-03. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.48 Элементными сметными нормами 2-03-05-01 — 2-03-05-08 на монтаж и демонтаж буровой установки БУ-1600/100 ЭУ, согласно норме комплекта 2-03-01-03, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· строительство и разборка агрегатного и насосного сараев;

· строительство и разборка сараев (навесов, укрытий) бурового и силового оборудования;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.49 Элементные сметные нормы 2-03-06-01 — 2-03-06-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-1600/100 ДГУ. Нормы установлены на комплект буровой установки БУ-1600/100 ДГУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-04. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.50 Элементными сметными нормами 2-03-06-01 — 2-03-06-08 на монтаж и демонтаж буровой установки 1600/100 ДГУ, согласно норме комплекта 2-03-01-04, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· строительство и разборка агрегатного и насосного сараев;

· строительство и разборка сараев (навесов, укрытий) бурового и силового оборудования;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;

· устройство контура заземления.

1.51 Элементные сметные нормы 2-03-07-01 — 2-03-07-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ЭУ. Нормы установлены на комплект буровой установки БУ-2500/160 ЭУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-05. Нормами учтен устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.52 Элементными сметными нормами 2-03-07-01 — 2-03-07-06 на монтаж и демонтаж буровой установки БУ-2500/160 ЭУ, согласно норме комплекта 2-03-01-05, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.53 Элементные сметные нормы 2-03-08-01 — 2-03-08-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ЭУК. Нормы установлены на комплект буровой установки БУ-2500/160 ЭУК, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-06.

Нормы определены для схемы передвижки на кустовой площадке вышечно-агрегатного блока.

Нормами учтен монтаж механизма перемещения и выравнивания, устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока. Затраты по сборке основания отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен.

1.54 Элементными сметными нормами 2-03-08-01 — 2-03-08-08 на монтаж и демонтаж буровой установки БУ-2500/160 ЭУК, согласно норме комплекта 2-03-01-06, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.55 Элементные сметные нормы 2-03-09-01 — 2-03-09-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ЭП. Нормы установлены на комплект буровой установки БУ-2500/160 ЭП, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-07. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.56 Элементными сметными нормами 2-03-09-01 — 2-03-09-08 на монтаж и демонтаж буровой установки БУ-2500/160 ЭП, согласно норме комплекта 2-03-01-07, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· комплекс средств наземного контроля и управления процессом бурения СКУБ;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.57 Элементные сметные нормы 2-03-10-01 — 2-03-10-08 предусмотрены на первичный и повторный монтаж и демонтаж буровой установки БУ-2500/160 ДЭП. Нормы установлены на комплект буровой установки БУ-2500/160 ДЭП согласно «Составу работы» норм таблицы и норме комплекта 2-03-01-10. Номами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.58 Элементными сметными нормами 2-03-10-01 — 2-03-10-08 на монтаж и демонтаж буровой установки БУ-2500/160 ДЭП, согласно норме комплекта 2-03-01-10, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· комплекс средств наземного контроля и управления процессом бурения СКУБ;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.59 Элементные сметные нормы 2-03-11-01 — 2-03-11-08 предусмотрены на монтаж и демонтаж комплекта буровой установки БУ-2500/160 ЭПК. Нормы для буровой установки БУ-2500/160 ЭПК приведены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж по эшелонной схеме и включают: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания, циркуляционную систему, насосный блок; компрессорный блок, блок высоковольтного распределительного устройства КРНБ, блок бокса тиристорных устройств, а также блок дизель-генератора.

Нормы на монтаж и демонтаж предусмотрены, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-08. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока.

Затраты на устройство основания (направляющие – 16т., рельсы – 16 шт., тележки – 16 шт.) приняты в расчете на эшелон и отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен.

1.60 Элементными сметными нормами 2-03-11-01 — 2-03-11-08 на монтаж и демонтаж буровой установки БУ-2500/160 ЭПК согласно норме комплекта 2-03-01-08, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.61 Элементные сметные нормы 2-03-12-01 — 2-03-12-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ДГУ. Нормы установлены на комплект буровой установки БУ-2500/160 ДГУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-09. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием.

1.62 Элементными сметными нормами 2-03-12-01 — 2-03-12-08 на монтаж и демонтаж буровой установки БУ-2500/160 ДГУ, согласно норме комплекта 2-03-01-09, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;

· устройство контура заземления.

1.63 Элементные сметные нормы 2-03-13-01 — 2-03-13-36 предусмотрены на монтаж и демонтаж буровой установки БУ-3200/200 ЭУК-2МЯ. Нормы для буровой установки БУ-3200/200 ЭУК-2МЯ. приведены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж по эшелонной схеме: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания; циркуляционная система (блок очистки и блок резервуаров); насосный блок; компрессорный блок, блок трансформаторов и высоковольтного распределительного устройства КРНБ, блок компенсации реактивной энергии.

1.64 Элементные сметные нормы 2-03-13-01 – 2-03-13-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж вышечно-лебедочного блока буровой установки БУ-3200/200 ЭУК-2МЯ, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-11. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока.

Затраты на устройство фундамента и основания (направляющие – 20 шт., рельсы – 20 шт., тележки – 20 шт.) приняты в расчете на эшелон и отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен.

1.65 Элементные сметные нормы 2-03-13-09 — 2-03-13-16 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж циркуляционной системы (блока очистки и блока резервуаров) буровой установки, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-11.

1.66 Элементные сметные нормы 2-03-13-17 — 2-03-13-24 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж насосного блока буровой установки БУ-3200/200 ЭУК-2МЯ, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-11.

1.67 Элементные сметные нормы 2-03-13-25 — 2-03-13-28 предусмотрены на первичный и повторный монтаж и демонтаж компрессорного блока буровой установки БУ-3200/200 ЭУК-2МЯ, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-11.

1.68 Элементные сметные нормы 2-03-13-29 — 2-03-13-32 предусмотрены на первичный и повторный монтаж и демонтаж блока трансформаторов и высоковольтного распределительного устройства КРНБ буровой установки БУ-3200/200 ЭУК-2МЯ, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-11.

1.69 Элементные сметные нормы 2-03-13-33 — 2-03-13-36 предусмотрены на первичный и повторный монтаж и демонтаж блока компенсации реактивной энергии буровой установки БУ-3200/200 ЭУК-2МЯ, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-11.

1.70 Элементными сметными нормами 2-03-13-01 — 2-03-13-36 на монтаж и демонтаж буровой установки БУ-3200/200 ЭУК-2МЯ, согласно норме комплекта 2-03-01-11, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей двигателей, освещение;

· дизель-электрический агрегат;

· установка контура заземления.

1.71 Элементные сметные нормы для буровой установки «БУ-3000 ЭУК-1М» предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж по эшелонной схеме: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания; циркуляционная система (блок очистки и блок резервуаров), насосный блок; компрессорный блок, блок высоковольтного распределительного устройства КРНБ.

1.72 Элементные сметные нормы 2-03-14-01 — 2-03-14-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж вышечно-лебедочного блока буровой установки БУ-3000 ЭУК-1М, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-12. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока.

Затраты на устройство фундамента и основания (направляющие – 16т., рельсы – 16 шт., тележки – 16 шт.) приняты в расчете на эшелон и отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен.

1.73 Элементные сметные нормы 2-03-14-09 — 2-03-03-16 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж циркуляционной системы (блока очистки и блока резервуаров) буровой установки БУ-3000 ЭУК-1М, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-12.

1.74 Элементные сметные нормы 2-03-14-17 — 2-03-14-24 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж насосного блока буровой установки БУ-3000 ЭУК-1М, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-12.

1.75 Элементные сметные нормы на первичный и повторный монтаж и демонтаж компрессорного блока буровой установки БУ-3000 ЭУК-1М принимается по элементным сметным нормам 2-03-13-25 — 2-03-13-28 для буровой установки БУ-3200/200 ЭУК-2МЯ.

1.76 Элементные сметные нормы на первичный и повторный монтаж и демонтаж блока высоковольтного распределительного устройства КРНБ буровой установки БУ-3000 ЭУК-1М принимается по элементным сметным нормам 2-03-13-29 — 2-03-13-32 для буровой установки БУ-3200/200 ЭУК-2МЯ.

1.77 Элементными сметными нормами 2-03-14-01 — 2-03-14-24, 2-03-13-25 — 2-03-13-28, 2-03-13-29 — 2-03-13-32 на монтаж и демонтаж буровой установки БУ-3000 ЭУК-1М», согласно норме комплекта 2-03-01-12, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей двигателей, освещение;

· дизель-электрический агрегат;

· установка контура заземления.

1.78 Элементные сметные нормы предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки БУ-3000 ЭУК по схеме: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания; циркуляционная система (блок очистки и блок резервуаров), насосный блок; компрессорный блок, блок высоковольтного распределительного устройства КРНБ.

1.79 Элементные сметные нормы 2-03-15-01 — 2-03-15-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж вышечно-лебедочного блока буровой установки БУ-3000 ЭУК, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-13. Нормы определены для схемы передвижки на кустовой площадке только вышечно-агрегатного блока. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока, а также устройство фундамента и основания (направляющие – 4 шт., рельсы – 4 шт., тележки – 4 шт.). Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и, как строительные материалы, не учтен.

1.80 Элементными сметными нормами 2-03-15-01 — 2-03-15-08 на монтаж и демонтаж вышечно-лебедочного блока буровой установки БУ-3000 ЭУК, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-13, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам: электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей.

1.81 Элементные сметные нормы на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж циркуляционной системы буровой установки БУ-3000 ЭУК принимаются по элементным сметным нормам 2-03-14-09 — 2-03-14-16 для буровой установки БУ-3000 ЭУК-1М.

1.82 Элементные сметные нормы на первичный и повторный монтаж и демонтаж насосного блока буровой установки БУ-3000 ЭУК принимаются по элементным сметным нормам 2-03-14-17 — 2-03-14-24 для буровой установки БУ-3000 ЭУК-1М.

1.83 Элементные сметные нормы на первичный и повторный монтаж и демонтаж компрессорного блока буровой установки БУ 3000 ЭУК принимаются по элементным сметным нормам 2-03-13-25 — 2-03-13-28 для буровой установки БУ-3200/200 ЭУК-2МЯ.

1.84 Элементные сметные нормы на первичный и повторный монтаж и демонтаж блока высоковольтного распределительного устройства КРНБ буровой установки БУ-3000 ЭУК принимаются по элементным сметным нормам 2-03-13-29 — 2-03-13-32 для буровой установки БУ-3200/200 ЭУК-2МЯ.

1.85 Элементные сметные нормы 2-03-16-01 — 2-03-16-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки «Уралмаш 4Э-76». Нормами учтен монтаж оборудования, входящего в состав вышечного блока, насосного блока и приводного блока, приемный мост со стеллажами, обвязка оборудования и коммуникации в пределах блоков. Перечень оборудования и металлоконструкций определен, согласно норме комплекта 2-03-01-14.

1.86 Элементными сметными нормами 2-03-16-01 — 2-03-16-08 на монтаж и демонтаж буровой установки «Уралмаш 4Э-76», согласно норме комплекта 2-03-01-14, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· трансформатор силовой ТМБ-630/10-У1;

· трансформатор силовой ТМБ-250/6-65У1;

· магнитная станция ПГМ6401-65Б1;

· дизель-электрический агрегат;

· высоковольтное распредустройство;

· высоковольтное пусковое распредустройство;

· устройство контура заземления.

1.87 Элементными сметными нормами 2-03-17-01 — 2-03-17-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки «Уралмаш ЗД». Нормы применимы для буровых установок «Уралмаш ЗД-76» и «Уралмаш ЗД-86». Нормами учтен монтаж оборудования, входящего в состав вышечного блока, насосного блока и приводного блока, приемный мост со стеллажами, обвязка оборудования и коммуникации в пределах блоков. Перечень оборудования и металлоконструкций определен, согласно норме комплекта 2-03-01-15 (2-03-01-16).

1.88 Элементными сметными нормами 2-03-17-01 — 2-03-17-08 на монтаж и демонтаж буровой установки «Уралмаш ЗД», согласно норме комплекта 2-03-01-15 (2-03-01-16), не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· центрирование, проверка и испытание вышки;

· электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;

· дизель-электрический агрегат;

· устройство контура заземления.

МОНТАЖ ВЫШЕК

1.89 Элементные сметные нормы 2-04-01-01 — 2-04-04-13 предусмотрены на монтаж и демонтаж вышек мачтовых А-образного типа и башенных вышек, устройство оттяжек, центрирование, проверку, испытание вышек.

1.90 Элементные сметные нормы 2-04-01-01 — 2-04-01-12 предусмотрены на монтаж и демонтаж мачтовых буровых А-образных вышек. Нормы предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормами предусмотрен монтаж буровых А-образных вышек со сборкой на земле и последующим подъемом ее с помощью механизма подъема в вертикальное положение.

1.91 Элементные сметные нормы 2-04-02-01 — 2-04-02-04 предусмотрены на монтаж и демонтаж башенных вышек различных марок высотой 53 м. Нормы предусмотрены на первичный и повторный монтаж вне зависимости от способа его проведения (агрегатный, крупноблочный, мелкоблочный) с применением вышечного подъемника.

1.92 Элементными сметными нормами 2-04-02-01 — 2-04-02-04 на монтаж и демонтаж башенной вышки предусмотрено два балкона. К нормам 2-04-02-01 — 2-04-02-04 по статье «Затраты труда» следует применять коэффициент 1,3 при наращивании башенной вышки 13-й секцией.

1.93 Элементными сметными нормами 2-04-01-01 — 2-04-01-12 и 2-04-02-01 — 2-04-02-04 на монтаж и демонтаж буровых вышек учтены монтаж и демонтаж лифт - люльки верхового рабочего.

1.94 Элементными сметными нормами 2-04-01-01 — 2-04-01-12 и 2-04-02-01 — 2-04-02-04 не учтены работы по устройству оттяжек для вышки, центрированию, проверке и испытанию вышек. Эти затраты принимаются дополнительно по соответствующим элементным нормам.

1.95 Элементными сметными нормами 2-04-03-01 — 2-04-03-08 предусмотрены работы по устройству оттяжек. Нормы установлены на одну оттяжку яруса вышек башенного типа высотой 53 м и А-образного типа высотой до 45 м.

1.96 Элементные сметные нормы 2-04-04-01 — 2-04-04-08 предусмотрены на центрирование вышки при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.97 Нормами 2-04-04-01 и 2-04-04-02 предусмотрено центрирование башенных вышек высотой 53 м домкратами.

1.98 Нормы 2-04-04-03 — 2-04-04-08 на центрирование А - образных мачтовых вышек приведены при выполнении центрирования:

· в плоскости ног с помощью домкратов;

· с помощью винтов, кареток и центровочного клина;

· вдоль оси приемного моста с помощью фиксаторов.

1.99 Элементными сметными нормами 2-04-04-09 — 2-04-04-11 предусмотрены проверка башенных вышек без смены пояса и со сменой пояса, проверка А-образных вышек со сменой пояса соответственно. Нормы установлены независимо от вида монтажа (первичный и повторный) и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

Нормы на проверку технического состояния буровой вышки применяются до и после испытания вышки; до начала и после транспортирования вышки в вертикальном положении; перед спуском обсадных колонн.

1.100 Элементные сметные нормы 2-04-04-12 и 2-04-04-13 установлены на испытание вышки при первичном и повторном монтаже, независимо способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

Нормами на испытание вышки не учтена проверка технического состояния вышки до и после испытания, а также центрирование вышки. Эти работы принимаются дополнительно по соответствующим элементным нормам.

ТРАНСПОРТИРОВАНИЕ БУРОВЫХ ВЫШЕК И КРУПНЫХ БЛОКОВ

1.101 Элементные сметные нормы 2-05-01-01 — 2-05-01-04 предусмотрены на подготовительно-заключительные работы к транспортированию буровых вышек, вышечно-лебедочного блока с вышкой и без вышки, силового и насосного блока.

1.102 Элементные сметные нормы 2-05-01-05 — 2-05-01-24 предусмотрены на транспортирование буровых вышек и крупных блоков на тяжеловозах. Нормами предусмотрено транспортирование на тяжеловозах ТГ-60 башенных вышек, А - образных вышек на устройстве транспортирования вышек (УТР), крупных блоков: вышечного (вышечно-лебедочного или вышечно - агрегатного) с вышкой и без вышки, силового (приводного) и насосного блока. Нормами учтено расчетное количество тракторов на тяге при транспортировании:

· буровых башенных вышек высотой 53 м — 6 тракторов;

· А-образных буровых вышек на УТВ — 5 тракторов;

· крупных блоков — 5 тракторов.

При транспортировке вышки или крупного блока с числом тракторов на тяге большим или меньшим, чем установлено по нормативам, норму на первые (последующие) 100 м следует увеличивать или уменьшать на норму на каждый дополнительный трактор (прицепка и отцепка буксирных и страховых канатов).

1.103 Элементная сметная норма 2-05-02-01 предусмотрена на подготовительно-заключительные работы к транспортированию крупных блоков волоком (на санях). Норма установлена на 1 блок.

1.104 Элементные сметные нормы 2-05-02-05 – 2-05-02-65 предусмотрены на транспортирование крупных блоков волоком (на санях). Нормы предусматривают транспортирование вышечного, лебедочного, силового, насосного блоков на первые 100 м и на каждые последующие 100 м. При транспортировке вышечно-лебедочного блока применяются нормы для вышечного блока, при транспортировке блока очистки, блока емкостного – нормы для насосного блока.

1.105 Элементными сметными нормами 2-05-01-01 – 2-05-02-65 на транспортирование буровых вышек и крупных блоков на тяжеловозах и волоком (на санях) не учтены планировка трассы, устройство ходов, подсыпка земли, проверка вышек, их испытание и центрирование. Эти работы следует принимать дополнительно по соответствующим элементным сметным нормам раздела 1 Сборника ЭСН.

ПЕРЕДВИЖКИ И СДВИЖКА БУРОВЫХ УСТАНОВОК НА КУСТОВЫХ ПЛОЩАДКАХ

1.106 Элементные сметные нормы 2-06-01-01 — 2-06-01-04 предусмотрены на передвижки буровой установки на 5, 15, 40-50 м и сдвижку на 25 м при строительстве скважин на нефть и газ. Нормы на передвижки и сдвижку буровой установки определены по эшелонной схеме на рельсовом основании. Нормами учтен весь комплекс необходимых строительно-монтажных и демонтажных работ, связанный с передвижкой эшелона и сдвижкой, том числе осмотр и ревизия вышки, оснований вышечно-лебедочного и других блоков, ревизия и ремонт гидросистемы, электромонтажные работы, устройство заземления. Подробный перечень операций (работ) приведен в «Составе работы» норм таблицы.

МОНТАЖ БУРОВОГО ОБОРУДОВАНИЯ

1.107 Элементные сметные нормы 2-07-01-01 — 2-07-08-64 предусмотрены на монтаж и демонтаж:

· буровых насосов различных марок и циркуляционной системы буровых установок различных марок;

· оборудования для приготовления и очистки бурового раствора;

· металлических емкостей и дополнительных желобов циркуляционных систем;

· обвязки емкостей трубопроводами;

· бурового оборудования мелкими блоками;

· средств для механизации буровых работ;

· системы воздухоснабжения;

· коммуникаций.

1.108 Элементные сметные нормы 2-07-01-01 — 2-07-01-12 предусмотрены монтаж и демонтаж буровых насосов различных марок. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы установлены на 1 насос.

Нормы применяются дополнительно при обосновании в рабочем проекте.

1.109 Элементные сметные нормы 2-07-01-13 — 2-07-01-36 предусмотрены на монтаж и демонтаж циркуляционных систем различных марок. Нормы определены на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж. Нормами не учтено строительство фундаментов и сарая блока очистки.

1.110 Элементные сметные нормы 2-07-02-01 — 2-07-02-40 предусмотрены на монтаж и демонтаж единиц оборудования для приготовления и очистки бурового раствора. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

Нормы применяются дополнительно при обосновании в рабочем проекте.

1.111 Элементные сметные нормы 2-07-03-01 — 2-07-03-20 предусмотрены на монтаж и демонтаж одной емкости объемом до 50 м3 на фундамент и на площадку высотой до 2 м, установку дополнительных металлических желобов. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

Нормами не учтено строительство фундамента (основания) и площадки. Для емкостей объемом свыше 50 м3 к нормам следует применять коэффициент 2,0.

Нормы применяются дополнительно при обосновании в рабочем проекте.

1.112 Элементные сметные нормы 2-07-04-01 — 2-07-04-16 предусмотрены на обвязку емкостей различного назначения трубопроводами при монтаже и демонтаже. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

Нормы применяются дополнительно при обосновании в рабочем проекте.

1.113 Элементные сметные нормы 2-07-05-01 — 2-07-05-84 предусмотрены на первичный и повторный монтаж и демонтаж бурового и силового оборудования на мелких блоках (оборудование мелкими блоками). Нормами учтена обвязка оборудования, а также электромонтажные работы.

Нормы применяются дополнительно при обосновании в рабочем проекте.

1.114 Элементные сметные нормы 2-07-06-01 — 2-07-06-16 предусмотрены на монтаж и демонтаж средств для механизации буровых работ. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный и крупноблочный, мелкоблочный). Нормы применяются дополнительно при обосновании в рабочем проекте.

1.115 Элементные сметные нормы 2-07-07-01 — 2-07-07-32 предусмотрены на монтаж и демонтаж оборудования системы воздухоснабжения. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

Нормы применяются дополнительно при обосновании в рабочем проекте.

1.116 Элементные сметные нормы 2-07-08-01 — 2-07-08-56 предусмотрены на монтаж и демонтаж трубопроводной арматуры (задвижки, вентили), дроссельно-запорного устройства (ДЗУ), обвязки бурового оборудования воздухопроводами по типам буровых установок. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

Нормы применяются дополнительно при обосновании в рабочем проекте.

1.117 Элементные сметные нормы на строительство и разборку трубопроводов и арматуру на буровой и вне ее пределов принимаются по соответствующим элементным сметным нормам раздела 1 «Подготовительные работы к строительству скважин на нефть и газ» настоящего сборника.

1.118 Элементные сметные нормы 2-07-08-57 и 2-07-08-60 предусмотрены на монтаж и демонтаж манифольда противовыбросового оборудования (ПВО). Нормы установлены на 10 м длины манифольда. Нормы предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.119 Элементные сметные нормы 2-07-08-61 и 2-07-08-64 предусмотрены на монтаж и демонтаж опорных стоек под манифольд. Нормы установлены на 1 опорную стойку. Нормы предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

МОНТАЖ КОНТРОЛЬНО-ИЗМЕРИТЕЛЬНЫХ ПРИБОРОВ, СРЕДСТВ СВЯЗИ, ДИСПЕТЧЕРИЗАЦИИ И УПРАВЛЕНИЯ ПРОЦЕССОМ БУРЕНИЯ

1.120 Элементные сметные нормы 2-08-01-01 — 2-08-19-04 предусмотрены на первичный и повторный монтаж и демонтаж средств контроля, диспетчеризации и управления процессом бурения, связи, неучтенные в элементных сметных нормах на монтаж комплектов буровых установок, включая отдельные приборы, пульт контроля процессом бурения ПКБ-2», системы диспетчеризации буровых работ КУБ-1, системы контроля и оптимизации спускоподъемных операций «ЦИКЛ-1», комплекса средств наземного контроля и управления процессом бурения скважин на нефть и газ СКУБ, системы технологического контроля параметрами бурения ГЕОТЕК-1.

ЭЛЕКТРОМОНТАЖНЫЕ РАБОТЫ

1.121 Элементные сметные нормы 2-09-01-01 — 2-09-01-36 предусмотрены электромонтажные работы на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж буровых установок с электрическим приводом. Нормы на электромонтажные работы установлены на 1 комплект буровой установки по их маркам. Нормами на первичный и повторный (агрегатный) монтаж предусмотрена установка основных и вспомогательных электродвигателей по комплектам буровых установок, станций, ящиков и шкафов управления, освещения и кабельные работы (прокладка кабелей, подключение жил кабелей и другие работы). Нормами на повторный (крупноблочный и мелкоблочный) монтаж предусмотрена установка освещения и необходимые кабельные работы (подключение жил кабелей и другие работы).

1.122 Элементные сметные нормы 2-09-02-01 — 2-09-02-24 предусмотрены электромонтажные работы на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж буровых установок с дизельным приводом. Нормы на электромонтажные работы установлены на 1 комплект буровой установки по их маркам. Нормами на первичный и повторный (агрегатный) монтаж предусмотрена установка вспомогательных электродвигателей по комплектам буровых установок, станций, ящиков и шкафов управления, освещения и кабельные работы (прокладка кабелей, подключение жил кабелей). Нормами на повторный (крупноблочный и мелкоблочный) монтаж предусмотрена установка освещения и необходимые кабельные работы (подключение жил кабеля и другие работы).

1.123 Элементные сметные нормы 2-09-01-01 — 2-09-02-24 на электромонтажные работы не предусмотрены нормами на монтаж и демонтаж комплектов буровых установок и принимаются дополнительно.

1.124 Элементные сметные нормы 2-09-03-01 — 2-09-03-08 предусмотрены на монтаж и демонтаж электродвигателя для привода основных механизмов буровой установки. Нормами учтено также кабельные работы, в том числе прокладка кабелей, подключение жил кабелей, проводников и другие работы. Нормы установлены на один электродвигатель на первичный и повторный монтаж независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.125 Элементные сметные нормы 2-09-04-01 — 2-09-04-12 предусмотрены на монтаж и демонтаж электродвигателя для привода вспомогательных механизмов буровой установки. Нормами учтено также кабельные работы, в том числе прокладка кабелей, подключение жил кабелей, проводников и другие работы. Нормы установлены на один электродвигатель на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.126 Элементные сметные нормы 2-09-05-01 — 2-09-05-08 предусмотрены на монтаж и демонтаж трансформатора на фундамент (основание). Нормами учтено также кабельные работы, в том числе прокладка кабелей, подключение жил кабелей, проводников, заземление и другие работы. Нормы установлены на один комплект на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.127 Элементные сметные нормы 2-09-06-01 — 2-09-06-48 предусмотрены на прокладку кабеля различной конструкции при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы установлены на прокладку кабеля заводской поставки, предусмотренного комплектом буровой установки, и кабеля, сверх учтенного комплектом буровой установки. Нормы установлены на 100 м.

Необходимость дополнительной прокладки кабеля обосновывается в рабочем проекте.

1.128 Элементные сметные нормы 2-09-07-01 и 2-09-07-04 предусмотрены на устройство контура заземления при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы установлены на 1 контур и предусматривают 16 электродов заземления. Нормы пропорционально изменяются при изменении числа электродов.

ПУСКОНАЛАДОЧНЫЕ РАБОТЫ (ЭЛЕКТРИЧЕСКАЯ ЧАСТЬ)

1.129 Элементные сметные нормы 2-10-01-01 — 2-10-01-04 предусмотрены на выполнение комплекса пусконаладочных работ (электрическая часть) при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы дифференцированы по виду привода: дизельный или электрический. Нормы для буровых установок с дизель-электрическим приводом принимаются по нормам для буровых установок с электроприводом.

Нормами учтены пусконаладочные работы по электрооборудованию, учтенному в нормах 2-03-01-01 — 2-03-01-16 комплектов буровых установок.

Нормы 2-10-01 — 2-10-01-04 на пусконаладочные работы не учтены нормами на монтаж и демонтаж комплектов буровых установок и принимаются дополнительно.

МОНТАЖ БРИГАДНОГО ХОЗЯЙСТВА

1.130 Элементные сметные нормы 2-11-01-01 — 2-11-01-06 предусмотрены на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж комплекта бригадного хозяйства. В состав комплекта бригадного хозяйства включены:

· общежитие — три вагона-домика;

· столовая — один вагон-домик;

· прорабская — один вагон-домик;

· культбудка — один вагон-домик;

· сушилка — один вагон-домик;

· душевая — один вагон-домик;

· туалет — две единицы.

Нормами предусмотрен комплекс необходимых работ, в том числе электромонтажные работы, включая прокладку кабеля.

1.131 Элементные сметные нормы 2-11-02-01 — 2-11-02-06 предусмотрены на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж вагона-домика (общежитие) бригадного хозяйства. Нормами предусмотрен комплекс необходимых работ, в том числе электромонтажные работы, включая прокладку кабеля.

1.132 Элементные сметные нормы 2-11-03-01 и 2-11-03-02 предусмотрены на окраску бурового и силового оборудования, металлоконструкций на буровой. Нормы установлены отдельно на 1т оборудования и металлоконструкций.

Периодичность окраски бурового и силового оборудования, металлоконструкций на буровой определяется в рабочем проекте на строительство скважины (скважин).

МОНТАЖ АГРЕГАТОВ ДЛЯ ОСВОЕНИЯ (ИСПЫТАНИЯ НА ПРОДУКТИВНОСТЬ) СКВАЖИН

1.133 Элементные сметные нормы 2-12-01-01 — 2-12-01-04 предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный) агрегата для освоения (испытания на продуктивность) скважин. Нормы являются комплексными и установлены на один агрегат. Нормами предусмотрен монтаж бурового насоса, рабочей площадки, устройство якорей, монтаж приемного моста, установка емкостей для воды и бурового раствора с обвязкой, монтаж дизеля-генератора и электромонтаж.


ВЭСН для нового строительства и реконструкции объектов ПАО Газпром

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Астраханского ГКМ.

2. Временные элементные сметные нормы являются обязательными для применения при проектировании строительства скважин на Астраханском ГКМ.

3. Сборник ВЭСН содержит нормы на:

· первичный и повторный монтаж (демонтаж) бурового насоса 3PN-1600, центробежного сепаратора (центрифуги) типа DE-1000 (Derrick), сепаратора бурового раствора СРБ-1, отопительного агрегата АО2-6.3, устройства эвакуации верхового рабочего (включая якорное устройство), верхних силовых приводов Canrig 6027AC, Canrig 8050AC, Varco TDS-9SA;

· расход ГСМ для ДВС дизельных электростанций Cummins C1400 D5, Caterpillar 3512B, аварийных дизельных электростанций Cummins C440 D5, Caterpillar 3406, дизельных электростанций мощностью 100 кВт и 200 кВт на период проведения вышкомонтажных работ.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-01-37, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 01 — блок «Буровые насосы и циркуляционные системы»;

· 37 — норма «Первичный монтаж бурового насоса 3PN-1600 (Румыния).

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиала «Астрахань бурение» ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; надбавка за вахтовый метод; выплаты за разъездной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

Монтаж бурового оборудования мелкими блоками

1.1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2.1. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3.1. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительно-монтажными работами на скважинах Астраханского ГКМ и исходных данных филиала «Астрахань бурение» ООО «Газпром бурение».

4.1. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5.1. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6.1. В нормах 2-07-01-37 — 2-07-09-12 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7.1. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8.1. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9.1. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10.1. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

11.1. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12.1. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13.1. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Астраханском ГКМ.

14.1. Временные элементные сметные нормы 2-07-01-37 — 2-07-09-12 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.

15.1. Временными элементными сметными нормами 2-07-09-01 — 2-07-09-12 на первичный и повторный монтаж и демонтаж верхних силовых приводов предусмотрен весь комплекс работ необходимый и достаточный для последующей эксплуатации оборудования в составе буровой установки, в том числе монтажные работы, электромонтажные работы, работы по обвязке оборудования.

16.1. Временными элементными сметными нормами 2-07-01-37 — 2-07-01-40 на первичный и повторный монтаж и демонтаж бурового насоса 3PN-1600 (Румыния) не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· строительство сараев и других привышечных сооружений;

· дополнительное утепление насосного блока;

· электромонтажные работы, в том числе укладка кабелей;

· монтаж пульта управления насосами;

· устройство внешнего контура заземления.

17.1. Временными элементными сметными нормами 2-07-02-101 — 2-07-02-104 на первичный и повторный монтаж и демонтаж сепаратора бурового раствора СРБ-1 предусмотрен весь комплекс работ необходимый и достаточный для последующей эксплуатации оборудования в составе буровой установки, в том числе монтажные работы, работы по установке основания (рамы) и обвязке оборудования.

18.1. Временными элементными сметными нормами 2-07-02-93 — 2-07-02-96 на первичный и повторный монтаж и демонтаж центробежного сепаратора (центрифуги) типа DE-1000 (Derrick) не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· строительство сараев и других привышечных сооружений;

· дополнительное утепление блока очистки;

· электромонтажные работы, в том числе укладка кабелей;

· монтаж пульта управления центрифугами;

· устройство внешнего контура заземления.

16.1. Временными элементными сметными нормами 2-07-06-17 — 2-07-06-20 на первичный и повторный монтаж и демонтаж устройства эвакуации верхового рабочего предусмотрен весь комплекс работ необходимый и достаточный для последующей эксплуатации оборудования в составе буровой установки, в том числе работы по изготовлению якорей оттяжек и площадки обслуживания эвакуатора, монтажные работы, работы испытанию оборудования и установку ограждений.

20.1. Временными элементными сметными нормами 2-07-05-109 — 2-07-05-112 на первичный и повторный монтаж и демонтаж отопительного агрегата АО2-6.3 предусмотрен весь комплекс строительно-монтажных работ, обозначенный в составе работ. Нормами не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· электромонтажные работы;

· устройство контура заземления (при необходимости).

Расход горюче-смазочных материалов

1.1. Временные элементные сметные нормы 3-04-01-34 — 3-04-04-04 настоящего Сборника предусмотрены на расход ГСМ для ДВС следующих дизельных электростанций:

· Cummins С1400 D5;

· Caterpillar 3512B;

· Cummins C440 D5;

· Caterpillar 3406;

· ПСМ АДРя100С-Т400-1РГХН;

· ПСМ АДРя200-Т400-1РГХН.

1.2. Временные элементные сметные нормы настоящего Сборника по структуре относятся к одноэлементным сметным нормам.

1.3. Временные элементные сметные нормы 3-04-01-34 — 3-04-04-04 предусмотрены на расход ГСМ для ДВС дизельных электростанций.

Нормы определены на комплект ДВС дизельных электростанций по их маркам.

Нормы установлены на расход отдельно дизельного топлива и масла для ДВС в т на 1 станко-сутки (по статье «Прочие материалы» в %).

1.4. Временные элементные сметные нормы предусмотрены на расход ГСМ:

· 3-04-01-34 — 3-04-01-37 — ДЭС Cummins C1400 D5 в период подготовительных работ к бурению, в период бурения и крепления и в период освоения (испытания на продуктивность) скважин;

· 3-04-01-38 — 3-04-01-41 — ДЭС Caterpillar 3512B в период подготовительных работ к бурению, в период бурения и крепления и в период освоения (испытания на продуктивность) скважин;

· 3-04-02-22 — 3-04-02-24 — аварийной ДЭС Cummins C440 D5 в период подготовительных работ к бурению, в период бурения и крепления и в период освоения (испытания на продуктивность) скважин;

· 3-04-02-25 — 3-04-02-27 — аварийной ДЭС Caterpillar 3406 в период подготовительных работ к бурению, в период бурения и крепления и в период освоения (испытания на продуктивность) скважин;

· 3-04-04-01 — 3-04-04-04 — ДЭС ПСМ АДРя100С-Т400-1РГХН и ДЭС ПСМ АДРя200-Т400-1РГХН в период проведения вышкомонтажных работ.


ВЭСН для бурения скважин Бованенковского НГКМ в составе стройки Эксплуатационное бурение

Сборник сметных норм для бурения скважин Бованенковского НГКМ в составе стройки «Эксплуатационное бурение»

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Бованенковском НГКМ.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин на Бованенковском НГКМ.

3. Сборник ВЭСН содержит нормы на:

· первичный и повторный монтаж (демонтаж) дизель-генераторной станции с ДВС САТ-3512В, дизельной электростанции Энерго-Д4000/6,3КН30, станции водоперекачивающей СВП-40 первого и второго подъёма;

· содержание забойных телеметрических систем отечественного и импортного производства;

· содержание котельных установок на дизтопливе, газоконденсате и электрокотельных установок при вахтовом методе работы.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — Состав работы. Состав работы включает перечень основных операций, характеризующих данный вид работ. Состав работы размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры — номер подраздела, две третьи цифры — номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-05-85, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 05 — блок «Монтаж бурового оборудования мелкими блоками»;

· 85 — норма «Первичный монтаж дизель-генераторной станции с двигателями внутреннего сгорания САТ-3512В мощностью 1200 кВт каждый (4 шт.)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов «Ухта бурение» и «Центр горизонтального бурения» ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

12. Временные элементные сметные нормы разработаны для всех типов буровых установок с электрическим или дизель-электрическим приводом. При изменении количества используемого оборудования в комплекте буровой установки, следует применять поправочные коэффициенты, приведенные в технической части.

ТЕХНИЧЕСКАЯ ЧАСТЬ

Монтаж бурового оборудования мелкими блоками

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Во временных элементных сметных нормах в качестве линейного персонала предусмотрен прораб. Трудозатраты (чел.-час.) линейного персонала приведены в Сборнике справочно и не учитываются при расчёте затрат на оплату труда.

4. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительно-монтажными работами на скважинах Бованенковского НГКМ и исходных данных филиала «Ухта бурение» ООО «Газпром бурение».

5. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

6. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

7. В нормах 2-07-05-85 — 2-07-05-100 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

8. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

9. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

10. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

11. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

12. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

13. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

14. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Бованенковском НГКМ.

15. Временные элементные сметные нормы 2-07-05-85 — 2-07-05-100 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.

16. Временными элементными сметными нормами 2-07-05-85 — 2-07-05-88 на первичный и повторный монтаж и демонтаж дизель-генераторной станции с двигателями внутреннего сгорания САТ-3512В мощностью 1200 кВт каждый (5 шт.) не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· монтаж основной топливно-масляной установки (ТМУ) и емкостей запаса ГСМ для станции;

· строительство фундаментов (основания);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий станции;

· электромонтажные работы, в том числе укладка кабелей;

· устройство внешнего контура заземления.

17. Временными элементными сметными нормами 2-07-05-89 — 2-07-05-92 на первичный и повторный монтаж и демонтаж дизельной электростанции Энерго-Д4000/6,3КН30 с дизельными генераторами Cummins C1400 D5 мощностью 1000 кВт каждый (4 шт.) не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· расход материалов (труб) для строительства понтонных фундаментов энергоблока;

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий станции;

· электромонтажные работы, в том числе укладка кабелей;

· устройство внешнего контура заземления.

18. При уменьшении количества ДЭС (ДВС), монтируемых в комплекте энергоблока, к нормам 2-07-05-85 – 2-07-05-92 по статьям Затраты труда и Машины следует применять коэффициент 0,85 на каждую ДЭС (ДВС).

19. Временными элементными сметными нормами 2-07-05-93 — 2-07-05-96 на первичный и повторный монтаж и демонтаж станции водоперекачивающей СВП-40 первого подъёма предусмотрен весь комплекс строительно-монтажных работ, обозначенный в составе работ, при расстоянии от точки установки станции до источника водопотребления до 500 метров. Минимальное расстояние (до 500 м.) принято по фактическим данным на кустах 13, 14, 15, 21, 23 УКПГ-3 Бованенковского НГКМ.

Нормами не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· расход материалов (труб) для строительства водопровода;

· расход трубопроводной арматуры;

· строительство сараев и других привышечных сооружений;

· устройство внешнего контура заземления (при необходимости).

20. При увеличении расстояния от точки установки станции до источника водопотребления к нормам 2-07-05-93 — 2-07-05-96 по статьям Затраты труда, Материалы и Машины следует применять коэффициент 1,07 на каждые дополнительные 50 метров.

21. Временными элементными сметными нормами 2-07-05-97 — 2-07-05-100 на первичный и повторный монтаж и демонтаж СВП-40 второго подъёма предусмотрен весь комплекс строительно-монтажных работ, обозначенный в составе работ, при установке станции в пределах буровой площадки.

Нормами не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· расход материалов (труб) для строительства понтонных фундаментов станции;

· расход материалов (труб) для строительства водопровода;

· расход трубопроводной арматуры;

· строительство сараев и других привышечных сооружений;

· устройство внешнего контура заземления (при необходимости).

Содержание котельных установок

1. Временные элементные сметные нормы 3-18-02-05 — 3-18-02-12 настоящего Сборника предусмотрены на содержание котельных установок УКМ-2ПМ (2 котла Е1,0/0,9М), ТПГУ-3,2 (2 котла Е1,6/0,9ГМН), ПГМ-250 (1 котёл ЭПГ-250-Ц), ПГМ-500 (2 котла ЭПГ-250-Ц) на 1 станко-сутки бурения скважин в зависимости от вида потребляемого топлива (мазут, дизельное топливо, газовый конденсат, электроэнергия).

2. Временные элементные сметные нормы 3-18-02-05 — 3-18-02-12 предусматривают затраты трудовых и материально-технических ресурсов на работы и операции, связанные с эксплуатацией котельных установок на буровой для обеспечения технологических нужд и отопления паром в отопительный период.

3. Временными элементными сметными нормами 3-18-02-05 – 3-18-02-12 учтены транспортные расходы на доставку технологических материалов, оборудования, материалов и запасных частей к ним, других грузов с баз УПТОиК в цех (участок).

4. Нормами не учтены затраты на перевозку горюче-смазочных материалов, питательной воды на буровую, которые принимаются дополнительно. Расход электроэнергии при эксплуатации котельных установок ПГМ-250 и ПГМ-500 приведён в Сборнике справочно и не учитывается при расчёте затрат на работу установок.

5. Временными элементными сметными нормами 3-18-02-05 — 3-18-02-12 не учтены затраты связанные с содержанием вахтового посёлка и других объектов вне буровой.


ВЭСН на буровую установку Bentec HR-5000 AC-CS для условий строительства скважин на Уренгойском НГКМ

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку Bentec HR-5000 AC-CS для условий строительства скважин на Уренгойском НГКМ

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации (ПД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Уренгойском НГКМ.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин на Уренгойском НГКМ с буровой установки HR-5000 АС-CS.

3. Сборник состоит из общих положений, технической части и содержит нормы на:

· комплект буровой установки;

· первичный монтаж;

· повторный агрегатный, повторный мелкоблочный и повторный крупноблочный монтажи;

· агрегатный, повторный мелкоблочный и повторный крупноблочный демонтажи;

· электромонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном и повторных монтажах;

· электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления при первичном и повторных монтажах;

· пусконаладочные работы по технологическому оборудованию при первичном и повторных монтажах;

· материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровых установок;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания передвижных электростанций;

· амортизация бурового и силового оборудования, металлоконструкций буровой установки.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром» (Сборник ЭСН «Газпром»), который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Каждая часть сборника содержит технические части и таблицы временных элементных сметных норм в натуральном выражении. Технические части включают общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра — номер раздела, две вторые цифры — номер подраздела, две третьи цифры — номер блока элементных сметных норм, две четвертые — элементные сметные нормы. Например: ВЭСН - 2-03-01-28, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 28 — норма «Комплект буровой установки HR-5000 АС-CS.

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных ООО «Газпром добыча Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены затраты на выполнение комплекса работ (затрат труда и материально-технических ресурсов).

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; надбавка за вахтовый метод; выплаты за разъездной характер работ; выплаты за работы за Северным полярным кругом.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

12. Временные элементные сметные нормы разработаны для буровой установки HR-5000 AC-CS с электрическим или дизель-электрическим приводом.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1. Временная элементная сметная норма 2-03-01-28 разработана на комплект буровой установки HR-5000 АС-CS.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования, каталогов и сборочных единиц буровой установки, представленных ООО «Газпром добыча Уренгой».

1.2. Временные элементные сметные нормы на строительно-монтажные работы разработаны на виды монтажа и демонтажа: первичный и повторный. Повторный монтаж и демонтаж подразделяются на способы: агрегатный, мелкоблочный, крупноблочный.

1.3. ВЭСН 2-03-28-01 разработана на первичный монтаж буровой установки. Ее следует применять при поступлении буровой установки и изделий от завода-изготовителя (первая сборка).

1.4. Временные элементные сметные нормы 2-03-28-03 — 2-03-28-04 разработаны на повторный мелкоблочный монтаж и демонтаж. Их следует применять, когда буровое и силовое оборудование устанавливается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

1.5. Временные элементные сметные нормы 2-03-28-05 — 2-03-28-02 разработаны на повторный агрегатный монтаж и демонтаж. Их следует применять, когда сараи, буровое и силовое оборудование, металлоконструкции и т.д. после окончания строительства скважины полностью разбираются на отдельные сборочные элементы и по узлам и агрегатам перевозятся на следующую буровую.

1.6. Временная элементная сметная норма 2-06-01-06 разработана на крупноблочный монтаж и демонтаж (передвижку) буровой установки. Ее следует применять, когда монтаж основного и силового оборудования осуществляется крупными блоками на двух-трех крупноблочных основаниях с последующей их передвижкой на следующую скважино-точку на расстояние 50 м. При передвижке буровой установки на расстояние, отличное от указанного в норме, корректирующие коэффициенты не применяются.

1.7. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в т. ч. рабочих, чел. – час.; расход материалов (т, м3 и т. д.); время работы машин, маш.– час.

1.8. Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдений, проведенных при монтаже и демонтаже буровой установки HR-5000 AC-CS на Уренгойском НГКМ и Термокарстовом ГКМ, а также исходных данных ООО «Газпром добыча Уренгой».

1.9. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами также учтен дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

1.10. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.). Размер статьи «прочие материалы» определяется СТО «Сборник элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», утвержденным протоколом от 01.08.2003 № Д11-1510, и составляет 3%.

1.11. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат метериалов.

1.12. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно-монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами и водой, уход за машиной в процессе работы и др.

1.13. В нормах на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.). Размер статьи «прочие машины» определяется СТО «Сборник элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», утвержденным протоколом от 01.08.2003 № Д11-1510, и составляет 5%.

1.14. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

1.15. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую). Эти расходы принимаются дополнительно.

1.16. Временные элементные сметные нормы 2-03-28-01 — 2-03-28-05 предусмотрены на первичный и повторный (агрегатный, мелкоблочный) монтаж и демонтаж буровой установки HR-5000 АС-CS. Нормы разработаны на 1 комплект буровой установки HR-5000 АС-CS в соответствии с нормой 2-03-01-28 и составом работ, предваряющим таблицы с нормами.

1.17. Временными элементными сметными нормами 2-03-28-01 — 2-03-28-05 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-28);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городка);

· электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.18. Временными элементными сметными нормами 2-09-01-68 — 2-09-01-69 и 2-09-01-81 — 2-09-01-83 предусмотрены электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном и повторном (агрегатном и мелкоблочном) монтажах и демонтажах буровой установки HR-5000 АС-CS.

Нормы на электромонтажные (электродемонтажные) работы разработаны на 1 комплект буровой установки HR-5000 АС-CS в соответствии с нормой 2-03-01-28 и составом работ, предваряющим таблицы с нормами.

1.19. Временные элементные сметные нормы 2-10-01-07 — 2-10-01-09 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки HR-5000 АС-CS при первичном и повторном (агрегатном и мелкоблочном) монтажах.

Нормы на пусконаладочные работы 2-10-01-07 — 2-10-01-09 не учтены нормами на электромонтаж комплекта буровой установки и принимаются дополнительно.

Линейный персонал в нормах 2-10-01-07 — 2-10-01-09 учтен по результатам хронометражных наблюдений пусконаладочных работ. Затраты труда ИТР включены в норму справочно: при проведении ПНР силами буровой бригады — не учитываются, силами сервисной организации — учитываются в установленном порядке.

1.20. Временные элементные сметные нормы 2-10-02-03 — 2-10-02-05 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки HR-5000 АС-CS при первичном и повторном (агрегатном и мелкоблочном) монтажах.

Нормы на пусконаладочные работы 2-10-02-03 - 2-10-02-05 не учтены нормами на монтаж комплекта буровой установки и принимаются дополнительно.

1.21. Временные элементные сметные нормы 3-03-01-17, 18 — 3-03-03-17, 18 разработаны на материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки HR-5000 AC-CS. Нормы разработаны на 1 станко-сутки.

Нормы разработаны для буровой установки HR-5000 AC-CS с электрическим или дизель-электрическим приводом. Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Временные элементные сметные нормы предусмотрены на расход материалов и запасных частей для текущего ремонта бурового, силового оборудования, привышечных сооружений:

· 3-03-01-17 — 3-03-01-18 — при подготовительных работах к бурению скважин;

· 3-03-02-17 — 3-03-02-18 — при бурении и креплении скважин;

· 3-03-03-17 — 3-03-03-18 — при освоении (испытании на продуктивность) скважин.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, щетки, колодки тормозные, приводные роликовые цепи, клиновидные ремни и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового, силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, а также с эксплуатацией котельных установок.

1.22. Временные элементные сметные нормы 3-04-01-31-33 — 3-04-02-19-21 разработаны на расход горюче-смазочных материалов для двигателя внутреннего сгорания главного привода буровой установки и передвижных электростанций (дизель-агрегатов).

Нормы определены на комплект двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций (дизель-агрегатов) по их маркам.

Нормы разработаны на расход отдельно дизельного топлива и масла для двигателей внутреннего сгорания в т на 1 станко-сутки. Смазки учитываются по статье «Прочие материалы» в %.

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-31 и 3-04-02-19 — в период подготовительных работ к бурению;

· 3-04-01-32 и 3-04-02-20 — в период бурения и крепления;

· 3-04-01-33 и 3-04-02-21 — в период освоения (испытания на продуктивность) скважин.

1.23. Временные элементные сметные нормы 3-07-01 — 3-07-22 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки HR-5000 AC-CS. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, буровой установки HR-5000 AC-CS разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 № 1, а также в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы», утвержденной приказом ПАО «Газпром» от 30 декабря 2016 года № 892.


ВЭСН на буровую установку БУ 4200/250 ЭК-БМ (Ч) для условий строительства скважин на Бованенковском НГКМ

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку БУ 4200/250 ЭК-БМ (Ч) для условий строительства скважин на Бованенковском НГКМ

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Бованенковском НГКМ.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин на Бованенковском НГКМ с буровой установки 4200/250 ЭК-БМ (Ч).

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки 4200/250 ЭК-БМ (Ч);

· первичный монтаж;

· повторный крупноблочный, мелкоблочный и агрегатный монтаж;

· крупноблочный, мелкоблочный и агрегатный демонтаж буровой установки;

· электромонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном и повторных монтажах;

· электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления буровой установки;

· пусконаладочные работы по технологическому оборудованию;

· на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установки;

· амортизация бурового и силового оборудования, металлоконструкций.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра — номер раздела, две вторые цифры — номер подраздела, две третьи цифры — номер блока элементных сметных норм, две четвертые — элементные сметные нормы. Например: ВЭСН — 2-03-01-27, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 27 — норма «Комплект буровой установки 4200/250 ЭК-БМ (Ч)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиала «Ухта бурение» ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены затраты на выполнение комплекса работ (затраты труда и материально-технических ресурсов).

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временная элементная сметная норма 2-03-01-27 установлена на комплект буровой установки 4200/250 ЭК-БМ (Ч).

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования филиала «Ухта бурение» ООО «Газпром бурение», каталогов и сборочных единиц буровой установки. В случае отличия фактической комплектации БУ (например, количество дизелей) от типовой, вес комплекта БУ корректируется.

1.2 Временные элементные сметные нормы на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный. Повторный монтаж и демонтаж подразделяются на способы: агрегатный, крупноблочный и мелкоблочный.

1.3 Временная элементная сметная норма 2-03-27-01 установлена на первичный монтаж. Ее следует применять при поступлении буровой установки и изделий от завода-изготовителя (первая сборка).

1.4 Временные элементные сметные нормы 2-03-27-03 — 2-03-27-04 установлены на мелкоблочный монтаж и демонтаж. Их следует применять, когда буровое и силовое оборудование устанавливается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

1.5 Временные элементные сметные нормы 2-03-27-05 — 2-03-27-02 установлены на агрегатный монтаж и демонтаж. Их следует применять, когда сараи, буровое и силовое оборудование, металлоконструкции и т.д. после окончания строительства скважины полностью разбираются на отдельные сборочные элементы и по узлам и агрегатам перевозятся на следующую буровую.

1.6 Временная элементная сметная норма 2-06-01-05 установлена на крупноблочный монтаж и демонтаж (передвижку). Ее следует применять, когда предусматривается монтаж основного и силового оборудования на двух-трех крупноблочных основаниях с последующей их передвижкой на следующую скважино-точку.

1.7 Временные элементные сметные нормы, за исключением оговоренных случаев, распространяются на все виды и способы монтажа и демонтажа, если в таблицах норм не указан вид и способ монтажа (агрегатный, крупноблочный, мелкоблочный).

1.8 Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в т. ч. рабочих, чел. – час.; расход материалов (т. м3 и т. д.) время работы машин, маш.– час.

1.9 Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки 4200/250 ЭК-БМ (Ч) на Бованенковском НГКМ и исходных данных филиала «Ухта бурение» ООО «Газпром бурение».

1.10 Расход материалов определен по лимитно-заборным картам (заявкам), производственным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны и их обработкой при укладке в дело.

1.11 Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

1.12 Временными элементными сметными нормами расход материалов на первичный монтаж предусмотрен с учетом достроечных работ, а на повторный монтаж только для производства монтажа и ремонтно-восстановительных работ.

1.13 Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов.

1.14 Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В нормах на монтаж и демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

1.15 Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

1.16 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую). Эти расходы принимаются дополнительно.

1.17 Временные элементные сметные нормы 2-03-27-01 — 2-03-27-05 предусмотрены на первичный и повторный (агрегатный, мелкоблочный) монтаж и демонтаж буровой установки 4200/250 ЭК-БМ (Ч). Норма установлена на 1 комплект буровой установки 4200/250 ЭК-БМ (Ч) в соответствии с нормой 2-03-01-27 и составом работ, представленном в таблице.

1.18 Временными элементными сметными нормами 2-03-27-01 — 2-03-27-05 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж и демонтаж оборудования не входящего в комплект буровой установки (2-03-01-27);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

1.19. Временными элементными сметными нормами 2-09-01-37 — 2-09 -01-43 предусмотрены электромонтажные (электродемонтажные) работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном и повторном (агрегатном, крупноблочном, мелкоблочном) монтажах и демонтажах буровой установки 4200/250 ЭК-БМ (Ч). Нормы на электромонтажные (электродемонтажные) работы установлены на 1 комплект буровой установки.

1.20. Временные элементные сметные нормы 2-10-01-05 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки 4200/250 ЭК-БМ (Ч) при первичном и повторном монтаже независимо от способа монтажа.

Нормы на пусконаладочные работы 2-10-01-05 не учтены нормами на электромонтаж и комплекта буровой установки и принимаются дополнительно.

1.21. Временные элементные сметные нормы 2-10-02-01 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки 4200/250 ЭК-БМ (Ч) при первичном и повторном монтаже независимо от способа монтажа.

Нормы на пусконаладочные работы 2-10-02-01 не учтены нормами на монтаж комплекта буровой установки и принимаются дополнительно.

1.22. Временные элементные сметные нормы 3-03-01-19-20 – 3-03-03-19-20 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки 4200/250 ЭК-БМ (Ч). Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, щетки, колодки тормозные, приводные роликовые цепи, клиновидные ремни и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

1.23. Временные элементные сметные нормы 3-04-01-(34-36) — 3-04-02-(22-24) предусмотрены на расход горюче-смазочных материалов для двигателя внутреннего сгорания главного привода буровой установки и передвижных электростанций (дизель-агрегатов).

Нормы определены на комплект двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций (дизель-агрегатов) по их маркам.

Нормы установлены на расход отдельно дизельного топлива, масла для двигателей внутреннего сгорания и смазки в т на 1 станко-сутки (по статье «Прочие материалы» в %).

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

3-04-01-34 и 3-04-02-22 — в период подготовительных работ к бурению;

3-04-01-35 и 3-04-02-23 — в период бурения и крепления;

3-04-01-36 и 3-04-02-24 — в период освоения (испытания на продуктивность) скважин.

1.24. Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки 4200/250 ЭК-БМ (Ч). Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций буровой установки 4200/250 ЭК-БМ (Ч) разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. № 1, а также в соответствии с Классификацией основных средств ОАО «Газпром», включаемых в амортизационные группы, утвержденной приказом ОАО «Газпром» от 10 ноября 2009 года № 354.


ВЭСН на мобильную буровую установку МБУ 3200/200 ДЭР для условий строительства скважин на Бованенковском НГКМ

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на мобильную буровую установку МБУ 3200/200 ДЭР для условий строительства скважин на Бованенковском НГКМ

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Бованенковском НГКМ.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин на Бованенковском НГКМ с мобильной буровой установкой МБУ 3200/200 ДЭР.

3. Сборник ВЭСН содержит нормы на:

· комплект мобильной буровой установки МБУ 3200/200 ДЭР;

· повторный мелкоблочный монтаж, демонтаж;

· передвижку до 30 метров;

· передвижку свыше 30 метров;

· электромонтажные (электродемонтажные) работы при повторном мелкоблочном монтаже (демонтаже);

· электромонтажные (электродемонтажные) работы при передвижке до 30 метров и свыше 30 метров.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра — номер раздела, две вторые цифры — номер подраздела, две третьи цифры — номер блока элементных сметных норм, две четвертые — элементные сметные нормы.

Например: ВЭСН 2-03-01-30, где

· 2 — раздел Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 30 — норма «Комплект мобильной буровой установкой МБУ 3200/200 ДЭР».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиала «Ухта бурение» ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены затраты на выполнение комплекса работ (затраты труда и материально-технических ресурсов).

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временная элементная сметная норма 2-03-01-30 установлена на комплект мобильной буровой установки МБУ 3200/200 ДЭР.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации завода-изготовителя: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования филиала «Ухта бурение» ООО «Газпром бурение», каталогов и сборочных единиц буровой установки. В случае отличия фактической комплектации буровой установки от типовой, вес комплекта корректируется.

2. Временные элементные сметные нормы на строительно-монтажные работы установлены на повторный монтаж и демонтаж. Способ повторного монтажа и демонтажа МБУ 3200/200 ДЭР, определенный настоящим Сборником, мелкоблочный.

3. Временные элементные сметные нормы 2-03-30-01 — 2-03-30-02 установлены на повторный мелкоблочный монтаж и демонтаж. Их следует применять, когда буровое и силовое оборудование устанавливается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

4. Временные элементные сметные нормы 2-06-01-07 — 2-06-01-08 установлены на передвижку до 30 м и передвижку свыше 30 м. Их следует применять, когда схемой разработки кустовой площадки предусмотрена передвижка основного и силового оборудования двумя-тремя крупными блоками на основаниях на следующую скважино-точку (до 30 метров) или передвижка основного и силового оборудования с частичной разборкой привышечных сооружений (свыше 30 метров).

5. Временными элементными сметными нормами 2-03-30-01 — 2-03-30-02 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство тундроматов;

· монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-30), кроме сепаратора бурового раствора СБР-1, включая его основание;

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе повторный мелкоблочный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

6. Временными элементными сметными нормами 2-09-01-72 — 2-09 -01-75 предусмотрены электромонтажные (электродемонтажные) работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном монтаже и демонтаже, а так же при передвижке на 30 м и свыше 30 м мобильной буровой установки МБУ 3200/200 ДЭР. Нормы на электромонтажные (электродемонтажные) работы установлены на 1 комплект буровой установки.

7. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в т. ч. рабочих, чел. – час.; расход материалов (т. м3 и т. д.); время работы машин, маш.– час.

8. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством мобильной буровой установки МБУ 3200/200 ДЭР на Бованенковском НГКМ и исходных данных филиала «Ухта бурение» ООО «Газпром бурение».

9. Расход материалов определен по производственным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны и их обработкой при укладке в дело.

10. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

11. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов.

12. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В нормах на монтаж и демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

13. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

14. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую). Эти расходы принимаются дополнительно.


ВЭСН на монтаж - демонтаж ДЭС мощностью 60, 30 кВт

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж/демонтаж ДЭС мощностью 60, 30 кВт. Единая норма на монтаж/демонтаж ДЭС мощностью 60, 30 кВт принята в связи с их контейнерным исполнением и одинаковыми габаритными размерами.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-05-113, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 – подраздел «Монтаж бурового оборудования»;

· 05 – блок «Монтаж бурового оборудования мелкими блоками»;

· 113 – норма «Первичный монтаж ДЭС мощностью 60, 30 кВт».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром геологоразведка», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром геологоразведка».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

7. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работа горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

8. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

9. Расход основных материалов определен по документации завода-изготовителя, СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)», типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

10. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

11. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

12. Временные элементные сметные нормы 2-07-05-113 — 2-07-01-116 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж - демонтаж станции управления превенторами (НАУ)

Сборник временных элементных сметных норм на монтаж/демонтаж станции управления превенторами (НАУ)

СПИСОК СОКРАЩЕНИЙ

НАУ — Насосно-аккумуляторная установка управления превенторами.

РВД — Рукава высокого давления.

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж/демонтаж станции управления превенторами (НАУ)

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-05-125, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 05 — блок «Монтаж бурового оборудования мелкими блоками»;

· 125 — норма «Первичный монтаж станции управления превенторами (НАУ)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром геологоразведка», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром геологоразведка».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

7. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работа горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

8. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

9. Расход основных материалов определен по документации завода-изготовителя, СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)», типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

10. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

11. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

12. Временные элементные сметные нормы 2-07-05-125 — 2-07-05-128 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж - демонтаж шламовых насосов ГШН, ВШН

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) горизонтальных шламовых насосов типа ГШН-150/30-30, ГШН-150/30-55, ГШН-250/30-30, ГШН-250/30-55 («Хадыженский машиностроительный завод» Россия) аналоги шламовых насосов «HALCO» 6х5х11 и «HALCO» 6х5х13. Так же вертикальных шламовых насосов типа ВШН-150-685, ВШН-150-1215, ВШН-150-1895, ВШН-150-1470, ВПН, 1ВПН («Хадыженский машиностроительный завод» Россия)

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-05-117, где

· 2 – раздел 2 Строительно-монтажные работы;

· 07 – подраздел «Монтаж бурового оборудования»;

· 05 – блок «Монтаж бурового оборудования мелкими блоками»;

· 117 – норма «Первичный монтаж/демонтаж горизонтального шламового насоса (Россия)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром геологоразведка», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

9. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

10. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром геологоразведка».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

7. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работа горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

8. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

9. Расход основных материалов определен по документации завода-изготовителя, СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)», типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

10. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

11. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

12. Временные элементные сметные нормы 2-07-05-117 — 2-07-05-124 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) буровых насосов 3 PN 1600, EWECO MP E 1600 (Германия), УНБТ-1180L1 (Россия), 3NB-1600F (Китай)

Сборник временных элементных сметных норм на монтаж/демонтаж буровых насосов 3 PN 1600, EWECO MP E 1600 (Германия), УНБТ-1180L1 (Россия), 3NB-1600F (Китай)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) буровых насосов 3 PN 1600, EWECO MP E 1600 (Германия), УНБТ-1180L1 (Россия), 3NB-1600F (Китай)

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-01-41, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 05 — блок «Буровые насосы и циркуляционные системы»;

· 41 — норма «Первичный монтаж дизель-генераторной станции с двигателями внутреннего сгорания САТ-3512В мощностью 1200 кВт каждый (4 шт.)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-01-41 — 2-07-01-56 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-01-41 — 2-07-01-56 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) вибросита типа Mongoose PT Shake (MiSwaco)

Сборник временных элементных сметных норм на монтаж/демонтаж вибросита типа Mongoose PT Shake (MiSwaco)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) вибросита типа Mongoose PT Shake (MiSwaco).

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-02-41, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 02 — блок «Оборудование для приготовления и очистки бурового раствора»;

· 41 — норма «Первичный монтаж вибросита типа Mongoose PT Shake (MiSwaco)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-02-41 — 2-07-02-44 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-02-41 — 2-07-02-44 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) глиномешалки ГКЛ-2МА (Россия)

Сборник временных элементных сметных норм на монтаж/демонтаж глиномешалки ГКЛ-2МА (Россия)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) глиномешалки ГКЛ-2МА (Россия). ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-02-45, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 02 — блок «Оборудование для приготовления и очистки бурового раствора»;

· 45 — норма «Первичный монтаж глиномешалки ГКЛ-2МА».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-02-45 — 2-07-02-48 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-02-45 — 2-07-02-48 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) дегазатора типа Каскад-40 (Россия), CD-1400 (MiSwaco), ZCQ (Китай), Vacu-Flo 1200 (DERRICK)

Сборник временных элементных сметных норм на монтаж/демонтаж дегазатора типа Каскад-40 (Россия), CD-1400 (MiSwaco), ZCQ (Китай), Vacu-Flo 1200 (DERRICK)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) стационарного теплогенератора типа дегазатора типа Каскад-40 (Россия), CD-1400 (MiSwaco), ZCQ (Китай), Vacu-Flo 1200 (DERRICK).

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-02-57, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 02 — блок «Оборудование для приготовления и очистки бурового раствора»;

· 57 — норма «Первичный монтаж дегазатора типа Каскад-40 (Россия)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-02-57 — 2-07-02-72 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-02-57 — 2-07-02-72 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) диспергатора ДШМ-100

Сборник временных элементных сметных норм на монтаж/демонтаж диспергатора ДШМ-100

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) диспергатора ДШМ-100.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-02-49, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 02 — блок «Оборудование для приготовления и очистки бурового раствора»;

· 49 — норма «Первичный монтаж диспергатора ДШМ-100».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-02-49 — 2-07-02-52 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-02-49 — 2-07-02-52 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) ПВО в соответствии со схемами монтажа

Сборник временных элементных сметных норм на монтаж/демонтаж ПВО в соответствии со схемами монтажа

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на монтаж и демонтаж противовыбросового оборудования (ПВО) в соответствии с типовыми схемами монтажа.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 3-21-02-09, где

· 3 — раздел 3 «Бурение и освоение (испытание на продуктивность скважин на нефть и газ)»;

· 21 — подраздел «Противовыбросовое оборудование»;

· 02 — блок «Монтаж противовыбросового оборудования в соответствии со схемами монтажа»;

· 09 — норма «Монтаж противовыбросового оборудования. Схема 5».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений и действующих производственных, правовых нормативов, включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы настоящего Сборника предусмотрены на монтаж и демонтаж ПВО в соответствии с типовыми схемами монтажа, установленными ГОСТ 13862-90 «Оборудование противовыбросовое. Типовые схемы, основные параметры и технические требования к конструкции»:

· схемы 1-2 — с механическим (ручным) приводом;

· схемы 3-10 — с гидравлическим приводом.

2. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и действующих производственных, правовых нормативов.

3. Временные элементные сметные нормы предусмотрены на монтаж предварительно собранных и опрессованных в условиях БПО превенторного блока, блоков дросселирования и глушения. Состав блоков определяется ГОСТ 13862-90.

4. Временными элементными сметными нормами предусмотрено устройство опорных стоек под линии дросселирования и глушения механизированным способом.

5. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

6. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

7. Временными элементными сметными нормами не учитывается эксплуатация грузоподъемного оборудования (краны, тали), входящего в комплект буровой установки.

8. В нормах по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (газорезательные аппараты, домкраты и др.).

9. Временными элементными сметными нормами на монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

10. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работа горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

11. Временные элементные сметные нормы на монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

12. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

13. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).


ВЭСН на монтаж (демонтаж) смесителя вакуумного СТМ-100

Сборник временных элементных сметных норм на монтаж/демонтаж смесителя вакуумного СТМ-100

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) смесителя вакуумного СТМ-100.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-02-53, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 02 — блок «Оборудование для приготовления и очистки бурового раствора»;

· 53 — норма «Первичный монтаж смесителя вакуумного СТМ-100».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-02-53 — 2-07-02-56 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-02-53 — 2-07-02-56 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) стационарного теплогенератора типа Tiegel THC 700, HEYLO и воздушно-отопительного агрегата AO-2-6.3

Сборник временных элементных сметных норм на монтаж/демонтаж стационарного теплогенератора типа Tiegel THC 700, HEYLO и воздушно-отопительного агрегата AO-2-6.3

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) стационарного теплогенератора типа Tiegel THC 700, HEYLO и воздушно-отопительный агрегата AO-2-6.3

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-05-101, где

· 2 — раздел 2 Строительно-монтажные работы;

· 07 — подраздел «Монтаж бурового оборудования»;

· 05 — блок «Монтаж бурового оборудования мелкими блоками»;

· 101 — норма «Первичный монтаж стационарного теплогенератора типа Tiegel THC 700».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-05-101 — 2-07-05-112 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-05-101 — 2-07-05-112 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж (демонтаж) флокуляционной установки для очистки и регенерации утяжелителей промывочной жидкости фирмы MiSwaco

Сборник временных элементных сметных норм на монтаж/демонтаж флокуляционной установки для очистки и регенерации утяжелителей промывочной жидкости фирмы «MiSwaco»

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на первичный и повторный монтаж (демонтаж) флокуляционной установки для очистки и регенерации утяжелителей промывочной жидкости фирмы «MiSwaco»

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-07-02-105, где

· 2 – раздел 2 Строительно-монтажные работы;

· 07 – подраздел «Монтаж бурового оборудования»;

· 02 – блок «Оборудование для приготовления и очистки бурового раствора»;

· 105 – норма «Первичный монтаж флокуляционной установки для очистки и регенерации утяжелителей промывочной жидкости фирмы «MiSwaco».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных филиалов ООО «Газпром бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз Управления производственно- технического обеспечения и комплектации (УПТОиК), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный.

2. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение».

4. Временными элементными сметными нормами предусмотрена эксплуатация основных машин, нормы на которую определены в соответствии с нормами затрат труда бригадного звена рабочих, с учётом их использования при производстве работ.

5. Нормами на эксплуатацию машин учтены так же вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

6. В нормах 2-07-02-105 — 2-07-02-108 на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

7. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

8. Временными элементными сметными нормами на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

10. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело.

11. Временными элементными сметными нормами на монтаж и демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

12. Временными элементными сметными нормами расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

13. Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

14. Временные элементные сметные нормы 2-07-02-105 — 2-07-02-108 предусмотрены на монтаж и демонтаж бурового оборудования мелкими блоками. Нормы определены на первичный и повторный монтаж (демонтаж), независимо от способов повторного монтажа (демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж/демонтаж, содержание установки с гибкими насосно-компрессорными трубами ТТ-15080

Сборник временных элементных сметных норм на монтаж/демонтаж, содержание установки с гибкими насосно-компрессорными трубами ТТ-15080 (Stewart & Stevenson services, Inc.)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектно-сметной документации (ПСД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Оренбургском НГКМ.

2. ВЭСН являются обязательными для применения при проектировании строительства скважин на Оренбургском НГКМ.

3. Сборник ВЭСН содержит нормы на:

· комплект установки с гибкими насосно-компрессорными трубами ТТ-15080;

· повторный монтаж/демонтаж установки с гибкими насосно-компрессорными трубами ТТ-15080;

· на материалы и запасные части для текущего ремонта оборудования, расходуемые в процессе освоения скважины;

· на расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода установки с гибкими насосно-компрессорными трубами ТТ-15080;

· амортизацию и капитальный ремонт бурового и силового оборудования установки с гибкими насосно-компрессорными трубами ТТ-15080;

· содержание установки с гибкими насосно-компрессорными трубами ТТ-15080.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. ВЭСН предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-03-01-41 , где

· 2 - раздел 2 Строительно-монтажные работы;

· 03 – подраздел «Монтаж буровых установок»;

· 01 – блок «Комплекты буровых установок»;

· 41 – норма «Комплект установки гибкими насосно-компрессорными трубами ТТ-15080».

7. ВЭСН разработаны на основе действующих производственных, правовых нормативов и исходных данных ООО «Газпром добыча Оренбург», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. ВЭСН учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. ВЭСН не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; надбавка за вахтовый метод; выплаты за разъездной характер работ; выплаты за работы за Северным полярным кругом и в условиях сероводородной среды.

11. ВЭСН для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

РАЗДЕЛ 2. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

Монтаж агрегатов для освоения (испытания на продуктивность) скважин

1. ВЭСН на строительно-монтажные работы установлены на вид монтажа и демонтажа: повторный. Повторный способ монтажа и демонтажа данным сборником не установлен, поэтому нормы на монтаж/демонтаж данного сборника распространяются на все способы монтажа/демонтажа установки с гибкими насосно-компрессорными трубами ТТ-15080.

2. Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдений, проведенных при монтаже и демонтаже установки с гибкими насосно-компрессорными трубами ТТ-15080, а также исходных данных ООО «Газпром добыча Оренбург».

3. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

4. ВЭСН на повторный монтаж/демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

5. ВЭСН расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

6. ВЭСН в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Оренбургском НГКМ.

7. ВЭСН предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно – монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

8. ВЭСН на повторный монтаж, демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

9. ВЭСН на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

10. ВЭСН на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работа горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

11. ВЭСН на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

12. ВЭСН 2-03-01-41 установлена на комплект установки с гибкими насосно-компрессорными трубами ТТ-15080.

Комплект колтюбинговой установки разработан по основным блокам и содержит техническую характеристику установки, условные глубины скважин, вид привода установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект колтюбинговой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения силового оборудования, каталогов и сборочных единиц установки представленных ООО «Газпром добыча Оренбург». В случае отличия фактической комплектации установки (например, длина гибкой трубы) от типовой, вес комплекта установки корректируется.

13. ВЭСН 2-03-41-01 — 2-03-41-02 установлены на повторный монтаж, демонтаж установки ТТ-15080, а также электромонтажные и электродемонтажные работы.

Нормы установлены на 1 комплект установки ТТ-15080 в соответствии с нормой 2-03-01-41 и составом работ, представленным перед таблицей.

14. ВЭСН 2-03-41-01 — 2-03-41-02 на монтаж, демонтаж (электромонтаж, электродемонтаж) установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам: монтаж оборудования, не входящего в комплект установки (2-03-01-41), строительство сараев и других привышечных сооружений, дополнительное утепление укрытий установки, пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления.


ВЭСН на строительные, монтажные и буровые работы на буровую установку 4200/250 ЭЧК-БМ

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку 4200/250 ЭЧК-БМ

(повторный монтаж и передвижка)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин с буровой установки 4200/250 ЭЧК-БМ.

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки 4200/250 ЭЧК-БМ;

· повторный крупноблочный монтаж (передвижка) демонтаж буровой установки 4200/250 ЭЧК-БМ;

· повторный мелкоблочный монтаж и демонтаж буровой установки 4200/250 ЭЧК-БМ;

· повторный агрегатный монтаж и демонтаж буровой установки 4200/250 ЭЧК-БМ;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном монтаже буровой установки 4200/250 ЭЧК- БМ;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

· материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установки 4200/250 ЭЧК-БМ;

· амортизация бурового и силового оборудования, металлоконструкций буровой установки 4200/250 ЭЧК-БМ.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ПАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры — номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-03-01-35, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 35 — норма «Комплект буровой установки 4200/250 ЭЧК-БМ».

7. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

8. Временными элементными сметными нормами учтены затраты на выполнение комплекса работ (затраты труда и материально-технических ресурсов).

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временная элементная сметная норма 2-03-01-35 установлена на комплект буровой установки 4200/250 ЭЧК-БМ.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования, каталогов и сборочных единиц буровой установки. В случае отличия фактической комплектации БУ (например, количество дизелей) от типовой, вес комплекта БУ корректируется.

2. Временные элементные сметные нормы на строительно-монтажные работы установлены на виды повторного монтажа и демонтажа. Повторный монтаж и демонтаж подразделяются на способы: агрегатный, крупноблочный и мелкоблочный.

3. Временные элементные сметные нормы 2-03-35-01 — 2-03-35-02 установлены на агрегатный монтаж и демонтаж. Их следует применять, когда сараи, буровое и силовое оборудование, металлоконструкции и т.д. после окончания строительства скважины полностью разбираются на отдельные сборочные элементы и по узлам и агрегатам перевозятся на следующую буровую.

4. Временные элементные сметные нормы 2-03-35-03 — 2-03-35-04 установлены на мелкоблочный монтаж и демонтаж. Их следует применять, когда буровое и силовое оборудование устанавливается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

5. Временная элементная сметная норма 2-06-01-08 установлена на крупноблочный монтаж и демонтаж (передвижку). Ее следует применять, когда предусматривается монтаж основного и силового оборудования на двух-трех крупноблочных основаниях с последующей их передвижкой на следующую скважино-точку.

6. Временные элементные сметные нормы, за исключением оговоренных случаев, распространяются на все виды и способы монтажа и демонтажа, если в таблицах норм не указан вид и способ монтажа (агрегатный, крупноблочный, мелкоблочный).

7. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в т. ч. рабочих, чел. – час.; расход материалов (т. м3 и т. д.) время работы машин, маш.– час.

8. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки 4200/250 ЭЧК-БМ и исходных данных ООО «Газпром геологоразведка».

9. Расход материалов определен по лимитно-заборным картам (заявкам), производственным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны и их обработкой при укладке в дело.

10. Временными элементными сметными нормами на монтаж и демонтаж по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

11. Временными элементными сметными нормами расход материалов на первичный монтаж предусмотрен с учетом достроечных работ, а на повторный монтаж только для производства монтажа и ремонтно-восстановительных работ.

12. Временными элементными сметными нормами предусмотрен возврат материалов.

13. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В нормах на монтаж и демонтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

14. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

15. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую). Эти расходы принимаются дополнительно.

16. Временные элементные сметные нормы 2-03-35-01 — 2-03-35-04 предусмотрены на повторный (агрегатный, мелкоблочный) монтаж и демонтаж буровой установки 4200/250 ЭЧК-БМ. Норма установлена на 1 комплект буровой установки 4200/250 ЭЧК-БМ в соответствии с нормой 2-03-01-35 и составом работ, представленном в таблице.

17. Временными элементными сметными нормами 2-03-35-01 — 2-03-35-04 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж и демонтаж оборудования не входящего в комплект буровой установки (2-03-01-35);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

· устройство контура заземления.

18. Временными элементными сметными нормами 2-09-01-92 — 2-09 -01-93 предусмотрены электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном монтаже буровой установки 4200/250 ЭЧК- БМ.

19. Временные элементные сметные нормы 2-10-01-13 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки 4200/250 ЭЧК-БМ.

Нормы на пусконаладочные работы 2-10-01-13 не учтены нормами на электромонтаж и комплекта буровой установки и принимаются дополнительно.

20. Временные элементные сметные нормы 2-10-02-09 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки 4200/250 ЭЧК-БМ независимо от способа монтажа.

Нормы на пусконаладочные работы 2-10-02-09 не учтены нормами на монтаж комплекта буровой установки и принимаются дополнительно.

21. Временные элементные сметные нормы 3-03-01-30-31 — 3-03-03-30-31 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки 4200/250 ЭЧК-БМ. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, щетки, колодки тормозные, приводные роликовые цепи, клиновидные ремни и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

22. Временные элементные сметные нормы 3-04-01-34-36 — 3-04-02-22-24 предусмотрены на расход горюче-смазочных материалов для двигателя внутреннего сгорания главного привода буровой установки и передвижных электростанций (дизель-агрегатов).

Нормы определены на комплект двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций (дизель-агрегатов) по их маркам.

Нормы установлены на расход отдельно дизельного топлива, масла для двигателей внутреннего сгорания и смазки в т на 1 станко-сутки (по статье «Прочие материалы» в %).

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-34 и 3-04-02-22 – в период подготовительных работ к бурению;

· 3-04-01-35 и 3-04-02-23 – в период бурения и крепления;

· 3-04-01-36 и 3-04-02-24 – в период освоения (испытания на продуктивность) скважин.

23. Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки 4200/250 ЭЧК-БМ. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций буровой установки 4200/250 ЭЧК-БМ разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. № 1, а также в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы, утвержденной приказом ПАО «Газпром» от 30 декабря 2016 года № 892.


ВЭСН на строительные, монтажные и буровые работы на буровую установку F-200 EA/DEA-M

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку F-200 EA/DEA-M

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин с буровой установки F-200 EA/DEA-M.

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки F-200 EA/DEA-M;

· первичный монтажи демонтаж буровой установки F-200 EA/DEA-M;

· повторный мелкоблочный монтаж и демонтаж буровой установки F-200 EA/DEA-M;

· повторный агрегатный монтаж и демонтаж буровой установки F-200 EA/DEA-M;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки F-200 EA/DEA-M;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и агрегатном монтаже буровой установки F-200 EA/DEA-M;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

· пусконаладочные работы по технологическому оборудованию;

· материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установкив процессе подготовительных работ к бурению, бурения и освоения скважин;

· амортизация бурового и силового оборудования, металлоконструкций буровой установки F-200 EA/DEA-M.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-03-01-32, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 32 — норма «Комплект буровой установки F-200EA/DEA-M».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных, включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы 2-03-01-32, 2-03-32-01, 2-03-32-02, 2-03-32-03, 2-03-32-04, 2-03-32-05, 2-03-32-06, 2-09-01-80, 2-09-01-81, 2-09-01-82, 2-09-01-83 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на первичный, повторный мелкоблочный и повторный агрегатный виды способа монтажа и демонтажа.

2. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки F-200 EA/DEA-M в КЭГБ Краснодарского филиала ООО «Газпром бурение» и исходных данных ООО «Газпром геологоразведка».

4. Расход материалов на строительно-монтажные работы определен СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

5. Временными элементными сметными нормами на монтаж и демонтаж по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

6. Временными элементными сметными нормами предусмотрен возврат материалов.

7. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В норме на монтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

8. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно.

10. Временная элементная сметная норма 2-03-01-32 установлена на комплект буровой установки F-200 EA/DEA-M.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром геологоразведка». В случае отличия фактической комплектации БУ (например, количество дизелей) от типовой, вес комплекта БУ корректируется.

11. Временную элементная сметная норма 2-03-32-01 — 2-03-32-02 установлена на первичный монтаж и демонтаж. Ее следует применять при сборке буровой установки от завода-изготовителя (первая сборка).

12. Временная элементная сметная норма 2-03-32-03 — 2-03-32-04 установлена на мелкоблочный монтаж и демонтаж и ее следует применять, когда буровое и силовое оборудование собрано мелкими блоками, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

13. Временная элементная сметная норма 2-03-32-05 — 2-03-32-06 установлена на агрегатный монтаж и демонтаж и ее следует применять, когда буровое, силовое оборудование, металлоконструкции и другое оборудование после окончания строительства скважины разбираются полностью на отдельные сборочные элементы, узлы и агрегаты и транспортируются на следующую буровую.

14. Временными элементными сметными нормами 2-03-32-01 — 2-03-32-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж оборудования, не входящего в комплект буровой установки (2-03-01-32);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки F-200EA/DEA-M при первичном и повторном монтажах независимо от способа монтажа;

· устройство контура заземления.

15. Временные элементные сметные нормы 2-09-01-84 и 2-09-01-85 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки F-200EA/DEA-M. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

16. Временные элементные сметные нормы 2-09-01-86 и 2-09-01-87 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и повторном агрегатном монтаже буровой установки F-200EA/DEA-M. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

17. Временные элементные сметные нормы 2-10-01-10 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки F-200EA/DEA-M при первичном и повторном монтаже независимо от способа монтажа.

18. Временные элементные сметные нормы 2-10-02-06 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки F-200EA/DEA-M при первичном и повторном монтаже независимо от способа монтажа.

19. Нормы 2-10-01-10, 2-10-02-06 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки F-200EA/DEA-M и принимаются дополнительно.

20. Временные элементные сметные нормы 3-03-01-25, 3-03-01-26, 3-03-02-25, 3-03-02-26, 3-03-03-25, 3-03-03-26, 3-04-01, 3-04-02, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

21. Временные элементные сметные нормы 3-03-01-25, 3-03-01-26, 3-03-02-25, 3-03-02-26, 3-03-03-25, 3-03-03-26 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки F-200EA/DEA-M. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстро изнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

22. Временные элементные сметные нормы 3-04-01-41 — 43 и 3-04-02-25 — 27 предусмотрены на расход горюче-смазочных материалов для двигателей дизельных электростанций главного привода буровой установки и передвижных дизельных электростанций.

Нормы определены на комплект ДЭС главного привода буровой установки и передвижных дизельных электростанций по типам их двигателей в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки (по статье «Прочие материалы» в %).

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-41 и 3-04-02-25 – в период подготовительных работ к бурению;

· 3-04-01-42 и 3-04-02-26 – в период бурения и крепления;

· 3-04-01-43 и 3-04-02-27 – в период освоения (испытания на продуктивность) скважин.

23. Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки F-200 EA/DEA-M. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций буровой установки F-200 EA/DEA-M разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. № 1, а также в соответствии с Классификацией основных средств ОАО «Газпром», включаемых в амортизационные группы, утвержденной приказом ОАО «Газпром» от 30 декабря 2016 года № 892.


ВЭСН на строительные, монтажные и буровые работы на буровую установку F-320 EA/DEA-M

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку F-320 EA/DEA-M

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин в Надым-Пур-Тазовском регионе.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин в Надым-Пур-Тазовском регионе с буровой установки F-320 EA/DEA-M.

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки F-320 EA/DEA-M;

· первичный монтаж и демонтаж буровой установки F-320 EA/DEA-M;

· повторный мелкоблочный монтаж и демонтаж буровой установки F-320 EA/DEA-M;

· повторный агрегатный монтаж и демонтаж буровой установки F-320 EA/DEA-M;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки F-320 EA/DEA-M;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и агрегатном монтаже буровой установки F-320 EA/DEA-M;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

· пусконаладочные работы по технологическому оборудованию;

· материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установки в процессе подготовительных работ к бурению, бурения и освоения скважин;

· амортизация бурового и силового оборудования, металлоконструкций буровой установки F-320 EA/DEA-M.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-03-01-31, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 31 — норма «Комплект буровой установки F-320EA/DEA-M».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных, включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы 2-03-01-31, 2-03-31-01, 2-03-31-02, 2-03-31-03, 2-03-31-04, 2-03-31-05, 2-03-31-06, 2-09-01-76, 2-09-01-77, 2-09-01-78, 2-09-01-79 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на первичный, повторный мелкоблочный и повторный агрегатный виды способа монтажа и демонтажа.

2. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки F-320 EA/DEA-M в ООО «Газпром бурение» и исходных данных ООО «Газпром геологоразведка».

4. Расход материалов на строительно-монтажные работы определен СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

5. Временными элементными сметными нормами на монтаж и демонтаж по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

6. Временными элементными сметными нормами предусмотрен возврат материалов.

7. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В норме на монтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

8. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на при объектном складе, работа горизонтального и вертикального транспорта от при объектного склада до места укладки их в дело.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно.

10. Временная элементная сметная норма 2-03-01-31 установлена на комплект буровой установки F-320 EA/DEA-M.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром геологоразведка». В случае отличия фактической комплектации БУ (например, количество дизелей) от типовой, вес комплекта БУ корректируется.

11. Временную элементная сметная норма 2-03-31-01 — 2-03-31-02 установлена на первичный монтаж и демонтаж. Ее следует применять при буровой установки от завода-изготовителя(первая сборка).

12. Временная элементная сметная норма 2-03-31-03 — 2-03-31-04 установлена на мелкоблочный монтаж и демонтаж и ее следует применять, когда буровое и силовое оборудование собрано мелкими блоками, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

13. Временная элементная сметная норма 2-03-31-05 — 2-03-31-06 установлена на агрегатный монтаж и демонтаж и ее следует применять, когда буровое, силовое оборудование, металлоконструкции и другое оборудование после окончания строительства скважины разбираются полностью на отдельные сборочные элементы, узлы и агрегаты и транспортируются на следующую буровую.

14. Временными элементными сметными нормами 2-03-31-01 — 2-03-31-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж оборудования, не входящего в комплект буровой установки (2-03-01-31);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки F-320EA/DEA-M при первичном и повторном монтажах независимо от способа монтажа;

· устройство контура заземления.

15. Временные элементные сметные нормы 2-09-01-76 и 2-09-01-77 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки F-320EA/DEA-M. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

16. Временные элементные сметные нормы 2-09-01-78 и 2-09-01-79 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и повторном агрегатном монтаже буровой установки F-320EA/DEA-M. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

17. Временные элементные сметные нормы 2-10-01-06 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки F-320EA/DEA-M при первичном и повторном монтаже независимо от способа монтажа.

18. Временные элементные сметные нормы 2-10-02-02 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки F-320EA/DEA-M при первичном и повторном монтаже независимо от способа монтажа.

19. Нормы 2-10-01-06, 2-10-02-02 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки F-320EA/DEA-M и принимаются дополнительно.

20. Временные элементные сметные нормы 3-03-01-23, 3-03-01-24, 3-03-02-23, 3-03-02-24, 3-03-03-23, 3-03-03-24, 3-04-01 — 3-04-02, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

21. Временные элементные сметные нормы 3-03-01-23, 3-03-01-24, 3-03-02-23, 3-03-02-24, 3-03-03-23, 3-03-03-24 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки F-320EA/DEA-M. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

22. Временные элементные сметные нормы 3-04-01-38 — 40 и 3-04-02-25 — 27 предусмотрены на расход горюче-смазочных материалов для двигателей дизельных электростанций главного привода буровой установки и передвижных дизельных электростанций.

Нормы определены на комплект ДЭС главного привода буровой установки и передвижных дизельных электростанций по типам их двигателей в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки (по статье «Прочие материалы» в %).

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-38 и 3-04-02-25 – в период подготовительных работ к бурению;

· 3-04-01-39 и 3-04-02-26 – в период бурения и крепления;

· 3-04-01-40 и 3-04-02-27 – в период освоения (испытания на продуктивность) скважин.

23. Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки F-320 EA/DEA-M. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций буровой установки F-320 EA/DEA-M разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. № 1, а также в соответствии с Классификацией основных средств ОАО «Газпром», включаемых в амортизационные группы, утвержденной приказом ОАО «Газпром» от 30 декабря 2016 года № 892.


ВЭСН на строительные, монтажные и буровые работы на буровую установку F-400 EA/DEA

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку F-400 EA/DEA

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на Астраханском ГКМ.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин на Астраханском ГКМ с буровой установки F-400 EA/DEA.

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки F-400 EA/DEA;

· повторный мелкоблочный монтаж и демонтаж буровой установки F-400 EA/DEA;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном монтаже буровой установки F-400 EA/DEA;

· материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установки;

· амортизация бурового и силового оборудования, металлоконструкций буровой установки F-400 EA/DEA.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-03-01-29, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 29 – норма «Комплект буровой установки F-400 EA/DEA».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных ООО «Газпром добыча Астрахань», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час; затраты труда работников, в том числе рабочих и линейного персонала, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы 2-03-01-29, 2-03-29-01, 2-03-29-02, 2-09-01-70, 2-09-01-71 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на повторный вид мелкоблочного способа монтажа и демонтажа.

2. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки F-400 EA/DEA на Астраханском ГКМ и исходных данных ООО «Газпром добыча Астрахань».

4. Расход материалов на строительно-монтажные работы определен СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

5. Временными элементными сметными нормами на монтаж и демонтаж по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

6. Временными элементными сметными нормами предусмотрен возврат материалов.

7. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В норме на монтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

8. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно.

10. Временная элементная сметная норма 2-03-01-29 установлена на комплект буровой установки F-400 EA/DEA.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром добыча Астрахань». В случае отличия фактической комплектации БУ (например, количество дизелей) от типовой, вес комплекта БУ корректируется.

11. Временную элементную сметную норму 2-03-29-01 следует применять, когда буровое и силовое оборудование устанавливается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую. Норма установлена на 1 комплект буровой установки F-400 EA/DEA в соответствии с нормой 2-03-01-29 и составом работ, представленном в таблице.

12. Временными элементными сметными нормами 2-03-29-01 и 2-03-29-02 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж оборудования, не входящего в комплект буровой установки (2-03-01-29);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки F-400 EA/DEA при первичном и повторном монтажах независимо от способа монтажа;

· устройство контура заземления.

13. Временные элементные сметные нормы 2-09-01-70 и 2-09-01-71 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном монтаже буровой установки F-400 EA/DEA. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

14. Временные элементные сметные нормы 3-03-01-21, 3-03-01-22, 3-03-02-21, 3-03-02-22, 3-03-03-21, 3-03-03-22, 3-04-01 — 3-04-02, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

15. Временные элементные сметные нормы 3-03-01-21, 3-03-01-22, 3-03-02-21, 3-03-02-22, 3-03-03-21, 3-03-03-22 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки F-400 EA/DEA. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

16. Временные элементные сметные нормы 3-04-01-37 — 39 и 3-04-02-25 — 27 предусмотрены на расход горюче-смазочных материалов для двигателей дизельных электростанций главного привода буровой установки и передвижных дизельных электростанций.

Нормы определены на комплект ДЭС главного привода буровой установки и передвижных дизельных электростанций по типам их двигателей в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки (по статье «Прочие материалы» в %).

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-37 и 3-04-02-25 – в период подготовительных работ к бурению;

· 3-04-01-38 и 3-04-02-26 – в период бурения и крепления;

· 3-04-01-39 и 3-04-02-27 – в период освоения (испытания на продуктивность) скважин.

17. Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки F-400 EA/DEA. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций буровой установки F-400 EA/DEA разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. № 1, а также в соответствии с Классификацией основных средств ОАО «Газпром», включаемых в амортизационные группы, утвержденной приказом ОАО «Газпром» от 30 декабря 2016 года № 892.


ВЭСН на строительные, монтажные и буровые работы на буровую установку ZJ-50 DBS

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку ZJ-50 DBS

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин с буровой установки ZJ-50 DBS.

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки ZJ-50 DBS;

· первичный монтаж и демонтаж буровой установки ZJ-50 DBS;

· повторный мелкоблочный монтаж и демонтаж буровой установки ZJ-50 DBS;

· повторный агрегатный монтаж и демонтаж буровой установки ZJ-50 DBS;

· повторный крупноблочный монтаж (передвижка) и демонтаж буровой установки ZJ-50 DBS;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки ZJ-50 DBS;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и агрегатном монтаже буровой установки ZJ-50 DBS;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

· пусконаладочные работы по технологическому оборудованию;

· материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установки в процессе подготовительных работ к бурению, бурения и освоения скважин;

· амортизация бурового и силового оборудования, металлоконструкций буровой установки ZJ-50 DBS.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-03-01-33, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 33 — норма «Комплект буровой установки ZJ-50 DBS».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных, включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы 2-03-01-33, 2-03-33-01, 2-03-33-02, 2-03-33-03, 2-03-33-04, 2-03-33-05, 2-03-33-06, 2-09-01-84, 2-09-01-85, 2-09-01-86, 2-09-01-87 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на первичный, повторный крупноблочный (передвижка), повторный мелкоблочный и повторный агрегатный виды способа монтажа и демонтажа.

2. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки ZJ-50 DBS в Уренгойском филиале ООО «Газпром бурение» и исходных данных ООО «Газпром геологоразведка».

4. Расход материалов на строительно-монтажные работы определен СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

5. Временными элементными сметными нормами на монтаж и демонтаж по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

6. Временными элементными сметными нормами предусмотрен возврат материалов.

7. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В норме на монтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

8. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно.

10. Временная элементная сметная норма 2-03-01-33 установлена на комплект буровой установки ZJ-50 DBS.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром геологоразведка». В случае отличия фактической комплектации БУ (например, количество дизелей) от типовой, вес комплекта БУ корректируется.

11. Временную элементная сметная норма 2-03-33-01 — 2-03-33-02 установлена на первичный монтаж и демонтаж. Ее следует применять при буровой установки от завода-изготовителя(первая сборка).

12. Временная элементная сметная норма 2-03-33-03 — 2-03-33-04 установлена на мелкоблочный монтаж и демонтаж и ее следует применять, когда буровое и силовое оборудование собрано на мелкими блоками, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

13. Временная элементная сметная норма 2-03-33-05 — 2-03-33-06 установлена на агрегатный монтаж и демонтаж и ее следует применять, когда буровое, силовое оборудование, металлоконструкции и другое оборудование после окончания строительства скважины разбираются полностью на отдельные сборочные элементы, узлы и агрегаты и транспортируются на следующую буровую.

14. Временную элементная сметная норма 2-06-01-07 установлена на повторный крупноблочный монтаж и демонтаж (передвижку). Ее следует применять когда монтаж основного и силового оборудования осуществляется крупными блоками на двух-трех крупноблочных основаниях с последующей их передвижкой на следующую скважино-точку на расстояние 50 м. При передвижке буровой установки на расстояние, отличное от указанного в норме, корректирующие коэффициенты не применяются.

15. Временными элементными сметными нормами 2-03-33-01 — 2-03-33-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж оборудования, не входящего в комплект буровой установки (2-03-01-33);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки ZJ-50 DBS при первичном и повторном монтажах независимо от способа монтажа;

· устройство контура заземления.

16. Временные элементные сметные нормы 2-09-01-88 и 2-09-01-89 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки ZJ-50 DBS. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

17. Временные элементные сметные нормы 2-09-01-90 и 2-09-01-91 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и повторном агрегатном монтаже буровой установки ZJ-50 DBS. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

18. Временные элементные сметные нормы 2-10-01-11 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки ZJ-50 DBS при первичном и повторном монтаже независимо от способа монтажа.

19. Временные элементные сметные нормы 2-10-02-07 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки ZJ-50 DBS при первичном и повторном монтаже независимо от способа монтажа.

20. Нормы 2-10-01-11, 2-10-02-07 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки ZJ-50 DBS и принимаются дополнительно.

21. Временные элементные сметные нормы 3-03-01-27, 3-03-01-28, 3-03-02-27, 3-03-02-28, 3-03-03-27, 3-03-03-28, 3-04-01 — 3-04-02, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

22. Временные элементные сметные нормы 3-03-01-27, 3-03-01-28, 3-03-02-27, 3-03-02-28, 3-03-03-27, 3-03-03-28 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки ZJ-50 DBS. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

23. Временные элементные сметные нормы 3-04-01-44 — 46 и 3-04-02-25 — 27 предусмотрены на расход горюче-смазочных материалов для двигателей дизельных электростанций главного привода буровой установки и передвижных дизельных электростанций.

Нормы определены на комплект ДЭС главного привода буровой установки и передвижных дизельных электростанций по типам их двигателей в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки (по статье «Прочие материалы» в %).

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-44 и 3-04-02-25 — в период подготовительных работ к бурению;

· 3-04-01-45 и 3-04-02-26 — в период бурения и крепления;

· 3-04-01-46 и 3-04-02-27 — в период освоения (испытания на продуктивность) скважин.

24. Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки ZJ-50 DBS. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций буровой установки ZJ-50 DBS разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. № 1, а также в соответствии с Классификацией основных средств ОАО «Газпром», включаемых в амортизационные группы, утвержденной приказом ОАО «Газпром» от 30 декабря 2016 года № 892.


ВЭСН на строительные, монтажные и буровые работы на буровую установку ZJ-70 DBS

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку ZJ-70 DBS

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин с буровой установки ZJ-70 DBS.

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки ZJ-70 DBS;

· первичный монтаж и демонтаж буровой установки ZJ-70 DBS;

· повторный мелкоблочный монтаж и демонтаж буровой установки ZJ-70 DBS;

· повторный агрегатный монтаж и демонтаж буровой установки ZJ-70 DBS;

· повторный крупноблочный монтаж (передвижка) и демонтаж буровой установки ZJ-70 DBS;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки ZJ-70 DBS;

· электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и агрегатном монтаже буровой установки ZJ-70 DBS;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

· пусконаладочные работы по технологическому оборудованию;

· материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

· расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установки в процессе подготовительных работ к бурению, бурения и освоения скважин;

· амортизация бурового и силового оборудования, металлоконструкций буровой установки ZJ-70 DBS.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ПАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-03-01-36, где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 36 — норма «Комплект буровой установки ZJ-70 DBS».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных, включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Временные элементные сметные нормы 2-03-01-36, 2-03-36-01, 2-03-36-02, 2-03-36-03, 2-03-36-04, 2-03-36-05, 2-03-36-06, 2-09-01-84, 2-09-01-85, 2-09-01-86, 2-09-01-87 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на первичный, повторный крупноблочный (передвижка), повторный мелкоблочный и повторный агрегатный виды способа монтажа и демонтажа.

2. Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

3. Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки ZJ-70 DBS в Уренгойском филиале ООО «Газпром бурение» и исходных данных ООО «Газпром геологоразведка».

4. Расход материалов на строительно-монтажные работы определен СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

5. Временными элементными сметными нормами на монтаж и демонтаж по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы и др.).

6. Временными элементными сметными нормами предусмотрен возврат материалов.

7. Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В норме на монтаж по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

8. Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

9. Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно.

10. Временная элементная сметная норма 2-03-01-36 установлена на комплект буровой установки ZJ-70 DBS.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром геологоразведка». В случае отличия фактической комплектации БУ (например, количество дизелей) от типовой, вес комплекта БУ корректируется.

11. Временную элементная сметная норма 2-03-36-01 — 2-03-36-02 установлена на первичный монтаж и демонтаж. Ее следует применять при буровой установки от завода-изготовителя(первая сборка).

12. Временная элементная сметная норма 2-03-36-03 — 2-03-36-04 установлена на мелкоблочный монтаж и демонтаж и ее следует применять, когда буровое и силовое оборудование собрано на мелкими блоками, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

13. Временная элементная сметная норма 2-03-36-05 — 2-03-36-06 установлена на агрегатный монтаж и демонтаж и ее следует применять, когда буровое, силовое оборудование, металлоконструкции и другое оборудование после окончания строительства скважины разбираются полностью на отдельные сборочные элементы, узлы и агрегаты и транспортируются на следующую буровую.

14. Временную элементная сметная норма 2-06-01-09 установлена на повторный крупноблочный монтаж и демонтаж (передвижку). Ее следует применять когда монтаж основного и силового оборудования осуществляется крупными блоками на двух-трех крупноблочных основаниях с последующей их передвижкой на следующую скважино-точку на расстояние 50 м. При передвижке буровой установки на расстояние, отличное от указанного в норме, корректирующие коэффициенты не применяются.

15. Временными элементными сметными нормами 2-03-36-01 — 2-03-36-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

· устройство фундаментов;

· монтаж оборудования, не входящего в комплект буровой установки (2-03-01-36);

· строительство сараев и других привышечных сооружений;

· дополнительное утепление укрытий буровой установки;

· монтаж бригадного хозяйства (вагон-городок);

· электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки ZJ-70 DBS при первичном и повторном монтажах независимо от способа монтажа;

· устройство контура заземления.

16. Временные элементные сметные нормы 2-09-01-94 и 2-09-01-95 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки ZJ-70 DBS. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

17. Временные элементные сметные нормы 2-09-01-96 и 2-09-01-97 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном мелкоблочном и повторном агрегатном монтаже буровой установки ZJ-70 DBS. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

18. Временные элементные сметные нормы 2-10-01-14 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки ZJ-70 DBS при первичном и повторном монтаже независимо от способа монтажа.

19. Временные элементные сметные нормы 2-10-02-10 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки ZJ-70 DBS при первичном и повторном монтаже независимо от способа монтажа.

20. Нормы 2-10-01-14, 2-10-02-10 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки ZJ-70 DBS и принимаются дополнительно.

21. Временные элементные сметные нормы 3-03-01-32, 3-03-01-33, 3-03-02-32, 3-03-02-33, 3-03-03-32, 3-03-03-33, 3-04-01 — 3-04-02, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

22. Временные элементные сметные нормы 3-03-01-32, 3-03-01-33, 3-03-02-32, 3-03-02-33, 3-03-03-32, 3-03-03-33 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки ZJ-70 DBS. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

23. Временные элементные сметные нормы 3-04-01-48-50 — 3-04-02-28-30 предусмотрены на расход горюче-смазочных материалов для двигателей дизельных электростанций главного привода буровой установки и передвижных дизельных электростанций.

Нормы определены на комплект ДЭС главного привода буровой установки и передвижных дизельных электростанций по типам их двигателей в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки (по статье «Прочие материалы» в %).

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-48 и 3-04-02-28 – в период подготовительных работ к бурению;

· 3-04-01-49 и 3-04-02-29 – в период бурения и крепления;

· 3-04-01-50 и 3-04-02-30 – в период освоения (испытания на продуктивность) скважин.

24. Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки ZJ-70 DBS. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы на амортизацию бурового и силового оборудования, металлоконструкций буровой установки ZJ-70 DBS разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. № 1, а также в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы, утвержденной приказом ПАО «Газпром» от 30 декабря 2016 года № 892.


ВЭСН на строительные, монтажные и буровые работы на буровую установку МБУ-80 (УПА-60/80)

Сборник временных элементных сметных норм на строительные, монтажные и буровые работы на буровую установку МБУ-80 (УПА-60/80)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектно-сметной документации (ПСД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Уренгойском НГКМ.

2. ВЭСН являются обязательными для применения при проектировании строительства скважин на Уренгойском НГКМ.

3. Сборник ВЭСН содержит нормы на:

· комплект буровой установки УПА-60/80;

· повторный монтаж, демонтаж буровой установки УПА-60/80;

· пусконаладочные работы по технологическому оборудованию УПА-60/80;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления УПА-60/80;

· материалы и запасные части для текущего ремонта оборудования, расходуемые в процессе строительства скважины;

· расход горюче смазочных материалов двигателей внутреннего сгорания основного привода буровой установки УПА-60/80;

· амортизацию бурового и силового оборудования, металлоконструкций буровой установки УПА-60/80.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. ВЭСН предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 2-03-01-34 , где

· 2 — раздел 2 Строительно-монтажные работы;

· 03 — подраздел «Монтаж буровых установок»;

· 01 — блок «Комплекты буровых установок»;

· 34 — норма «Комплект буровой установки УПА-60/80.

7. ВЭСН разработаны на основе действующих производственных, правовых нормативов и исходных данных ООО «Газпром добыча Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. ВЭСН учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. ВЭСН не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. ВЭСН для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

РАЗДЕЛ 2. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

Повторный монтаж, демонтаж буровой установки УПА-60/80

1. ВЭСН на строительно-монтажные работы установлены на вид монтажа и демонтажа: повторный. Повторный способ монтажа и демонтажа данным Сборником не установлен, поэтому нормы на монтаж/демонтаж данного Сборника распространяются на все способы монтажа/демонтажа буровой установки УПА-60/80.

2. Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдений, проведенных при монтаже и демонтаже буровой установки УПА-60/80, а также исходных данных ООО «Газпром добыча Уренгой».

3. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

4. ВЭСН на повторный монтаж/демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

5. ВЭСН расход материалов на повторный монтаж учтен только для производства работ и ремонтно-восстановительных работ.

6. ВЭСН в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Уренгойском НГКМ.

7. ВЭСН предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно – монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

8. ВЭСН на повторный монтаж, демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

9. ВЭСН на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

10. ВЭСН на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

11. ВЭСН на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

12. ВЭСН 2-03-01-34 установлена на комплект буровой установки УПА-60/80.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику установки, условные глубины скважин, вид привода установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения силового оборудования, каталогов и сборочных единиц установки, представленных ООО «Газпром добыча Уренгой». В случае отличия фактической комплектации установки (например, количество секций рабочей площадки) от типовой, вес комплекта установки корректируется.

13. ВЭСН 2-03-34-01 — 2-03-34-02 установлены на повторный монтаж, демонтаж буровой установки УПА-60/80.

Норма установлена на 1 комплект буровой установки УПА-60/80 в соответствии с нормой 2-03-01-34 и составом работ, предваряющим таблицы с нормами.

14. ВЭСН 2-03-34-01 — 2-03-34-02 на повторный монтаж, демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам: устройство фундаментов, монтаж оборудования, не входящего в комплект установки (2-03-01-34), строительство сараев и других привышечных сооружений, дополнительное утепление укрытий установки, монтаж бригадного хозяйства (вагон-городка), пусконаладочные работы, устройство контура заземления.

15. ВЭСН 2-10-01-12 установлена на пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления УПА-60/80.

16. ВЭСН 2-10-02-08 установлены на пусконаладочные работы по технологическому оборудованию УПА-60/80.

17. Нормы 2-10-01-12 — 2-10-02-08 предусмотрены на выполнение комплекса пусконаладочных работ (технологическое оборудование, электротехнические устройства и автоматизированные системы управления) при всех видах монтажа, независимо от способов повторного монтажа. Нормы разработаны по данному виду привода буровой установки – дизельный.

18. Нормами учтены пусконаладочные работы по технологическому оборудованию, электротехническим устройствам и АСУ, учтенных в норме 2-03-01-34 комплекта буровой установки.


ВЭСН на строительные, монтажные работы на азотно-бустерную установку СДА 10/251

Сборник временных элементных сметных норм на строительные, монтажные работы на азотно-бустерную установку СДА 10/251

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектно-сметной документации (ПСД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Уренгойском НГКМ.

2. ВЭСН являются обязательными для применения при проектировании строительства скважин на Уренгойском НГКМ.

3. Сборник ВЭСН содержит нормы на:

· монтаж, демонтаж азотно-бустерной установки СДА 10/251;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления азотно-бустерной установки СДА 10/251;

· пусконаладочные работы по технологическому оборудованию азотно-бустерной установки СДА 10/251;

· содержание азотно-бустерной установки СДА 10/251;

· дежурство азотно-бустерной установки СДА 10/251;

· пробег азотно-бустерной установки СДА 10/251.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. ВЭСН предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая ВЭСН имеет код, где первая цифра — номер раздела, две вторые цифры — номер подраздела, две третьи цифры — номер блока элементных сметных норм, две четвертые — элементные сметные нормы. Например: ВЭСН — 3-19-01-07 , где

· 3 — раздел 3 Бурение и освоение (испытание на продуктивность) скважин на нефть и газ;

· 19 — подраздел «Агрегаты, применяемые при освоении скважин (испытании на продуктивность)»;

· 01 — блок «Содержание агрегатов»;

· 07 — норма «Содержание азотно-бустерной установки СДА-10/251».

7. ВЭСН разработаны на основе действующих производственных, правовых нормативов и исходных данных ООО «Газпром подземремонт Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. ВЭСН учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. ВЭСН не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. ВЭСН для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

РАЗДЕЛ 2. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

Монтаж, демонтаж азотно-бустерной установки СДА-10/251

1. ВЭСН на строительно-монтажные работы установлены на вид монтажа и демонтажа: повторный. Повторный способ монтажа и демонтажа данным Сборником не установлен, поэтому нормы на монтаж/демонтаж данного Сборника распространяются на все способы монтажа/демонтажа азотно-бустерной установки СДА 10/251.

2. Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдении проведенных при монтаже и демонтаже азотно-бустерной установки СДА 10/251, а также исходных данных ООО «Газпром подземремонт Уренгой».

3. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

4. ВЭСН на повторный монтаж/демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

5. ВЭСН расход материалов на повторный монтаж учтен только для производства монтажных и ремонтно-восстановительных работ.

6. ВЭСН в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Уренгойском НГКМ.

7. ВЭСН предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно – монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

8. ВЭСН на повторный монтаж, демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

9. ВЭСН на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

10. ВЭСН на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

11. ВЭСН на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (скважино-точку), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

12. ВЭСН 2-03-39-01 — 2-03-39-02 установлены на монтаж, демонтаж азотно-бустерной установки СДА 10/251.

Норма установлена на 1 комплект азотно-бустерной установки СДА 10/251 и определяется составом работ, представленном в таблице.

13. ВЭСН 2-03-39-01 — 2-03-39-02 на монтаж, демонтаж установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам: устройство фундаментов, монтаж оборудования, не отмеченного в составе работ, строительство сараев и других привышечных сооружений, дополнительное утепление укрытий установки, монтаж бригадного хозяйства (вагон-городка), пусконаладочные работы.

14. ВЭСН 2-10-01-17 установлена на пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления азотно-бустерной установки СДА 10/251.

15. ВЭСН 2-10-02-13 установлена на пусконаладочные работы по технологическому оборудованию азотно-бустерной установки СДА 10/251.

16. Нормы 2-10-01-17 — 2-10-02-13 предусмотрены на выполнение комплекса пусконаладочных работ (электротехнические устройства и автоматизированные системы управления, технологическое оборудование) при всех видах монтажа, независимо от способов повторного монтажа.

РАЗДЕЛ 3. БУРЕНИЕ И ОСВОЕНИЕ (ИСПЫТАНИЕ НА ПРОДУКТИВНОСТЬ) СКВАЖИН НА НЕФТЬ И ГАЗ

Содержание азотно-бустерной установки СДА 10/251

17. ВЭСН 3-19-01-07 предусмотрена на содержание азотно-бустерной установки СДА-10/251 на базе шасси КАМАЗ 6350. Норма установлена на 1 маш.-ч.

18. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Дежурство азотно-бустерной установки СДА 10/251

19. ВЭСН 3-19-02-07 предусмотрена на дежурство азотно-бустерной установки СДА-10/251 на базе шасси КАМАЗ 6350. Норма установлена на 1 маш.-ч.

20. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Пробег азотно-бустерной установки СДА 10/251

21. ВЭСН 3-19-03-07 предусмотрена на пробег азотно-бустерной установки СДА-10/251 на базе шасси КАМАЗ 6350. Норма установлена на 1 км пробега в один конец.

22. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.


ВЭСН на строительные, монтажные работы на азотно-бустерную установку СДА 20/251

Сборник временных элементных сметных норм на строительные, монтажные работы на азотно-бустерную установку СДА 20/251

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектно-сметной документации (ПСД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Уренгойском НГКМ.

2. ВЭСН являются обязательными для применения при проектировании строительства скважин на Уренгойском НГКМ.

3. Сборник ВЭСН содержит нормы на:

· монтаж, демонтаж азотно-бустерной установки СДА 20/251;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления азотно-бустерной установки СДА 20/251;

· пусконаладочные работы по технологическому оборудованию азотно-бустерной установки СДА 20/251;

· содержание азотно-бустерной установки СДА 20/251;

· дежурство азотно-бустерной установки СДА 20/251;

· пробег азотно-бустерной установки СДА 20/251.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. ВЭСН предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 3-19-01-08 , где

· 3 — раздел 3 Бурение и освоение (испытание на продуктивность) скважин на нефть и газ;

· 19 — подраздел «Агрегаты, применяемые при освоении скважин (испытании на продуктивность)»;

· 01 — блок «Содержание агрегатов»;

· 08 — норма «Содержание азотно-бустерной установки СДА-20/251».

7. ВЭСН разработаны на основе действующих производственных, правовых нормативов и исходных данных ООО «Газпром подземремонт Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. ВЭСН учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. ВЭСН не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. ВЭСН для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

РАЗДЕЛ 2. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

Монтаж, демонтаж азотно-бустерной установки СДА-20/251

1. ВЭСН на строительно-монтажные работы установлены на вид монтажа и демонтажа: повторный. Повторный способ монтажа и демонтажа данным Сборником не установлен, поэтому нормы на монтаж/демонтаж данного Сборника распространяются на все способы монтажа/демонтажа азотно-бустерной установки СДА 20/251.

2. Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдении проведенных при монтаже и демонтаже азотно-бустерной установки СДА 20/251, а также исходных данных ООО «Газпром подземремонт Уренгой».

3. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

4. ВЭСН на повторный монтаж/демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

5. ВЭСН расход материалов на повторный монтаж учтен только для производства монтажных и ремонтно-восстановительных работ.

6. ВЭСН в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Уренгойском НГКМ.

7. ВЭСН предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно – монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

8. ВЭСН на повторный монтаж, демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

9. ВЭСН на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

10. ВЭСН на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

11. ВЭСН на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (скважино-точку), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

12. ВЭСН 2-03-40-01 — 2-03-40-02 установлены на монтаж, демонтаж азотно-бустерной установки СДА 20/251.

Норма установлена на 1 комплект азотно-бустерной установки СДА 20/251 и определяется составом работ, представленном в таблице.

13. ВЭСН 2-03-40-01 — 2-03-40-02 на монтаж, демонтаж установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам: устройство фундаментов, монтаж оборудования, не отмеченного в составе работ, строительство сараев и других привышечных сооружений, дополнительное утепление укрытий установки, монтаж бригадного хозяйства (вагон-городка), пусконаладочные работы.

14. ВЭСН 2-10-01-18 установлена на пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления азотно-бустерной установки СДА 20/251.

15. ВЭСН 2-10-02-14 установлена на пусконаладочные работы по технологическому оборудованию азотно-бустерной установки СДА 20/251.

16. Нормы 2-10-01-18 — 2-10-02-14 предусмотрены на выполнение комплекса пусконаладочных работ (электротехнические устройства и автоматизированные системы управления, технологическое оборудование) при всех видах монтажа, независимо от способов повторного монтажа.

РАЗДЕЛ 3. БУРЕНИЕ И ОСВОЕНИЕ (ИСПЫТАНИЕ НА ПРОДУКТИВНОСТЬ) СКВАЖИН НА НЕФТЬ И ГАЗ

Содержание азотно-бустерной установки СДА 20/251

17. ВЭСН 3-19-01-08 предусмотрена на содержание азотно-бустерной установки СДА-20/251 на базе шасси МЗКТ 65271. Норма установлена на 1 маш.-ч.

18. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Дежурство азотно-бустерной установки СДА 20/251

19. ВЭСН 3-19-02-08 предусмотрена на дежурство азотно-бустерной установки СДА-20/251 на базе шасси МЗКТ 65271. Норма установлена на 1 маш.-ч.

20. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Пробег азотно-бустерной установки СДА 20/251

21. ВЭСН 3-19-03-08 предусмотрена на пробег азотно-бустерной установки СДА-20/251 на базе шасси МЗКТ 65271. Норма установлена на 1 км пробега в один конец.

22. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.


ВЭСН на строительные, монтажные работы на колтюбинговую установку М-20

Сборник временных элементных сметных норм на строительные, монтажные работы на колтюбинговую установку М-20

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектно-сметной документации (ПСД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Уренгойском НГКМ.

2. ВЭСН являются обязательными для применения при проектировании строительства скважин на Уренгойском НГКМ.

3. Сборник ВЭСН содержит нормы на:

· монтаж, демонтаж колтюбинговой установки М-20;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления колтюбинговой установки М-20;

· пусконаладочные работы по технологическому оборудованию колтюбинговой установки М-20;

· содержание колтюбинговой установки М-20;

· дежурство колтюбинговой установки М-20;

· пробег колтюбинговой установки М-20.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. ВЭСН предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения — «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 3-19-01-05, где

· 3 — раздел 3 «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ»;

· 19 — подраздел «Агрегаты, применяемые при освоении скважин (испытании на продуктивность)»;

· 01 — блок «Содержание агрегатов»;

· 05 — норма «Содержание колтюбинговой установки М-20».

7. ВЭСН разработаны на основе действующих производственных, правовых нормативов и исходных данных ООО «Газпром подземремонт Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. ВЭСН учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. ВЭСН не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. ВЭСН для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

РАЗДЕЛ 2. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

Монтаж, демонтаж колтюбинговой установки М-20

1. ВЭСН на строительно-монтажные работы установлены на вид монтажа и демонтажа: повторный. Повторный способ монтажа и демонтажа данным Сборником не установлен, поэтому нормы на монтаж/демонтаж данного Сборника распространяются на все способы монтажа/демонтажа колтюбинговой установки М-20.

2. Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдений, проведенных при монтаже и демонтаже колтюбинговой установки М-20, а также исходных данных ООО «Газпром подземремонт Уренгой».

3. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

4. ВЭСН на монтаж/демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

5. ВЭСН расход материалов на монтаж учтен только для производства монтажных и ремонтно-восстановительных работ.

6. ВЭСН в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Уренгойском НГКМ.

7. ВЭСН предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно – монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

8. ВЭСН на монтаж, демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

9. ВЭСН на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

10. ВЭСН на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

11. ВЭСН на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (скважино-точку), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

12. ВЭСН 2-03-37-01 — 2-03-37-02 установлены на монтаж, демонтаж колтюбинговой установки М-20.

Норма установлена на 1 комплект колтюбинговой установки М-20 в соответствии с составом работ, представленном в таблице.

13. ВЭСН 2-03-37-01 — 2-03-37-02 на монтаж, демонтаж установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам: монтаж оборудования, не отмеченного в составе работ, строительство сараев и других привышечных сооружений, дополнительное утепление укрытий установки, пусконаладочные работы, устройство контура заземления.

14. ВЭСН 2-10-01-15 установлена на пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления колтюбинговой установки М-20.

15. ВЭСН 2-10-02-11 установлена на пусконаладочные работы по технологическому оборудованию колтюбинговой установки М-20.

16. Нормы 2-10-01-15 и 2-10-02-11 предусмотрены на выполнение комплекса пусконаладочных работ (электротехнические устройства и автоматизированные системы управления, технологическое оборудование) при всех видах монтажа, независимо от способов повторного монтажа.

РАЗДЕЛ 3. БУРЕНИЕ И ОСВОЕНИЕ (ИСПЫТАНИЕ НА ПРОДУКТИВНОСТЬ) СКВАЖИН НА НЕФТЬ И ГАЗ

Содержание колтюбинговой установки М-20

1. ВЭСН 3-19-01-05 предусмотрена на содержание колтюбинговой установки М-20 на базе шасси МЗКТ 65271. Норма установлена на 1 станко-сутки.

2. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Дежурство колтюбинговой установки М-20

1. ВЭСН 3-19-02-05 предусмотрена на дежурство колтюбинговой установки М-20 на базе шасси МЗКТ 65271. Норма установлена на 1 станко-сутки.

2. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Пробег колтюбинговой установки М-20

1. ВЭСН 3-19-03-05 предусмотрена на пробег колтюбинговой установки М-20 на базе шасси МЗКТ 65271. Норма установлена на 1 км пробега в один конец.

2. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.


ВЭСН на строительные, монтажные работы на колтюбинговую установку М-30

Сборник временных элементных сметных норм на строительные, монтажные работы на колтюбинговую установку М-30

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектно-сметной документации (ПСД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на Уренгойском НГКМ.

2. ВЭСН являются обязательными для применения при проектировании строительства скважин на Уренгойском НГКМ.

3. Сборник ВЭСН содержит нормы на:

· монтаж, демонтаж колтюбинговой установки М-30;

· пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления колтюбинговой установки М-30;

· пусконаладочные работы по технологическому оборудованию колтюбинговой установки М-30;

· содержание колтюбинговой установки М-30;

· дежурство колтюбинговой установки М-30;

· пробег колтюбинговой установки М-30.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

· Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

· Раздел 2. Строительно-монтажные работы.

· Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

· Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4. Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. ВЭСН предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН — 3-19-01-06 , где

· 3 — раздел 3 «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ»;

· 19 — подраздел «Агрегаты, применяемые при освоении скважин (испытании на продуктивность)»;

· 01 — блок «Содержание агрегатов»;

· 06 — норма «Содержание колтюбинговой установки М-30».

7. ВЭСН разработаны на основе действующих производственных, правовых нормативов и исходных данных ООО «Газпром подземремонт Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. ВЭСН учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам и линейный персонал, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих и линейного персонала, чел.-час.; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.-час.

9. ВЭСН не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. ВЭСН для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

РАЗДЕЛ 2. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

Монтаж, демонтаж колтюбинговой установки М-30

1. ВЭСН на строительно-монтажные работы установлены на вид монтажа и демонтажа: повторный. Повторный способ монтажа и демонтажа данным Сборником не установлен, поэтому нормы на монтаж/демонтаж данного Сборника распространяются на все способы монтажа/демонтажа колтюбинговой установки М-30.

2. Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдении проведенных при монтаже и демонтаже колтюбинговой установки М-30, а также исходных данных ООО «Газпром подземремонт Уренгой».

3. Расход основных материалов определен по документации завода-изготовителя, лимитно-заборным картам (заявкам), типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

4. ВЭСН на повторный монтаж/демонтаж в необходимых случаях по статье «прочие материалы» предусматривается расход вспомогательных материалов (электроды, кислород, пропан-бутан, метизы, обтирочный материал, прокладки, лакокрасочные изделия и др.).

5. ВЭСН расход материалов на повторный монтаж учтен только для производства монтажных и ремонтно-восстановительных работ.

6. ВЭСН в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на Уренгойском НГКМ.

7. ВЭСН предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно – монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

8. ВЭСН на повторный монтаж, демонтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

9. ВЭСН на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.

10. ВЭСН на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работу горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

11. ВЭСН на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (скважино-точку), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

12. ВЭСН 2-03-38-01 — 2-03-38-02 установлены на монтаж, демонтаж колтюбинговой установки М-30.

Норма установлена на 1 комплект установки М-30 в соответствии с составом работ, представленном в таблице.

13. ВЭСН 2-03-38-01 — 2-03-38-02 на монтаж, демонтаж установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам: устройство фундаментов, монтаж оборудования, не отмеченного в составе работ, строительство сараев и других привышечных сооружений, дополнительное утепление укрытий установки, монтаж бригадного хозяйства (вагон-городка), пусконаладочные работы, устройство контура заземления.

14. ВЭСН 2-10-01-16 установлена на пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления колтюбинговой установки М-30.

15. ВЭСН 2-10-02-12 установлена на пусконаладочные работы по технологическому оборудованию колтюбинговой установки М-30.

16. Нормы 2-10-01-16 и 2-10-02-12 предусмотрены на выполнение комплекса пусконаладочных работ (электротехнические устройства и автоматизированные системы управления, технологическое оборудование) при всех видах монтажа, независимо от способов повторного монтажа.

РАЗДЕЛ 3. БУРЕНИЕ И ОСВОЕНИЕ (ИСПЫТАНИЕ НА ПРОДУКТИВНОСТЬ) СКВАЖИН НА НЕФТЬ И ГАЗ

Содержание колтюбинговой установки М-30

1. ВЭСН 3-19-01-06 предусмотрена на содержание колтюбинговой установки М-30 на базе шасси МЗКТ 65276. Норма установлена на 1 станко-сутки.

2. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Дежурство колтюбинговой установки М-30

1. ВЭСН 3-19-02-06 предусмотрена на дежурство колтюбинговой установки М-30 на базе шасси МЗКТ 65276. Норма установлена на 1 станко-сутки.

2. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.

Пробег колтюбинговой установки М-30

1. ВЭСН 3-19-03-06 предусмотрена на пробег колтюбинговой установки М-30 на базе шасси МЗКТ 65276. Норма установлена на 1 км пробега в один конец.

2. Нормой предусмотрены затраты труда машиниста установки, затраты труда работников по техническому обслуживанию и ремонту установки, затраты на материалы и запасные части, используемые при техническом обслуживании и ремонте установки, затраты на ГСМ, расход оборудования, капитальный ремонт оборудования.


ЭСН 2-03-01 - Комплекты буровых установок

Элементные сметные нормы 2-03-01-01 — 2-03-01-41 предусматривают комплекты буровых установок:

Номер комплекта | Тип буровой установки
комплект № 1 | Буровая установка «БУ 75 БрЭ»
комплект № 2 | Буровая установка «БУ 75 БрД»
комплект № 3 | Буровая установка «БУ 1600/100 ЭУ»
комплект № 4 | Буровая установка «БУ 1600/100 ДГУ»
комплект № 5 | Буровая установка «БУ 2500/160 ЭУ»
комплект № 6 | Буровая установка «БУ 2500/160 ЭУК»
комплект № 7 | Буровая установка «БУ 2500/160 ЭП»
комплект № 8 | Буровая установка «БУ 2500/160 ЭПК»
комплект № 9 | Буровая установка «БУ 2500/160 ДГУ»
комплект № 10 | Буровая установка «БУ 2500/160 ДЭП»
комплект № 11 | Буровая установка «БУ 3200/200 ЭУК- 2МЯ
комплект № 12 | Буровая установка «БУ 3000 ЭУК 1М»
комплект № 13 | Буровая установка «БУ 3000 ЭУК»
комплект № 14 | Буровая установка «Уралмаш 4Э 76»
комплект № 15 | Буровая установка «Уралмаш 3Д 76»
комплект № 16 | Буровая установка «Уралмаш 3Д 86»
комплект № 17 | Буровая установка «Уралмаш 3000 БД»
комплект № 18 | Буровая установка «БУ-4000 ДГУ»
комплект № 19 | Буровая установка «БУ-5000/320 ЭУ»
комплект № 20 | Буровая установка «БУ-5000/320 ДГУ»
комплект № 21 | Буровая установка «F-320 ЕС»
комплект № 22 | Буровая установка «F-500 DEC»
комплект № 23 | Буровая установка «UNOC-500 DE»
комплект № 24 | Буровая установка «БУ-3200/200 ЭУК-3 МЯ»
комплект № 25 | Комплект передвижной установки по очистке и утилизации бурового раствора "KEM-TRON"
комплект № 26 | Мобильная буровая установка МБУ-160
комплект № 27 | Буровая установка «БУ-4200/250 ЭК-БМ (Ч)»
комплект № 28 | Буровая установка «Bentec HR-5000 AC-CS-08»
Комплект № 29 | Буровая установка «БУ F-400 EA-DEA»
Комплект № 30 | Мобильная буровая установка «МБУ 3200/200 ДЭР»
Комплект № 31 | Буровая установка «БУ F-320 EA-DEA-M»
Комплект № 32 | Буровая установка «БУ F-200 EA-DEA-M»
Комплект № 33 | Буровая установка «БУ ZJ-50 DBS»
Комплект № 34 | Буровая установка «МБУ-80 (УПА-60-80)»
Комплект № 35 | Буровая установка «БУ-4200-250 ЭЧК-БМ»
Комплект № 36 | Буровая установка «БУ ZJ-70 DBS»
Комплект № 41 | Колтюбинговая установка с гибкими насосно-компрессорными трубами «ТТ-15080»

Комплекты буровых установок разработаны по основным блокам и содержат техническую характеристику буровых установок, условные глубины бурения скважин, вид привода буровых установок, виды монтажа, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплекты буровых установок составлены на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования буровых организаций ОАО «ГАЗПРОМ», каталогов и сборочных единиц буровых установок.


Комплект № 1 буровая установка БУ 75 БрЭ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-01
 |  | № комплекта
 |  | 1
 |  | Марка (тип) буровой установки
 |  | БУ-75 БрЭ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2400
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-АГРЕГАТНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Сб01В1 БУ-75Бр | 1 | 17,33
Приспособление для подъема вышки | компл. | Сб01-74В БУ-75Бр | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | Сб10В1 БУ-75Бр | 1 | 1,22
Крюкоблок | шт. | Сб11 БУ-75Бр | 1 | 0,80
Талевый блок | шт. | Сб11 БУ-75Бр | 1 | 2,44
Вертлюг | шт. | Сб16В1 БУ-75Бр | 1 | 1,19
Секция центральная |  |  |  |
Лебедка буровая | шт. | Сб02 БУ-75Бр | 1 | 14,40
Гидродинамический тормоз | шт. | Сб11А БУ-75Бр D=1000 | 1 | масса учтена
Пульт бурильщика | шт. | - | 1 | 0,17
Коробка скоростей | шт. | Сб01В1 БУ-75Бр | 1 | 3,63
Электродвигатель лебедки и ротора | шт. | АКБ-12-39-6 N=320 кВт | 1 | 2,79
Секция трансмиссионная |  |  |  |
Редуктор цепной | шт. | Сб04А БУ-75БрЭ | 1 | 2,12
Секция правая |  |  |  |
Приспособление для крепления неподвижного конца талевого каната | шт. | Сб42А БУ-75Бр | 1 | 0,37
Кран консольно-поворотный | шт. | 8КП2 | 1 | 3,15
Кран поворотный | шт. | КПБ-3М | 1 | 5,02
Секция левая |  |  |  |
Подсвечник | шт. | - | 1 | 0,20
Ротор | шт. | Сб03 БУ-75Бр | 1 | 2,85
Пневматический клиновой захват | компл. | Сб08 БУ-75Бр | 1 | 0,98
Валы карданные | компл. | Сб107 БУ-75Бр | 1 | 0,10
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Пневмораскрепитель | компл. | ПРС | 1 | 0,32
Ограждения | компл. | Сб.00.1 БУ-75Бр | 1 | 0,50
Приемный мост со стеллажами | компл. | Сб112-2А БУ-75Бр | 1 | 4,74
Инструментальная площадка | шт. | - | 2 | 0,50
Каркас укрытия | компл. | Сб27А БУ-75Бр | 1 | 3,72
Лестницы и площадки | компл. | Сб001 БУ-75Бр | 1 | 0,73
Основание | компл. | Сб05 БУ-75Бр | 1 | 21,65
НАСОСНЫЙ БЛОК |  |  |  |
Насос буровой | компл. | У-8-6МА2 | 2 | 28,00
Привод к буровым насосам |  | Сб117В БУ-75Бр | 2 | масса учтена
Электродвигатель бурового насоса | шт. | СДЗБ13-42-8 N=450 кВт | 2 | масса учтена
Таль червячная | шт. | г/п 1т | 2 | 0,10
Станция управления электродвигателем | компл. | ПГА-7002 | 2 | 1,4
Ограждения | компл. | - | 1 | 0,50
Каркас укрытия | компл. | - | 1 | 3,20
Основание | компл. | - | 2 | 12,86
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Блок ресивера и холодильников | шт. | Сб06.01 | 1 | 1,16
Устройство распределительное |  | КРУНБ-6У1-2 | 1 | 7,60
Трансформатор силовой | шт. | ТМБ-250/6 | 1 | 1,00
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Воздухосборник | компл. | Сб06.30А | 1 | 0,69
Установка для осушки воздуха | компл. | УВ-10-МВБ-1 | 1 | 2,30
Компрессор с электроприводом | компл. | КТ-6У2 | 2 | 0,65
Каркас и коммуникации | компл. | Сб24 | 1 | 1,88
Основание | компл. | Сб77 | 1 | 4,04
БЛОК ОЧИСТКИ |  |  |  |
Сито вибрационное | шт. | СВ2Б | 1 | 0,99
Гидроциклон | компл. | ИГ-5 | 1 | 2,40
Илоотделитель | компл. | - | 1 | 0,80
Насос шламовый | шт. | ВШН-150 | 2 | 0,67
Дегазатор | шт. | - | 1 | 2,85
Каркас укрытия | компл. | - | 1 | 1,60
Дефлектор, лестницы и площадки | компл. | - | 1 | 0,76
Основание | компл. | Сб05.А | 1 | 8,00
ЕМКОСТНОЙ БЛОК |  |  |  |
Емкость | шт. | - | 2 | 5,30
Емкость | шт. | - | 1 | 1,10
Емкость водяная | шт. | - | 1 | 1,10
Емкость раствора | шт. | - | 1 | 4,50
Основание | компл. | - | 1 | 5,65
Перемешивающее устройство | шт. | 4УПГ | 4 | 0,72
Насос водяной | шт. | 2К-20/30 | 1 | 0,15
Блок приготовления бурового раствора | компл. | Сб23А | 1 | 4,30
Монорельсовая балка с тельфером | компл. | - | 1 | 1,80
Ограждения и лестницы | компл. | - | 1 | 0,15
Укрытия | компл. | - | 1 | 1,25
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Топливомаслоустановка | шт. | ТМУ-50 | 1 | масса учтена
Дизель-электрический агрегат | шт. | ДЭА-100Б-РН | 1 | 2,64
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель УОВ | шт. | N=40 кВт | 1 | масса учтена
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель водяного насоса | шт. | N=5,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А100SA N=3кВт | 2 | масса учтена
Станция управления | компл. | - | 4 | 2,62
Пускатель магнитный | шт. | - | 3 | 0,03
Ограждения и лестницы | компл. | - | 1 | 3,29
Светильники | компл. | Сб29Г 26шт | 1 | 0,52
Контур заземления | контур | - | 1 | 0,10
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | Сб19 | 1 | 3,40
Воздухопроводы | компл. | - | 1 | 0,12
Масса комплекта, т |  |  |  | 290,91
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 81,73
до 10 |  |  |  | 31,06
свыше 10 |  |  |  | 70,40
масса металлоконструкций, т |  |  |  | 107,73


Комплект № 2 буровая установка БУ 75 БрД

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-02
 |  | № комплекта
 |  | 2
 |  | Марка (тип) буровой установки
 |  | БУ-75 БрД
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2400
Привод буровых установок |  | Дизельный
Вид монтажа |  | Крупными блокам Мелкими блоками
ВЫШЕЧНО-АГРЕГАТНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Сб01В1 БУ-75Бр | 1 | 17,33
Приспособление для подъема вышки | компл. | Сб01-74В БУ-75Бр | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | Сб10В1 БУ-75Бр | 1 | 1,22
Крюкоблок | шт. | Сб11 БУ-75Бр | 1 | 0,80
Талевый блок | шт. | Сб11 БУ-75Бр | 1 | 2,44
Вертлюг | шт. | Сб16В1 БУ-75Бр | 1 | 1,19
Секция центральная |  |  |  |
Лебедка буровая | шт. | Сб02 БУ-75Бр | 1 | 14,40
Гидродинамический тормоз | шт. | Сб11А БУ-75Бр D=1000 | 1 | масса учтена
Пульт бурильщика | шт. | - | 1 | 0,17
Коробка скоростей | шт. | Сб01В1 БУ-75Бр | 1 | 3,63
Секция трансмиссионная |  |  |  |
Редуктор цепной | шт. | Сб04А1 БУ-75БрД | 1 | 4,14
Трансмиссия | шт. | Сб37 БУ-75БрД | 1 | 2,78
Секция силовая |  |  |  |
Силовой агрегат | компл. | Сб125-1 БУ-75Бр САТ-4М | 2 | 3,10
Секция правая |  |  |  |
Приспособление для крепления неподвижного конца талевого каната | шт. | Сб42А БУ-75Бр | 1 | 0,37
Кран консольно-поворотный | шт. | 8КП2 | 1 | 3,15
Кран поворотный | шт. | КПБ-3М | 1 | 5,02
Секция левая |  |  |  |
Подсвечник | шт. | - | 1 | 0,20
Ротор | шт. | Сб03 БУ-75Бр | 1 | 2,85
Пневматический клиновой захват | компл. | Сб08 БУ-75Бр | 1 | 0,98
Валы карданные | компл. | Сб107 БУ-75Бр | 1 | 0,10
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Дистанционное управление дизелями | компл. | - | 1 | 0,07
Пневмораскрепитель | компл. | ПРС | 1 | 0,32
Ограждения | компл. | Сб.00.1 БУ-75Бр | 1 | 0,50
Приемный мост со стеллажами | компл. | Сб112-2А БУ-75Бр | 1 | 4,74
Инструментальная площадка | шт. | - | 2 | 0,50
Каркас укрытия | компл. | Сб27А БУ-75Бр | 1 | 3,72
Лестницы и площадки | компл. | Сб001 БУ-75Бр | 1 | 0,73
Основание | компл. | Сб05 БУ-75Бр | 1 | 21,65
НАСОСНЫЙ БЛОК |  |  |  |
Насос буровой | компл. | У-8-6МА2 | 2 | 28,00
Таль червячная | шт. | г/п 1т | 2 | 0,10
Ограждения | компл. | - | 1 | 0,50
Каркас укрытия | компл. | - | 1 | 3,20
Основание | компл. | - | 2 | 12,86
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Воздухосборник | шт. | Сб.06.30А | 1 | 0,69
Установка для осушки воздуха | компл. | УВ-10-МВБ-1 | 1 | 2,30
Компрессор с электроприводом | компл. | КТ-6У2 | 2 | 1,28
Каркас и коммуникации | компл. | Сб24 | 1 | 1,88
Основание | компл. | Сб77 | 1 | 4,04
БЛОК ОЧИСТКИ |  |  |  |
Сито вибрационное | шт. | СВ2Б | 1 | 0,99
Гидроциклон | компл. | ИГ-5 | 1 | 2,40
Илоотделитель | компл. | - | 1 | 0,80
Насос шламовый | шт. | ВШН-150 | 2 | 0,67
Дегазатор | шт. | - | 1 | 2,85
Каркас укрытия | компл. | - | 1 | 1,60
Дефлектор, лестницы и площадки | компл. | - | 1 | 0,76
Основание | компл. | Сб05.А | 1 | 8,00
ЕМКОСТНОЙ БЛОК |  |  |  |
Емкость | шт. | - | 2 | 5,30
Емкость | шт. | - | 1 | 1,10
Емкость водяная | шт. | - | 1 | 1,10
Емкость раствора | шт. | - | 1 | 4,50
Основание | компл. | - | 1 | 5,65
Перемешивающее устройство | шт. | 4УПГ | 4 | 0,72
Насос водяной | шт. | 2К-20/30 | 1 | 0,15
Блок приготовления бурового раствора | компл. | Сб23А | 1 | 4,30
Монорельсовая балка с тельфером | компл. | - | 1 | 1,80
Ограждения и лестницы | компл. | - | 1 | 0,15
Укрытия | компл. | - | 1 | 1,25
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Топливомаслоустановка | шт. | ТМУ-50 | 1 | масса учтена
Дизель-электрический агрегат | шт. | ДЭА-100Б-РН | 1 | 2,64
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель УОВ | шт. | N=40 кВт | 1 | масса учтена
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель водяного насоса | шт. | N=5,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А100SA N=3кВт | 2 | масса учтена
Станция управления | компл. | ПГМ5006-43Г2 | 1 | 1,61
Пускатель магнитный | шт. | - | 4 | 0,03
Ограждения и лестницы | компл. | - | 1 | 3,29
Светильники | компл. | Сб. 29Г | 1 | 0,52
Контур заземления | контур | - | 1 | 0,10
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | Сб.19 | 1 | 2,59
Топливопровод | компл. | - | 1 | 1,00
Воздухопроводы | компл. | - | 1 | 0,12
Масса комплекта, т |  |  |  | 267,92
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 76,46
до 10 |  |  |  | 15,62
свыше 10 |  |  |  | 70,40
масса металлоконструкций, т |  |  |  | 105,44


Комплект № 3 буровая установка БУ 1600/100 ЭУ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-03
 |  | № комплекта
 |  | 3
 |  | Марка (тип) буровой установки
 |  | БУ-1600/100 ЭУ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 1600
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-АГРЕГАТНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Б4.01.00.000 | 1 | 15,20
Механизм подъема вышки | компл. | - | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | - | 1 | 2,07
Крюкоблок | шт. | - | 1 | 5,91
Вертлюг | шт. | - | 1 | 1,82
Пульт бурильщика пневматический | шт. | КУ-ТРС-300 | 1 | 0,10
Пульт бурильщика электрический | шт. | - | 1 | 0,08
Подсвечник | шт. | - | 1 | 0,27
Ротор | шт. | Р560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Карданный вал ротора | шт. | - | 1 | 0,15
Механизм крепления неподвижного конца талевого каната | компл. | - | 1 | 0,69
Лебедка вспомогательная с пультом управления | компл. | - | 1 | 0,91
Пневмораскрепитель | компл. | ПРС | 1 | 0,37
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Шкаф управления вспомогательными механизмами | компл. | Ш9114-4674БХЛ2 | 1 | 0,15
Лебедка буровая | шт. | - | 1 | 13,19
Электромагнитный тормоз | компл. | - | 1 | 0,15
Электродвигатель лебедки и ротора | шт. | 4АОКБ-450Х-6УХЛ2 N=500кВт | 1 | 4,05
Коробка скоростей | шт. | - | 1 | 3,85
Шкаф пневмоуправления | шт. | - | 1 | 0,15
Вспомогательный привод | компл. | - | 1 | 1,32
Регулятор нагрузки на долото | компл. | АРНД-1М-1 | 1 | 1,56
Гидродинамический тормоз | компл. | - | 1 | 4,17
Секция воздухосборников |  |  |  |
Воздухосборник | шт. | - | 2 | 0,69
Масловлагоотделитель | шт. | - | 1 | 0,11
Фильтр влагоотделитель | шт. | - | 1 | 0,06
Таль червячная | шт. | г/п 1 т | 1 | 0,45
Основание вышечно-лебедочного блока | компл. | - | 1 | 20,48
Каркас укрытия вышечно-лебедочного блока | компл. | - | 1 | 6,76
Лестницы | шт. | - | 5 | 0,06
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой | компл. | НБТ-475 | 1 | 16,52
Электродвигатель бурового насоса | шт. | АКСБ-15-44-6-6УХЛ2 N=630 кВт | 1 | 3,70
Рама секции | шт. | - | 1 | 2,50
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | - | 1 | 0,08
Секция насосная левая |  |  |  |
Насос буровой | компл. | НБТ-475 | 1 | 16,52
Электродвигатель бурового насоса | шт. | АКСБ-15-44-6-6УХЛ2 N=630 кВт | 1 | 3,70
Рама секции | шт. | - | 1 | 2,50
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | - | 1 | 0,08
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Шкаф пневмоуправления | шт. | - | 1 | 0,08
Основание насосного блока | компл. | - | 1 | 6,35
Каркас укрытия насосного блока | компл. | - | 1 | 2,70
Лестницы | шт. | - | 2 | 0,06
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессор с электроприводом | шт. | КТ6У2 | 2 | 0,69
Пульт компрессора | шт. | - | 1 | 0,09
Основание | шт. | - | 1 | 1,84
Каркас укрытия | компл. | - | 1 | 1,26
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Устройство распределительное | компл. | КРУНБ-6У1-2 | 1 | 7,60
Секция трансформатора |  |  |  |
Трансформатор силовой | шт. | ТМБ-400/10У1 | 2 | 1,93
Трансформатор силовой | шт. | ТМБ-250/6 | 1 | 1,00
Основание секции | шт. | - | 1 | 0,73
Блок управления АВК |  |  |  |
Комплектное тиристорное устройство | компл. | КУ-АВК-500 | 1 | 0,86
Вводное устройство | компл. | - | 1 | 0,33
Основание блока | компл. | - | 1 | 0,17
Укрытие блока | компл. | - | 1 | 0,09
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блок очистки раствора | компл. | - | 1 | 8,48
Емкость | шт. | V=40м3 | 1 | 3,50
Устройство перемешивающее | шт. | 4УПГ | 2 | 0,23
Сито вибрационное | шт. | ВС-1 | 1 | 1,78
Гидроциклонный глиноотделитель | шт. | - | 1 | 0,17
Насос шламовый | шт. | - | 1 | 0,67
Блок приемный | компл. | - | 1 | 6,36
Укрытие блока | компл. | - | 1 | 1,52
Насос водяной | компл. | К 20/30-У2 | 1 | 0,15
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Дизель-электрический агрегат | компл. | ТМЗ-ДЭ-104С3 | 1 | 7,99
Топливомаслоустановка | шт. | ТМУ-50 | 1 | масса учтена
Приемный мост со стеллажами | компл. | - | 1 | 3,86
Инструментальная площадка | шт. | - | 2 | 0,51
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель вспомогательной лебедки | шт. | N=18 кВт | 1 | масса учтена
Электродвигатель компрессора | шт. | N=45 кВт | 2 | масса учтена
Электродвигатель водяного насоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А100SА N=3 кВт | 2 | масса учтена
Электродвигатель гидроциклона | шт. | ВЗГ-30/1500 N=30кВт | 1 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37кВт | 1 | масса учтена
Светильники | компл. | 41шт. | 1 | 0,22
Контур заземления | контур | - | 1 | 0,18
КОММУНИКАЦИИ |  |  |  |
Манифольд и стояк | компл. | - | 1 | 0,80
Воздухопроводы | компл. | - | 1 | 0,75
Водопроводы | компл. | - | 1 | 0,44
Ограждение оборудования | компл. | - | 1 | 0,18
Масса комплекта, т |  |  |  | 216,29
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 62,93
до 10 |  |  |  | 36,34
свыше 10 |  |  |  | 46,23
масса металлоконструкций, т |  |  |  | 70,79


Комплект № 4 буровая установка БУ 1600/100 ДГУ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-04
 |  | № комплекта
 |  | 4
 |  | Марка (тип) буровой установки
 |  | БУ-1600/100 ДГУ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 1600
Привод буровых установок |  | Дизельный
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-АГРЕГАТНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Б4.01.00.001 | 1 | 15,20
Механизм подъема вышки | компл. | - | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | - | 1 | 2,07
Крюкоблок | шт. | - | 1 | 5,91
Вертлюг | шт. | - | 1 | 1,82
Пульт бурильщика пневматический | шт. | - | 1 | 0,10
Подсвечник | шт. | - | 1 | 0,27
Ротор | шт. | Р560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Карданный вал ротора | шт. | - | 1 | 0,15
Дистанционное управление дизелями | компл. | - | 1 | 0,07
Механизм крепления неподвижного конца талевого каната | компл. | - | 1 | 0,69
Лебедка вспомогательная с пультом управления | компл. | - | 1 | 0,91
Пневмораскрепитель | компл. | ПРС | 1 | 0,37
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Шкаф управления вспомогательными механизмами | компл. | Ш9114-4674БХЛ2 | 1 | 0,15
Лебедка буровая | шт. | - | 1 | 13,19
Электромагнитный тормоз | компл. | - | 1 | 0,15
Коробка скоростей | шт. | - | 1 | 3,85
Шкаф пневмоуправления | шт. | - | 1 | 0,15
Силовой агрегат | шт. | САТ-450 | 2 | 4,33
Трансмиссия | компл. | - | 1 | 1,17
Компрессор с контрприводом | шт. | КТ-6 | 1 | 0,99
Трансмиссия насоса | компл. | - | 1 | 2,55
Вспомогательный привод | компл. | - | 1 | 1,32
Регулятор нагрузки на долото | компл. | АРНД-1М-1 | 1 | 1,56
Гидродинамический тормоз | компл. | - | 1 | 4,17
Секция воздухосборников |  |  |  |
Воздухосборник | шт. | - | 2 | 0,69
Масловлагоотделитель | шт. | - | 1 | 0,11
Фильтр влагоотделитель | шт. | - | 1 | 0,06
Таль червячная | шт. | г/п 1 т | 1 | 0,45
Основание вышечно-лебедочного блока | компл. | - | 1 | 20,48
Каркас укрытия вышечно-лебедочного блока | компл. | - | 1 | 6,76
Лестницы | шт. | - | 5 | 0,06
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой | шт. | НБТ-475 | 1 | 16,52
Рама секции | шт. | - | 1 | 2,50
Пульт бурового насоса | шт. | - | 1 | 0,08
Секция насосная левая |  |  |  |
Насос буровой | компл. | НБТ-475 | 1 | 16,52
Рама секции | шт. | - | 1 | 2,50
Пульт бурового насоса | шт. | - | 1 | 0,08
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Шкаф пневмоуправления | шт. | - | 1 | 0,08
Основание насосного блока | компл. | - | 1 | 6,35
Каркас укрытия насосного блока | компл. | - | 1 | 2,70
Лестницы | шт. | - | 2 | 0,06
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессор с электроприводом | шт. | КТ6У2 | 2 | 0,69
Пульт компрессора | шт. | - | 1 | 0,09
Основание | шт. | - | 1 | 1,84
Каркас укрытия | компл. | - | 1 | 1,26
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блок очистки раствора | компл. | - | 1 | 8,48
Сито вибрационное | шт. | - | 1 | 1,78
Гидроциклонный глиноотделитель | шт. | - | 1 | 0,17
Насос шламовый | шт. | 6Ш8-2 | 1 | 0,67
Блок приемный | компл. | - | 1 | 6,36
Укрытие блока | компл. | - | 1 | 1,52
Насос водяной | компл. | К 20/30-У2 | 1 | 0,15
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Дизель-электрический агрегат | компл. | ТМЗ-ДЭ-104С3 | 2 | 7,99
Топливомаслоустановка | компл. | ТМУ-50 | 1 | 5,34
Приемный мост со стеллажами | компл. | - | 1 | 3,86
Инструментальная площадка | шт. | - | 2 | 0,51
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель вспомогательной лебедки | шт. | N=14,5 кВт | 1 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=30 кВт | 3 |
Электродвигатель компрессора | шт. | N=40 кВт | 1 | масса учтена
Электродвигатель водяного насоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А 100S4 N=3 кВт | 2 | масса учтена
Электродвигатель гидроциклона | шт. | ВЗГ-30/1500 N=30кВт | 1 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37кВт | 1 | масса учтена
Светильники | компл. | 40шт. | 1 | 0,22
Контур заземления | контур | - | 1 | 0,18
КОММУНИКАЦИИ |  |  |  |
Манифольд и стояк | компл. | - | 1 | 0,80
Воздухопроводы | компл. | - | 1 | 0,75
Водопроводы | компл. | - | 1 | 0,44
Топливопроводы | компл. | - | 1 | 0,14
Ограждение оборудования | компл. | - | 1 | 0,18
Масса комплекта, т |  |  |  | 211,23
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 54,83
до 10 |  |  |  | 42,07
свыше 10 |  |  |  | 46,23
масса металлоконструкций, т |  |  |  | 68,10


Комплект № 5 буровая установка БУ 2500/160 ЭУ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-05
 |  | № комплекта
 |  | 5
 |  | Марка (тип) буровой установки
 |  | БУ-2500/160 ЭУ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2500
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Сб.01/2500ЭУ | 1 | 33,30
Механизм подъема вышки | компл. | - | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | КБ5-185 | 1 | 2,16
Крюкоблок | шт. | ТБК4-140 | 1 | 3,79
Вертлюг | шт. | ШВ15-250 | 1 | 1,82
Секция лебедочная |  |  |  |
Лебедка буровая | шт. | ЛБ-750 | 1 | 12,35
Электромагнитный тормоз | шт. | ТЭП-45-У1 | 1 | 4,68
Шкаф управления ТЭП | шт. | ШОГ 9306-3374-ХЛ2 | 1 | 0,43
Рама лебедочной секции | шт. | Сб.101.01 | 1 | 2,56
Секция приводная |  |  |  |
Коробка скоростей | шт. | Сб.13 | 1 | 6,71
Электродвигатель лебедки и ротора | шт. | СДБО-99/42-8УХЛ2,N=630 кВт | 1 | 11,60
Шкаф управления вспомогательными механизмами | шт. | ШГЕ 9100-63Б2 | 1 | 0,44
Вспомогательный привод с электродвигателем | шт. | 4А200L4ПУ2; N=40кВт | 1 | 1,17
Шкаф управления электродвигателем буровой лебедки | шт. | ШГЕ 7000-41А2 | 1 | 0,44
Шкаф управления электромагнитной муфтой | шт. | ХЛ-2 | 1 | 0,40
Рама приводной секции | шт. | Сб.102.01 | 1 | 2,87
Ротор | шт. | Р-560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Трансмиссия ротора | компл. | Карданные валы | 2 | 0,18
Промежуточная передача привода ротора | компл. | Сб.17 | 1 | 1,37
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Вспомогательная лебедка | компл. | ЛВ-3 | 1 | 1,20
Пневмораскрепитель | компл. | ПРС | 1 | 0,59
Приспособление для крепления неподвижного конца талевого каната | компл. | ПНК-20 | 1 | 0,32
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Пульт бурильщика электрический | компл. | СОГ-9104-000В | 1 | 0,15
Пульт бурильщика пневматический | компл. | Сб.100.07 | 1 | 0,18
Подсвечник | шт. |  | 1 | 0,37
Каркас укрытия вышечного блока | компл. | Сб.100-27А | 1 | 5,91
Основание вышечного блока | компл. | Сб.05А | 1 | 46,91
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СМБО-15-49-8-УХЛ2; N=630 кВт | 1 | 5,25
Таль ручная | шт. | г/п 0,5 т | 1 | 0,10
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная левая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СМБО-15-49-8-УХЛ2; N=630 кВт | 1 | 5,25
Таль ручная | шт. | г/п 0,5 т | 1 | 0,10
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Каркас укрытия насосного блока | компл. | Сб.50-27 | 1 | 2,90
Основание насосного блока | компл. | Сб.77 | 1 | 13,11
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Воздухосборник | шт. | Сб.147.06 | 2 | 0,69
Компрессор с электроприводом | компл. | КТ-6 | 2 | 1,28
Масловлагоотделитель и фильтр-влагоотделитель | компл. | Сб.147.10 | 1 | 0,03
Пульт компрессора | компл. |  | 1 | 0,09
Рама компрессорного блока | компл. | Сб.147.01 | 1 | 2,34
Каркас укрытия | компл. | - | 1 | 0,72
Основание | компл. |  | 1 | 1,84
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Трансформатор силовой | шт. | ТМБ-400/10-82У1 | 1 | 1,93
Устройство распределительное | компл. | КРУНБ-6У1-2 | 1 | 7,60
Ячейки распредустройства | компл. | №№1,2,3,4,5,6,7 | 7 | 1,05
Рама |  | - | 1 | 1,09
ЦИРКУЛЯЦИОННАЯ СИСТЕМА | компл. | 1ЦС2500ЭУ | 1 |
Блок очистки раствора | компл. | - | 1 | 11,48
Сито вибрационное | шт. | - | 1 | 0,99
Гидроциклон | шт. | - | 1 | 0,47
Дегазатор | шт. | - | 1 | 2,85
Насос шламовый | шт. | 6Ш8-2 | 1 | 0,67
Каркас укрытия | шт. | - | 1 | 1,05
Блок промежуточный | компл. | - | 1 | 6,36
Блок приемный | компл. | - | 1 | 6,74
Блок с поперечным желобом | шт. | - | 1 | 6,70
Устройство перемешивающее гидравлическое | шт. | - | 4 | 0,23
Блок подпорных насосов | шт. | - | 1 | 1,72
Блок емкостей для химреагентов | компл. | - | 1 | 3,56
Блок приготовления бурового раствора (2 бункера) | шт. | - | 1 | 6,25
Насос водяной | шт. | Сб.23А | 1 | 0,15
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
Приемный мост со стеллажами | компл. | Сб.12 | 1 | 11,78
Инструментальная площадка | шт. | - | 2 | 2,25
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=3 кВт | 2 | масса учтена
Электродвигатель компрессора высокого давления | шт. | N=7,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель топливомаслоустановки | шт. | - | - | масса учтена
Электродвигатель системы охлаждения ТЭП | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель водяного насоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вспомогательной лебедки | шт. | N=14,5 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | №=0,2; 2,2; 4,5 кВт | 3 | масса учтена
Электродвигатель шламового насоса | шт. | N=22 кВт | 2 | масса учтена
Светильники | компл. | 106шт | 1 | 0,43
Контур заземления | контур | - | 1 | 0,28
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | Сб.19 | 1 | 3,97
Воздухопроводы | компл. | - | 1 | 0,80
Лестницы и площадки буровой установки | компл. | - | 1 | 0,36
Ограждения | компл. | - | 1 | масса учтена
Масса комплекта, т |  |  |  | 322,75
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 85,42
до 10 |  |  |  | 57,32
свыше 10 |  |  |  | 76,84
масса металлоконструкций, т |  |  |  | 103,17


Комплект № 6 буровая установка БУ 2500/160 ЭУК

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-06
 |  | № комплекта
 |  | 6
 |  | Марка (тип) буровой установки
 |  | БУ-2500/160 ЭУК
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2500
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Сб.01/2500ЭУ | 1 | 33,30
Механизм подъема вышки | компл. | - | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | КБ5-185 | 1 | 2,16
Крюкоблок | шт. | ТБК4-140 | 1 | 3,79
Вертлюг | шт. | ШВ15-250 | 1 | 1,82
Секция лебедочная |  |  |  |
Лебедка буровая | шт. | Сб.101 | 1 | 10,71
Электромагнитный тормоз | шт. | ТЭП-45-VI | 1 | 4,68
Шкаф управления ТЭП | шт. | ШОГ 9306-3374-ХЛ2 | 1 | 0,43
Рама лебедочной секции | шт. | Сб.101.01 | 1 | 2,56
Секция приводная |  |  |  |
Коробка скоростей | шт. | Сб.13 | 1 | 6,71
Механизм подачи долота |  | РПДЭ-3 | 1 | 1,70
Электродвигатель лебедки и ротора | шт. | СДЗБ13-42-8 N=500 кВт | 1 | 11,60
Шкаф управления вспомогательными механизмами | шт. | ШГЕ 9100-63Б2 | 1 | 0,44
Вспомогательный привод с электродвигателем | шт. | 4А200L4ПУ2; N=40кВт | 1 | 1,17
Шкаф управления электродвигателем буровой лебедки | шт. | ШГЕ 7000-41А2 | 1 | 0,44
Шкаф управления электромагнитной муфтой | шт. | ХЛ-2 | 1 | 0,40
Ротор | шт. | Р-560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Трансмиссия ротора | компл. | карданные валы | 2 | 0,18
Промежуточная передача привода ротора | компл. | Сб.17 | 1 | 1,37
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная | компл. | Сб.08 | 1 | 1,90
Пневмораскрепитель | компл. | Сб.26 | 1 | 0,37
Приспособление для крепления неподвижного конца талевого каната | компл. | Сб.39.03 | 1 | 0,32
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Пульт бурильщика электрический | компл. | СОГ-9104-000В | 1 | 0,15
Пульт бурильщика пневматический | компл. | Сб.100.07 | 1 | 0,18
Подсвечник | шт. |  | 2 | 3,30
Механизм перемещения | компл. |  | 1 | 45,90
Ограждения | компл. | Сб.001 | 1 | 0,50
Лестница и площадки | компл. | Сб.001 | 1 | 1,10
Каркас укрытия вышечного блока | компл. | Сб.100-27А | 1 | 5,91
Основание вышечного блока | компл. | Сб.05А | 1 | 46,91
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СМБО-15-49-9-УХЛ2; N=630 кВт | 1 | 5,25
Таль ручная | шт. | г/п 0,5 т | 1 | 0,10
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная левая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СМБО-15-49-9-УХЛ2; N=630 кВт | 1 | 5,25
Таль ручная | шт. | г/п 0,5 т | 1 | 0,10
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Каркас укрытия насосного блока | компл. | Сб.50-27 | 1 | 2,90
Основание насосного блока | компл. | Сб.77 | 1 | 13,11
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Воздухосборник | шт. | Сб.147.06 | 2 | 0,69
Компрессор с электроприводом | компл. | КТ-6 | 2 | 1,28
Установка для осушки воздуха | компл. | УВ-10-МВБ-1 | 1 | 2,30
Масловлагоотделитель и фильтр-влагоотделитель | компл. | Сб.147.10 | 1 | 0,03
Пульт компрессора | компл. |  | 1 | 0,09
Рама компрессорного блока | компл. | Сб.147.01 | 1 | 2,34
Каркас укрытия | компл. | - | 1 | 0,72
Основание | компл. |  | 1 | 1,84
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Трансформатор силовой | шт. | ТМБ-400/10-У1 | 1 | 1,93
Устройство распределительное | компл. | КРУНБ-6У1-2 | 1 | 7,60
Ячейки распредустройства | компл. | №№1,2,3,4,5,6,7 | 7 | 1,05
Рама |  | - | 1 | 1,09
ЦИРКУЛЯЦИОННАЯ СИСТЕМА | компл. | 1ЦС2500ЭУ | 1 |
Блок очистки раствора | компл. | - | 1 | 11,48
Сито вибрационное | шт. | - | 1 | 0,99
Гидроциклон | шт. | - | 1 | 0,47
Дегазатор | шт. | - | 1 | 2,85
Насос шламовый | шт. | 6Ш8-2 | 1 | 0,67
Каркас укрытия | компл. | - | 1 | 1,05
Блок промежуточный | компл. | - | 1 | 6,36
Блок приемный | компл. | - | 1 | 6,74
Блок с поперечным желобом | шт. | - | 1 | 6,70
Устройство перемешивающее гидравлическое | шт. | 4УПГ | 4 | 0,23
Блок подпорных насосов | шт. | - | 1 | 1,72
Блок емкостей для химреагентов | компл. | - | 1 | 3,56
Блок приготовления бурового раствора (2 бункера) | шт. | - | 1 | 6,25
Насос водяной | шт. | Сб.23А | 1 | 0,15
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
Приемный мост со стеллажами | компл. | Сб.12 | 1 | 11,78
Инструментальная площадка | шт. | - | 1 | 2,25
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=3 кВт | 2 | масса учтена
Электродвигатель компрессора высокого давления | шт. | N=7,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель системы охлаждения ТЭП | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель водяного насоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вспомогательной лебедки | шт. | N=14,5 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | №=5 кВт | 3 | масса учтена
Электродвигатель шламового насоса | шт. | N=22 кВт | 2 | масса учтена
Светильники | компл. | 106шт | 1 | 0,43
Контур заземления | контур | - | 1 | 0,28
КОММУНИКАЦИИ |  |  |  |
Манифольд и стояк | компл. | Сб.19 | 1 | 5,17
Воздухопроводы | компл. | - | 1 | 0,80
Лестницы | компл. | - | 1 | 0,36
Ограждения | компл. | - | 1 | масса учтена
Масса комплекта, т |  |  |  | 375,40
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 72,04
до 10 |  |  |  | 61,83
свыше 10 |  |  |  | 146,03
масса металлоконструкций, т |  |  |  | 95,50


Комплект № 7 буровая установка БУ 2500/160 ЭП

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-07
 |  | № комплекта
 |  | 7
 |  | Марка (тип) буровой установки
 |  | БУ-2500/160 ЭП
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2500
Привод буровых установок |  | Тиристорный электропривод постоянного тока
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Б1.01.00.000 | 1 | 33,30
Механизм подъема вышки | компл. | - | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | ТБК4-1-40Бр | 1 | 2,16
Крюкоблок | шт. | - | 1 | 3,79
Вертлюг | шт. | ШВ15-250 | 1 | 1,89
Лебедка буровая | шт. | - | 1 | 15,40
Карданный вал ротора | шт. | - | 1 | 0,15
Электродвигатель привода ротора | шт. | П-816ХЛ2, N=150 кВт | 1 | 1,24
Шкаф управления вспомогательными механизмами | шт. | ШГЕ 9100 | 1 | 0,18
Ротор | шт. | Р560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная с пультом управления | компл. | - | 1 | 1,20
Пневмораскрепитель | шт. | ПРС | 1 | 0,59
Пульт бурильщика электрический | шт. | КУ-ТРС-300 | 1 | 0,18
Подсвечник | шт. | - | 1 | 0,37
Механизм крепления неподвижного конца талевого каната | компл. | - | 1 | 0,69
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Электродвигатель лебедки | шт. | МПЭ-500-500 ХЛЗ N=500кВт | 1 | 4,30
Шкаф пневмоуправления | шт. | - | 1 | 0,15
Регулятор подачи долота | компл. | ТЭП 45-У1 | 1 | 3,63
Каркас укрытия вышечного блока | компл. | - | 1 | 5,91
Основание вышечно-лебедочного блока | компл. | - | 1 | 46,91
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СДБО-99/42-8У-ХЛ2; N=500 кВт | 1 | 4,88
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | АКБ-500 | 1 | 0,08
Секция насосная левая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СДБО-99/42-8У-ХЛ2; N=500 кВт | 1 | 4,88
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | АКБ-500 | 1 | 0,08
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Таль ручная | компл. | г/п 1т | 1 | 0,45
Шкаф пневмоуправления | шт. | - | 1 | 0,08
Каркас укрытия насосного блока | компл. | - | 1 | 2,70
Основание насосного блока | компл. | - | 1 | 6,35
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессор с электроприводом | шт. | КТ6У2 | 2 | 0,69
Воздухосборник | шт. | - | 2 | 0,69
Масловлагоотделитель | шт. | - | 1 | 0,11
Пульт компрессоров | шт. | - | 1 | 0,09
Каркас укрытия компрессорного блока | компл. | - | 1 | 1,26
Основание компрессорного блока | шт. | - | 1 | 1,84
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Устройство распределительное | компл. | КРУНБ-6У1-2 | 1 | 7,60
Трансформатор силовой | шт. | ТРСЗП-2500/10БУХЛ2 | 1 | 8,50
Трансформатор силовой | шт. | ТМБ-400/10-82У1 | 1 | 1,93
Рама | шт. |  | 1 | 1,42
Основание трансформаторного блока | шт. | - | 1 | 1,12
БЛОК ТИРИСТОРНЫЙ |  |  |  |
Блок тиристорный | компл. | - | 1 | 1,65
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блок очистки раствора | компл. | - | 1 | 8,48
Сито вибрационное | шт. | - | 1 | 0,89
Гидроциклон | шт. | - | 1 | 0,17
Устройство перемешивающее | шт. | 4УПГ | 5 | 0,23
Насос шламовый | шт. | 6Ш8-2 | 1 | 0,67
Дегазатор | шт. | - | 1 | 3,96
Блок промежуточный | компл. | - | 2 | 6,12
Блок приемный | компл. | - | 1 | 5,35
Блок емкостей для химреагентов | компл. | - | 1 | 3,56
Насос водяной | шт. | К20/30-42 | 1 | 0,15
Каркас укрытия блока очистки | компл. | - | 1 | 1,76
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Пульт контроля процессом бурения | компл. | СКУБ | 1 | 0,55
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
Емкость доливная | компл. | - | 1 | 2,33
Приемный мост со стеллажами | компл. | Сб.12 | 1 | 11,78
Лестницы, площадки буровой установки | компл. | - | 1 | 5,03
Инструментальная площадка | шт. | - | 2 | 2,25
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель вспомогательной лебедки | шт. | N=14,5 кВт | 1 | масса учтена
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель водяного насоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А 100S4 N=3 кВт | 2 | масса учтена
Электродвигатель гидроциклона | шт. | ВЗГ-30/1500 N=30кВт | 1 | масса учтена
Электродвигатель шламового насоса | шт. | N=30 кВт | 1 | масса учтена
Электродвигатель консольно-поворотного крана | шт. | N=0,2 кВт; 2,2 кВт; 4,5кВт | 3 | масса учтена
Светильники | шт. | ПСМ-40А1 ПВ-100 90шт. | 1 | 0,36
Контур заземления | контур | - | 1 | 0,28
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | - | 1 | 6,50
Воздухопроводы | компл. | - | 1 | 2,48
Водопроводы | компл. | - | 1 | 2,10
Масса комплекта, т |  |  |  | 304,10
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 82,19
до 10 |  |  |  | 60,38
свыше 10 |  |  |  | 60,22
масса металлоконструкций, т |  |  |  | 101,31


Комплект № 8 буровая установка БУ 2500/160 ЭПК

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-08
 |  | № комплекта
 |  | 8
 |  | Марка (тип) буровой установки
 |  | БУ-2500/160 ЭПК
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2500
Привод буровых установок |  | Тиристорный электропривод постоянного тока
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Б1.01.00.000 | 1 | 33,30
Механизм подъема вышки | компл. | - | 1 | 3,42
Механизм перемещения | компл. |  | 1 | 45,90
Талевая система |  |  |  |
Кронблок | шт. | ТБК4-1-40Бр | 1 | 2,16
Крюкоблок | шт. | - | 1 | 3,79
Вертлюг | шт. | ШВ15-250 | 1 | 1,89
Лебедка буровая | шт. | - | 1 | 15,40
Карданный вал ротора | шт. | - | 1 | 0,15
Электродвигатель лебедки и ротора | шт. | П-816ХЛ2, N=150 кВт | 1 | 1,24
Шкаф управления вспомогательными механизмами | шт. | ШГЕ 9100 | 1 | 0,18
Ротор | шт. | Р560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная с пультом управления | компл. | - | 1 | 1,20
Пневмораскрепитель | шт. | ПРС | 1 | 0,59
Пульт бурильщика электрический | шт. | КУ-ТРС-300 | 1 | 0,18
Подсвечник | шт. | - | 1 | 0,37
Механизм крепления неподвижного конца талевого каната | компл. | - | 1 | 0,69
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Электродвигатель лебедки | шт. | МПЭ-500-500 ХЛЗ N=500кВт | 1 | 4,30
Шкаф пневмоуправления | шт. | - | 1 | 0,15
Регулятор подачи долота | компл. | ТЭП 45-У1 | 1 | 3,63
Каркас укрытия вышечного блока | компл. | - | 1 | 5,91
Основание вышечно-лебедочного блока | компл. | - | 1 | 46,91
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СДБО-99/42-8У-ХЛ2; N=500 кВт | 1 | 4,88
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | АКБ-500 | 1 | 0,08
Секция насосная левая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СДБО-99/42-8У-ХЛ2; N=500 кВт | 1 | 4,88
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | АКБ-500 | 1 | 0,08
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Таль ручная | компл. | г/п 1т | 1 | 0,45
Шкаф пневмоуправления | шт. | - | 1 | 0,08
Каркас укрытия насосного блока | компл. | - | 1 | 2,70
Основание насосного блока | компл. | - | 1 | 6,35
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессор с электроприводом | шт. | КТ6У2 | 2 | 0,69
Воздухосборник | шт. | - | 2 | 0,69
Масловлагоотделитель | шт. | - | 1 | 0,11
Пульт компрессоров | шт. | - | 1 | 0,09
Каркас укрытия компрессорного блока | компл. | - | 1 | 1,26
Основание компрессорного блока | шт. | - | 1 | 1,84
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Устройство распределительное | компл. | КРУНБ-6У1-2 | 1 | 7,60
Трансформатор силовой | шт. | ТРСЗП-2500/10БУХЛ2 | 1 | 8,50
Трансформатор силовой | шт. | ТМБ-400/10-82У1 | 1 | 1,93
Рама | шт. |  | 1 | 1,42
Основание трансформаторного блока | шт. | - | 1 | 1,12
БЛОК ТИРИСТОРНЫЙ |  |  |  |
Блок тиристорный | компл. | - | 1 | 1,65
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блок очистки раствора | компл. | - | 1 | 8,48
Сито вибрационное | шт. | - | 1 | 0,89
Гидроциклон | шт. | - | 1 | 0,17
Устройство перемешивающее | шт. | 4УПГ | 5 | 0,23
Насос шламовый | шт. | 6Ш8-2 | 1 | 0,67
Дегазатор | шт. | - | 1 | 3,96
Блок промежуточный | компл. | - | 2 | 6,12
Блок приемный | компл. | - | 1 | 5,35
Блок емкостей для химреагентов | компл. | - | 1 | 3,56
Насос водяной | шт. | К20/30-42 | 1 | 0,15
Каркас укрытия блока очистки | компл. | - | 1 | 1,76
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
Емкость доливная | компл. | - | 1 | 2,33
Приемный мост со стеллажами | компл. | Сб.12 | 1 | 11,78
Лестницы, площадки буровой установки | компл. | - | 1 | 5,03
Инструментальная площадка | шт. | - | 2 | 2,25
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель вспомогательной лебедки | шт. | N=14,5 кВт | 1 | масса учтена
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель водяного насоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А 100S4 N=3 кВт | 2 | масса учтена
Электродвигатель гидроциклона | шт. | ВЗГ-30/1500 N=30кВт | 1 | масса учтена
Электродвигатель шламового насоса | шт. | N=30 кВт | 1 | масса учтена
Электродвигатель консольно-поворотного крана | шт. | N=0,2 кВт; 2,2 кВт; 4,5кВт | 3 | масса учтена
Светильники | шт. | ПСМ-40А1 ПВ-100 90шт. | 1 | 0,36
Контур заземления | контур | - | 1 | 0,28
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | - | 1 | 6,50
Воздухопроводы | компл. | - | 1 | 2,48
Водопроводы | компл. | - | 1 | 2,10
Масса комплекта, т |  |  |  | 349,45
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 81,64
до 10 |  |  |  | 60,38
свыше 10 |  |  |  | 106,12
масса металлоконструкций, т |  |  |  | 101,31


Комплект № 9 буровая установка БУ 2500/160 ДГУ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-09
 |  | № комплекта
 |  | 9
 |  | Марка (тип) буровой установки
 |  | БУ-2500/160 ДГУ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2500
Привод буровых установок |  | Дизельный
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Сб.01/2500ЭУ | 1 | 33,30
Механизм подъема вышки | компл. | - | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | КБ5-185 | 1 | 2,16
Крюкоблок | шт. | ТБК4-140 | 1 | 3,79
Вертлюг | шт. | ШВ15-250 | 1 | 1,82
Секция лебедочная |  |  |  |
Лебедка буровая | шт. | ЛБ-750 | 1 | 12,35
Электромагнитный тормоз | шт. | ТЭП-45-У1 | 1 | 4,68
Шкаф управления ТЭП | шт. | ШОГ 9306-3374-ХЛ2 | 1 | 0,43
Рама лебедочной секции | шт. | Сб.101.01 | 1 | 2,56
Секция приводная |  |  |  |
Коробка скоростей | шт. | Сб.13 | 1 | 6,71
Трансмиссия лебедки | шт. | Сб.118 | 1 | 2,71
Вал карданный | шт. | - | 1 | 0,16
Шкаф управления вспомогательными механизмами | шт. | ШГЕ 9100-68Б2 | 1 | 0,44
Вспомогательный привод с электродвигателем | шт. | 4А200L4ПУ2; N=40кВт | 1 | 1,17
Рама приводной секции | шт. | Сб.102.01 | 1 | 3,27
Ротор | шт. | Р-560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Трансмиссия ротора | компл. | Карданные валы | 2 | 0,09
Промежуточная передача привода ротора | компл. | Сб.17 | 1 | 1,37
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная | компл. | ЛВ-3 | 1 | 1,20
Пневмораскрепитель | компл. | ПРС | 1 | 0,59
Приспособление для крепления неподвижного конца талевого каната | компл. | ПНК-20 | 1 | 0,32
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Пульт бурильщика пневматический | компл. | Сб.100.07 | 1 | 0,18
Подсвечник | шт. |  | 1 | 0,37
Каркас укрытия вышечного блока | компл. | Сб.100-27А | 1 | 5,91
Основание вышечного блока | компл. | Сб.05А | 1 | 46,91
ПРИВОДНОЙ БЛОК |  |  |  |
Секция трансмиссионная |  |  |  |
Редуктор цепной | шт. | Сб.04 | 1 | 7,25
Компрессор с контрприводом | шт. | КТ-6 | 1 | 0,99
Рама трансмиссионной секции | шт. | Сб.154.01 | 1 | 1,35
Секция воздухосборников |  |  |  |
Воздухосборник | шт. | Сб.147.06 | 2 | 0,69
Фильтр влагоотделитель и Масловлагоотделитель (осушка воздуха) | компл. | Сб.147.10 | 1 | 0,03
Пульт компрессора | шт. | - | 1 | 0,09
Компрессор с электроприводом | компл. | КТ-6У2 | 1 | 1,28
Агрегат охладительный | шт. | АПВ200х40 | 1 | 0,46
Рама секции воздухосборников | компл. | Сб.154.01 | 1 | 1,53
Секция дизельная |  |  |  |
Силовой агрегат | компл. | САТ-450 | 3 | 4,33
Рама дизельной секции | компл. | Сб.61.01 | 1 | 2,20
Вал карданный | шт. | Сб.207 | 4 | 0,05
Каркас укрытия приводного блока | компл. | Сб.90.27 | 1 | 2,02
Основание приводного блока | компл. | Сб.78 | 1 | 13,33
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Привод насоса | компл. | - | 1 | 0,72
Карданный вал ротора | шт. | Сб.907 | 1 | 0,20
Таль ручная | шт. | г/п 0,5 т | 1 | 0,10
Секция насосная левая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Привод насоса | компл. | - | 1 | 0,72
Карданный вал ротора | шт. | Сб.907 | 1 | 0,20
Таль ручная | шт. | г/п 0,5 т | 1 | 0,10
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Каркас укрытия насосного блока | компл. | Сб.50-27 | 1 | 2,38
Основание насосного блока | компл. | Сб.77 | 1 | 13,11
ЦИРКУЛЯЦИОННАЯ СИСТЕМА | компл. | 1ЦС2500ДГУ | 1 | -
Блок очистки раствора | компл. | - | 1 | 11,48
Сито вибрационное | шт. | - | 1 | 0,99
Гидроциклон | шт. | - | 1 | 0,47
Дегазатор | шт. | - | 1 | 2,85
Насос шламовый | шт. | 6Ш8-2 | 1 | 0,67
Каркас укрытия | компл. | - | 1 | 1,05
Блок промежуточный | компл. | - | 1 | 6,36
Блок приемный | компл. | - | 1 | 6,74
Блок с поперечным желобом | шт. | - | 1 | 6,70
Устройство перемешивающее гидравлическое | шт. | - | 4 | 0,23
Блок подпорных насосов | шт. | - | 1 | 1,72
Блок емкостей для химреагентов | компл. | - | 1 | 3,56
Блок приготовления бурового раствора (2 бункера) | шт. | - | 1 | 6,25
Насос водяной | шт. | Сб.23А | 1 | 0,15
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 2 | 5,80
Топливомаслоустановка | компл. | ТМУ-1-25 | 1 | 5,42
Приемный мост со стеллажами | компл. | Сб.12 | 1 | 11,78
Инструментальная площадка | шт. | - | 1 | 2,25
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=45 кВт | 1 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=2,2 кВт | 2 | масса учтена
Электродвигатель компрессора высокого давления | шт. | N=7,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А100SА N=3 кВт | 2 | масса учтена
Электродвигатель маслонасоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=3,5 кВт | 1 | масса учтена
Электродвигатель топливомаслоустановки | шт. | N=5,5 кВт | 2 | масса учтена
Электродвигатель системы охлаждения ТЭП | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель водяного насоса | шт. | N=5,5 кВт | 1 | масса учтена
Электродвигатель вспомогательной лебедки | шт. | N=18 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | №=0,2; 2,2; 4,5 кВт | 3 | масса учтена
Электродвигатель шламового насоса | шт. | N=22 кВт | 2 | масса учтена
Светильники | шт. | 96шт | 1 | 0,39
Контур заземления | контур | - | 1 | 0,28
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | Сб.19 | 1 | 4,02
Воздухопроводы | компл. | - | 1 | 0,80
Топливопроводы | компл. | - | 1 | 0,36
Лестницы | компл. | - | 1 | 0,36
Ограждения | компл. | - | 1 | масса учтена
Масса комплекта, т |  |  |  | 331,58
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 75,49
до 10 |  |  |  | 45,43
свыше 10 |  |  |  | 56,87
масса металлоконструкций, т |  |  |  | 153,79


Комплект № 10 буровая установка БУ 2500/160 ДЭП

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-10
 |  | № комплекта
 |  | 10
 |  | Марка (тип) буровой установки
 |  | БУ-2500/160 ДЭП
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 2500
Привод буровых установок |  | Тиристорный электропривод постоянного тока
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | Б1.01.00.000 | 1 | 33,30
Механизм подъема вышки | компл. | - | 1 | 3,42
Талевая система |  |  |  |
Кронблок | шт. | ТБК4-1-40Бр | 1 | 2,16
Крюкоблок | шт. | - | 1 | 3,79
Вертлюг | шт. | ШВ15-250 | 1 | 1,89
Лебедка буровая | шт. | - | 1 | 15,40
Карданный вал ротора | шт. | - | 1 | 0,15
Электродвигатель лебедки и ротора | шт. | П-816ХЛ2, N=150 кВт | 1 | 1,24
Шкаф управления вспомогательными механизмами | шт. | ШГЕ 9100 | 1 | 0,18
Ротор | шт. | Р560-Ш8 | 1 | 4,10
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная с пультом управления | компл. | - | 1 | 1,20
Пневмораскрепитель | шт. | ПРС | 1 | 0,59
Пульт бурильщика электрический | шт. | КУ-ТРС-300 | 1 | 0,18
Подсвечник | шт. | - | 1 | 0,37
Механизм крепления неподвижного конца талевого каната | компл. | - | 1 | 0,69
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Электродвигатель лебедки | шт. | МПЭ-500-500 ХЛЗ N=500кВт | 1 | 4,30
Шкаф пневмоуправления | шт. | - | 1 | 0,15
Регулятор подачи долота | компл. | ТЭП 45-У1 | 1 | 3,63
Каркас укрытия вышечного блока | компл. | - | 1 | 5,91
Основание вышечно-лебедочного блока | компл. | - | 1 | 45,68
НАСОСНЫЙ БЛОК |  |  |  |
Секция насосная правая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СДБО-99/42-8У-ХЛ2; N=500 кВт | 1 | 4,88
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | АКБ-500 | 1 | 0,08
Секция насосная левая |  |  |  |
Насос буровой с рамой | компл. | НБТ-600 | 1 | 16,52
Электродвигатель бурового насоса | шт. | СДБО-99/42-8У-ХЛ2; N=500 кВт | 1 | 4,88
Рама электродвигателя | шт. | - | 1 | 0,92
Пульт бурового насоса | шт. | АКБ-500 | 1 | 0,08
Компрессор высокого давления | шт. | КР-2 | 1 | 0,36
Таль ручная | компл. | г/п 1т | 1 | 0,45
Шкаф пневмоуправления | шт. | - | 1 | 0,08
Каркас укрытия насосного блока | компл. | - | 1 | 2,70
Основание насосного блока | компл. | - | 1 | 6,35
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессор с электроприводом | шт. | КТ6У2 | 2 | 0,69
Воздухосборник | шт. | - | 2 | 0,69
Масловлагоотделитель | шт. | - | 1 | 0,11
Пульт компрессоров | шт. | - | 1 | 0,09
Каркас укрытия компрессорного блока | компл. | - | 1 | 1,26
Основание компрессорного блока | шт. | - | 1 | 1,84
БЛОК ТИРИСТОРНЫЙ |  |  |  |
Блок тиристорный | компл. | - | 1 | 1,65
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блок очистки раствора | компл. | - | 1 | 8,48
Сито вибрационное | шт. | - | 1 | 0,89
Гидроциклон | шт. | - | 1 | 0,17
Устройство перемешивающее | шт. | 4УПГ | 5 | 0,23
Насос шламовый | шт. | 6Ш8-2 | 1 | 0,67
Дегазатор | шт. | - | 1 | 3,96
Блок промежуточный | компл. | - | 2 | 6,12
Блок приемный | компл. | - | 1 | 5,35
Блок емкостей для химреагентов | компл. | - | 1 | 3,56
Насос водяной | шт. | К20/30-42 | 1 | 0,15
Каркас укрытия блока очистки | компл. | - | 1 | 1,76
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
Дизель-электростанция | компл. | ЭД-630-Т400 | 2 | 10,69
Топливомаслоустановка | компл. | ТМУ-Т-25 | 1 | 5,42
Емкость доливная | компл. | - | 1 | 2,33
Приемный мост со стеллажами | компл. | Сб.12 | 1 | 11,78
Лестницы, площадки буровой установки | компл. | - | 1 | 5,03
Инструментальная площадка | шт. | - | 2 | 2,25
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель вспомогательной лебедки | шт. | N=14,5 кВт | 1 | масса учтена
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель водяного насоса | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | А 100S4 N=3 кВт | 2 | масса учтена
Электродвигатель гидроциклона | шт. | ВЗГ-30/1500 N=30 кВт | 1 | масса учтена
Электродвигатель шламового насоса | шт. | N=30 кВт | 1 | масса учтена
Электродвигатель консольно-поворотного крана | шт. | N=0,2 кВт; 2,2 кВт; 4,5 кВт | 3 | масса учтена
Светильники | шт. | ПСМ-40А1 ПВ-100 90шт. | 1 | масса учтена
Контур заземления | контур | - | 1 | масса учтена
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | - | 1 | 6,50
Топливопровод | компл. | - | 1 | 1,02
Воздухопроводы | компл. | - | 1 | 2,48
Водопроводы | компл. | - | 1 | 2,10
Масса комплекта, т |  |  |  | 308,93
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 77,44
до 10 |  |  |  | 49,70
свыше 10 |  |  |  | 81,60
масса металлоконструкций, т |  |  |  | 100,19


Комплект № 11 буровая установка БУ 3200/200 ЭУК-2МЯ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-11
 |  | № комплекта
 |  | 11
 |  | Марка (тип) буровой установки
 |  | БУ-3200/200 ЭУК-2МЯ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 3200
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | ВМР 45х200У | 1 | 29,97
Механизм подъема вышки | компл. | УПВ | 1 | 12,61
Устройство для транспортирования вышки | компл. | УТВ | 1 | 5,94
Талевая система |  |  |  |
Кронблок | шт. | УКБ-6-250 | 1 | 3,91
Крюкоблок | шт. | УТБК-5-225 | 1 | 5,32
Вертлюг | шт. | УВ-250МА | 1 | 2,20
Талевый канат | бухта | L=1200м | 1 | 3,60
Ротор | шт. | Р-700 | 1 | 4,80
Пневматический клиновой захват | компл. | ПКР560М-ОР | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная с пультом управления | компл. | ЛВ-44 | 1 | 2,30
Электродвигатель вспомогательной лебедки | шт. | МТР-312-6У2, N=15 кВт | 1 | 2,30
Рама секции и площадка | компл. | - | 1 | 5,36
Моноблок |  |  |  |
Лебедка буровая | компл. | ЛБУ-1200К | 1 | 22,80
Тормоз электромагнитный | шт. | ТЭП-45У1 | 1 | масса учтена
Установка охладителя | шт. | ТЭП | 1 | 0,50
Электродвигатель установки охлаждения тормоза | шт. | 4А-100S2Y3, N=4 кВт | 1 | масса учтена
Рама секции с площадкой и с 2-мя лестницами | компл. | - | 1 | 3,55
Шкаф управления тормозом | компл. | 919307-3374-ХЛ-2 | 1 | 0,07
Редуктор двухступенчатый и тормоз | шт. | РМ-650-50-11Ц | 1 | 0,84
Электродвигатель вспомогательного привода лебедки с рамой | шт. | 4А250М6У2, N=55 кВт | 1 | 1,46
Рама секции и площадка | компл. | - | 1 | 3,65
Коробка передач | шт. | КПЦ-700 | 1 | 5,93
Цепная передача на лебедку | шт. | - | 1 | 1,49
Электродвигатель лебедки и ротора | шт. | АКБ-13-62-8У1, N=500 кВт | 1 | 4,72
Электродвигатель маслонасоса лебедки | шт. | 4А90L4Y3, N=2,2 кВт | 2 | масса учтена
Станция управления электродвигателем лебедки и ротора | шт. | ШДГ6702-4БЕН-ХЛ2 | 1 | 1,32
Шкаф управления вспомогательными механизмами | шт. | Ш9112-4874-ХЛ-2 | 1 | 0,37
Рама-секция | компл. | - | 1 | 2,82
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Электродвигатели консольно-поворотного крана | компл. | N=2,2 кВт | 3 | масса учтена
Кран ручной подвесной | компл. | РПЗ-3,2. | 1 | 0,64
Промежуточная передача привода ротора | компл. | - | 1 | 0,80
Трансмиссия ротора | компл. | - | 1 | 1,47
Пневмораскрепитель | шт. | ПРС | 1 | 0,62
Пульт бурильщика (пневматический и электрический) | компл. | Я9105-004Г-ХЛ1 | 1 | 0,27
Гидравлический индикатор веса | шт. | ГИВ-6 | 1 | 0,04
Подсвечник | шт. | - | 2 | 0,70
Механизм крепления неподвижного конца талевого каната | шт. | - | 1 | 0,86
Влагоотделитель | шт. | ТО 104.000СБ | 1 | 0,07
Приемный мост со стеллажами и с инструментальной площадкой | компл. | - | 1 | 17,98
Основание вышечно-лебедочного блока | компл. | - | 1 | 55,72
Укрытие вышечно-лебедочного блока | компл. | - | 1 | 17,92
Лестницы и площадки вышечно-лебедочного блока для обслуживания ПКР и подвески превентора | компл. | - | 1 | 7,84
Устройство транспортное | компл. | - | 1 | 10,25
Механизм перемещения и выравнивания | компл. |  | 1 | 173,43
Тележка балансирная 710 | шт. | - | 4 | масса учтена
Тележка одноколесная 710 | шт. | - | 16 | масса учтена
Гидроцилиндр | шт. | - | 2 | масса учтена
Домкрат гидравлический | шт. | - | 8 | масса учтена
Агрегат гидравлический с гидросистемой | шт. | - | 1 | масса учтена
Электродвигатель гидравлического агрегата | шт. | 4А100L4Y3, N=2,2 кВт | 1 | масса учтена
Площадка | компл. |  | 1 | масса учтена
Направляющая, в т.ч. | компл. | - | 1 | масса учтена
Рельсы | шт. | КР-70 | 20 | масса учтена
Балки коробчатого сечения | шт. | - | 20 | масса учтена
Тяги | шт. | - | 12 | масса учтена
Элементы крепления направляющей | шт. | - | 1 | масса учтена
БЛОК ОЧИСТКИ |  |  |  |
Сито вибрационное | компл. | ВС-1 | 1 | 2,16
Илоотделитель | компл. | ИГ-45М | 1 | 0,20
Гидроциклон | шт. | Г-360 | 2 | 0,27
Насос шламовый | компл. | 6Ш8-2 | 2 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 2 | масса учтена
Емкость | шт. | V=14куб.м | 1 | 1,30
Емкость | шт. | V=10куб.м | 1 | 0,86
Смесительная воронка | шт. | - | 1 | 0,08
Шкаф управления механизмами | шт. | ШДГ5100 | 1 | 0,50
Регистр | шт. | - | 2 | 0,40
Дефлектор | шт. | - | 1 | 0,05
Дегазатор с электродвигателем | компл. | ДВС-П | 1 | 3,25
Основания | компл. | - | 1 | 44,00
Каркас с укрытием | компл. | - | 1 | 25,00
БЛОК РЕЗЕРВУАРОВ |  |  |  |
Емкость | шт. | V=40куб.м | 4 | 3,50
Емкость доливная | шт. | V=15куб.м | 1 | 1,32
Емкость водяная | шт. | V=8 куб.м | 1 | 1,02
Насос водяной с электродвигателем | компл. | - | 1 | 0,06
Перемешиватель с электродвигателем | компл. | ПБР-5.5 | 7 | 0,40
Насос шламовый | шт. | ВШН-150 | 2 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 2 | масса учтена
Таль электрическая | шт. | г/п 2.5т | 1 | 0,50
Шкаф управления механизмами | шт. | ШДГ5100 | 1 | 0,50
Регистр | шт. | - | 2 | 0,40
Дефлектор | шт. | - | 1 | 0,05
Основания | компл. | - | 2 | 44,00
Каркас с укрытием | компл. | - | 1 | 25,00
НАСОСНЫЙ БЛОК |  |  |  |
Правая секция |  |  |  |
Насос буровой | компл. | УНТБ-950 | 1 | 24,60
Привод насоса | шт. | - | 1 | 1,70
Электродвигатель бурового насоса | шт. | АКСБ 15-54-6;N=800 кВт | 1 | 4,10
Ограждения привода насоса | компл. | - | 1 | 0,43
Пульт управления насосом | компл. | - | 1 | 0,18
Кран ручной подвесной | шт. | г/п 0.5т | 1 | 0,25
Площадка | компл. | - | 2 | 1,22
Регистр | компл. | l=3000 | 1 | 0,11
Рама-секция | компл. | - | 1 | масса учтена
Левая секция |  |  |  |
Насос буровой | компл. | УНТБ-950 | 1 | 24,60
Привод насоса | шт. | - | 1 | 1,70
Электродвигатель бурового насоса | шт. | АКСБ 15-54-6; N=800 кВт | 1 | 4,10
Ограждения привода насоса | компл. | - | 1 | 0,43
Пульт управления насосом | компл. | - | 1 | 0,18
Кран ручной подвесной | шт. | г/п 0,5 т | 1 | 0,25
Площадка | компл. | - | 2 | 1,22
Регистр | компл. | l=3000 | 1 | 0,11
Рама-секция | компл. | - | 1 | масса учтена
Дроссельно-запорное устройство | компл. | ДЗУ 125-250 | 2 | 0,05
Компрессор высокого давления | шт. | АК-2-150 | 1 | 0,50
Электродвигатель компрессора высокого давления | шт. | 4А13254У3 N=7,5 кВт | 1 | масса учтена
Баллоны сжатого воздуха | шт. | 40-150У | 3 | 0,08
Балка для подвески тали | шт. | - | 1 | масса учтена
Таль электрическая | шт. | г/п 2,5т | 1 | 0,50
Шкаф управления вспомогательными механизмами | шт. | Ш 9113-А574-ХЛ2 | 1 | 0,45
Основание | компл. | - | 1 | 44,00
Укрытия | компл. | - | 1 | 25,00
Перила, лестницы, связи, кронштейны | компл. | - | 1 | 2,66
КОМПРЕССОРНЫЙ БЛОК | компл. |  |  | 16,50
Компрессор с электроприводом | шт. | КСЭ-5М | 2 | 1,39
Электродвигатель компрессора | шт. | АО-93-8, N=40 кВт | 2 | масса учтена
Воздухосборник | компл. | - | 2 | масса учтена
Осушка воздуха | компл. | ВБ-1 | 1 | 2,32
Регистры | компл. |  | 2 | 0,04
Балка для подвески тали | компл. |  | 1 | масса учтена
Таль электрическая | компл. |  | 1 | масса учтена
Электродвигатели электроталей | компл. |  | 2 | масса учтена
Основание | компл. | - | 1 | 12,00
Укрытие | компл. | - | 1 | масса учтена
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Трансформатор силовой | шт. | ТМБ-630/10-82У1 | 1 | 2,75
Ячейки распредустройства и рама | компл. | №№1,2,3,1,4,5,4 | 4 | 1,00
Основание |  |  | 1 | 7,72
Ограждения, лестницы и площадки | компл. | - | 1 | 0,16
БЛОК ДИЗЕЛЬ-ГЕНЕРАТОРНЫЙ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37 кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=2,2 кВт | 2 | масса учтена
Электродвигатель компрессора высокого давления | шт. | N=7,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель перемешивателя | шт. | N=5,5 | 7 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель системы охлаждения ТЭП | шт. | N=4 кВт | 1 | масса учтена
Электродвигатель вспомогательной лебедки | шт. | N=55 кВт | 1 | масса учтена
Электродвигатель дегазатора | шт. | N=30 кВт | 1 | масса учтена
Электродвигатель водяного насоса | шт. | N=15 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | №=0,2; 2,2; 4,5 кВт | 3 | масса учтена
Светильники, прожекторы | компл. | 81,00 | 1 | масса учтена
Контур заземления | контур | - | 1 | масса учтена
КОММУНИКАЦИИ |  | ` |  |
Манифольд (нагнетательная линия), в том числе ДЗУ-250 с выкидной линией | компл. | - | 1 | масса учтена
Воздухопроводы | компл. | - | 1 | масса учтена
Топливопроводы | компл. | - | 1 | масса учтена
Водопроводы | компл. | - | 1 | масса учтена
Паропроводы | компл. | - | 1 | масса учтена
Масса комплекта, т |  |  |  | 819,57
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 104,00
до 10 |  |  |  | 22,99
свыше 10 |  |  |  | 94,86
масса металлоконструкций, т |  |  |  | 597,72


Комплект № 12 буровая установка БУ 3000 ЭУК 1М

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-12
 |  | № комплекта
 |  | 12
 |  | Марка (тип) буровой установки
 |  | БУ-3000 ЭУК-1М
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 3000
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | ВМР 45х200У | 1 | 29,97
Механизм подъема вышки | компл. | УПВ | 1 | 12,61
Устройство для транспортирования вышки | компл. | УТВ | 1 | 5,94
Талевая система |  |  |  |
Кронблок | шт. | УКБ-6-250 | 1 | 3,91
Крюкоблок | шт. | УТБК-5-225 | 1 | 5,32
Вертлюг | шт. | УВ-250МА | 1 | 2,20
Талевый канат | бухта | L=1200м | 1 | 3,60
Рама - секция центральная |  |  |  |
Ротор | шт. | Р-700 | 1 | 4,80
Пневматический клиновой захват | компл. | ПКР560М | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная с пультом управления | компл. | ЛБ-15 | 1 | 2,10
Электродвигатель вспомогательной лебедки | шт. | МТР-312-6У2, N=15 кВт | 1 | 2,30
Рама секции и площадка | компл. | - | 1 | 5,36
Блок буровой лебедки |  |  |  |
Лебедка буровая | компл. | ЛБУ-1200К | 1 | 22,80
Тормоз электромагнитный |  | ТЭП-45У1 | 1 | масса учтена
Установка охладителя | шт. | ТЭП | 1 | 0,50
Электродвигатель установки охлаждения тормоза |  | 4А-100S2Y3, N=4 кВт | 1 | масса учтена
Рама секции с площадкой и с 2-мя лестницами | компл. | - | 1 | 3,55
Блок вспомогательного привода лебедки |  |  |  |
Шкаф управления тормозом | компл. | 919307-3374-ХЛ-2 | 1 | 0,07
Редуктор двухступенчатый и тормоз | шт. | РМ-650-50-11Ц | 1 | 0,84
Электродвигатель вспомогательного привода лебедки с рамой | шт. | 4А250М6У2, N=55 кВт | 1 | 1,46
Рама секции и площадка | компл. | - | 1 | 3,65
Блок электропривода лебедки |  |  |  |
Коробка передач | шт. | КПЦ-700 | 1 | 5,93
Цепная передача на лебедку | шт. | - | 1 | 1,49
Электродвигатель лебедки и ротора | шт. | АКБ-13-62-842, N=500 кВт | 1 | 4,72
Электродвигатель маслонасоса лебедки | шт. | 4А90L4Y3, N=2,2 кВт | 2 | масса учтена
Станция управления электродвигателем лебедки и ротора | шт. | ШДГ6702-4БЕН-ХЛ2 | 1 | 1,32
Шкаф управления вспомогательными механизмами | шт. | Ш9112-4874-ХЛ-2 | 1 | 0,37
Рама-секция | компл. | - | 1 | 2,82
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Электродвигатели консольно-поворотного крана |  | N=2,2 кВт | 3 | масса учтена
Кран ручной подвесной |  | РПЗ-3,2. | 1 | 0,64
Промежуточная передача привода ротора |  | - | 1 | 0,80
Трансмиссия ротора | компл. | - | 1 | 1,47
Пневмораскрепитель |  | ПРС | 1 | 0,62
Пульт бурильщика (пневматический и электрический) |  | Я9105-004Г-ХЛ1 | 1 | 0,27
Гидравлический индикатор веса | шт. | ГИВ-6 | 1 | 0,04
Подсвечник |  | - | 2 | 0,70
Механизм крепления неподвижного конца талевого каната |  | - | 1 | 0,86
Влагоотделитель |  | ТО 104.000СБ | 1 | 0,07
Приемный мост со стеллажами и с инструментальной площадкой | компл. | - | 1 | 17,98
Основание вышечно-лебедочного блока |  | - | 1 | 55,72
Укрытие вышечно-лебедочного блока |  | - | 1 | 17,92
Лестницы и площадки вышечно-лебедочного блока для обслуживания ПКР и подвески превентора |  | - | 1 | 7,84
Устройство транспортное | компл. | - | 1 | 10,25
Механизм перемещения и выравнивания |  |  | 1 | 142,74
Тележка балансирная 710 | шт. | - | 4 | масса учтена
Тележка одноколесная 710 | шт. | - | 12 | масса учтена
Гидроцилиндр | шт. | - | 2 | масса учтена
Домкрат гидравлический | шт. | - | 8 | масса учтена
Агрегат гидравлический с гидросистемой | шт. | - | 1 | масса учтена
Электродвигатель гидравлического агрегата | шт. | 4А100L4Y3, N=2,2 кВт | 1 | масса учтена
Площадка |  |  | 1 | масса учтена
Направляющая, в т.ч. | компл. | - | 1 | масса учтена
Рельсы | шт. | КР-70 | 16 | масса учтена
Балки коробчатого сечения | шт. | - | 16 | масса учтена
Тяги | шт. | - | 10 | масса учтена
Элементы крепления направляющей | шт. | - | 1 | масса учтена
БЛОК ОЧИСТКИ |  |  |  |
Сито вибрационное | компл. | ВС-1 | 1 | 2,16
Илоотделитель | компл. | ИГ-45М | 1 | 0,20
Гидроциклон | шт. | Г-360 | 2 | 0,27
Насос шламовый | компл. | 6Ш8-2 | 2 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 2 | масса учтена
Емкость | шт. | V=14 куб.м | 1 | 1,30
Емкость | шт. | V=10 куб.м | 1 | 0,86
Смесительная воронка | шт. | - | 1 | 0,08
Шкаф управления механизмами | шт. | ШДГ5100 | 1 | 0,50
Регистр | шт. | - | 2 | 0,40
Дефлектор | компл. | - | 1 | 0,05
Дегазатор с электродвигателем | компл. | ДВС-П | 1 | 3,25
Основания | компл. | - | 1 | 44,00
Каркас с укрытием | компл. | - | 1 | 25,00
БЛОК РЕЗЕРВУАРОВ |  |  |  |
Емкость | шт. | V=40 куб.м | 4 | 3,50
Емкость доливная | шт. | V=15 куб.м | 1 | 1,32
Емкость водяная для химреагентов | шт. | V=8 куб.м | 1 | 1,02
Насос водяной с электродвигателем | компл. | - | 1 | 0,06
Перемешиватель с электродвигателем | компл. | ПБР-5.5 | 7 | 0,40
Насос шламовый | компл. | ВШН-150 | 2 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 2 | масса учтена
Таль электрическая | шт. | г/п 2,5 т | 1 | 0,50
Шкаф управления механизмами | шт. | ШДГ5100 | 1 | 0,50
Регистр | шт. | - | 2 | 0,40
Дефлектор | компл. | - | 1 | 0,05
Основания | компл. | - | 2 | 44,00
Каркас с укрытием | компл. | - | 1 | 25,00
НАСОСНЫЙ БЛОК |  |  |  |
Правая секция |  |  |  |
Насос буровой | компл. | УНБ-600 | 1 | 25,20
Привод насоса | шт. | - | 1 | 1,70
Электродвигатель бурового насоса | шт. | СМБО-15-49-8-УХЛ2; N=630 кВт | 1 | 5,25
Ограждения привода насоса | компл. | - | 1 | 0,43
Пульт управления насосом | компл. | - | 1 | 0,18
Кран ручной подвесной | шт. | г/п 0.5т | 1 | 0,25
Площадка | компл. | - | 2 | 1,22
Регистр | компл. | l=3000 | 1 | 0,11
Рама-секция | компл. | - | 1 | масса учтена
Левая секция |  |  |  |
Насос буровой | компл. | УНБ-600 | 1 | 25,20
Привод насоса | шт. | - | 1 | 1,70
Электродвигатель бурового насоса | шт. | СМБО-15-49-8-УХЛ2; N=630 кВт | 1 | 5,25
Ограждения привода насоса | компл. | - | 1 | 0,43
Пульт управления насосом | компл. | - | 1 | 0,18
Кран ручной подвесной | шт. | г/п 0,5 т | 1 | 0,25
Площадка | компл. | - | 2 | 1,22
Регистр | компл. | l=3000 | 1 | 0,11
Рама-секция | компл. | - | 1 | масса учтена
Дроссельно-запорное устройство | шт. | ДЗУ 125-250 | 2 | 0,05
Компрессор высокого давления | шт. | АК-2-150 | 1 | 0,50
Электродвигатель компрессора высокого давления | шт. | 4А13254У3 N=7,5 кВт | 1 | масса учтена
Баллоны сжатого воздуха | шт. | 40-150У | 3 | 0,08
Балка для подвески тали | шт. | - | 1 | масса учтена
Таль электрическая | компл. | г/п 2,5т | 1 | 0,50
Шкаф управления вспомогательными механизмами | шт. | Ш 9113-А574-ХЛ2 | 1 | 0,45
Основание | компл. | - | 1 | 44,00
Укрытия | компл. | - | 1 | 25,00
Перила, лестницы, связи, кронштейны | компл. | - | 1 | 2,66
КОМПРЕССОРНЫЙ БЛОК | компл. |  |  | 16,50
Компрессор с электроприводом | шт. | КСЭ-5М | 2 | 1,39
Электродвигатель компрессора | шт. | АО-93-8, N=40 кВт | 2 | масса учтена
Воздухосборник | компл. | - | 2 | масса учтена
Осушка воздуха | компл. | ВБ-1 | 1 | 2,32
Регистры | компл. |  | 2 | 0,04
Балка для подвески тали | шт. | - | 1 | масса учтена
Таль электрическая | шт. | - | 1 | масса учтена
Электродвигатели электроталей | шт. | - | 2 | масса учтена
Основание | компл. | - | 1 | 12,00
Укрытие | компл. | - | 1 | масса учтена
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Трансформатор силовой | шт. | ТМБ-400/10-У1 | 1 | 1,93
Ячейки распредустройства и рама | компл. | №№ 1,2,3,1,4,5,4 | 4 | 1,00
Основание | компл. |  | 1 | 7,72
Ограждения, лестницы и площадки | компл. | - | 1 | 0,16
БЛОК ДИЗЕЛЬ-ГЕНЕРАТОРНЫЙ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37 кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=2,2 кВт | 2 | масса учтена
Электродвигатель компрессора высокого давления | шт. | N=7,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель перемешивателя | шт. | N=5,5 | 7 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель системы охлаждения ТЭП | шт. | N=4 кВт | 1 | масса учтена
Электродвигатель вспомогательной лебедки | шт. | N=55 кВт | 1 | масса учтена
Электродвигатель дегазатора | шт. | N=30 кВт | 1 | масса учтена
Электродвигатель водяного насоса | шт. | N=15 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | №=0,2; 2,2; 4,5 кВт | 3 | масса учтена
Светильники | компл. | - | 1 | масса учтена
Контур заземления | контур | - | 1 | масса учтена
КОММУНИКАЦИИ |  | ` |  |
Манифольд (нагнетательная линия), в том числе ДЗУ-250 с выкидной линией | компл. | - | 1 | масса учтена
Воздухопроводы | компл. | - | 1 | масса учтена
Топливопроводы | компл. | - | 1 | масса учтена
Водопроводы | компл. | - | 1 | масса учтена
Паропроводы | компл. | - | 1 | масса учтена
Масса комплекта, т |  |  |  | 791,36
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 94,78
до 10 |  |  |  | 33,49
свыше 10 |  |  |  | 96,06
масса металлоконструкций, т |  |  |  | 567,03


Комплект № 13 буровая установка БУ 3000 ЭУК

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-13
 |  | № комплекта
 |  | 13
 |  | Марка (тип) буровой установки
 |  | БУ-3000 ЭУК
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 3000
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | ВМР 45х170 | 1 | 28,11
Механизм подъема вышки | компл. | УПВ | 1 | 18,60
Устройство для транспортирования вышки | компл. | УТВ | 1 | 5,36
Талевая система |  |  |  |
Кронблок | шт. | УКБ-6-200 | 1 | 3,48
Крюкоблок | шт. | УТБК-5-170 | 1 | 3,60
Вертлюг | шт. | УВ-250МА | 1 | 2,20
Талевый канат | бухта | L=1200м | 1 | 3,60
Рама - секция центральная |  |  |  |
Ротор с ПКР560М | шт. | Р-560 | 1 | 7,73
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная с пультом управления | компл. | - | 1 | 2,49
Электродвигатель вспомогательной лебедки | шт. | МТР-312-6У2, N=15 кВт | 1 | 2,30
Рама секции и площадка | компл. | - | 1 | 5,36
Блок буровой лебедки |  |  |  |
Лебедка буровая | компл. | ЛБУ-800 | 1 | 24,57
Тормоз электромагнитный |  | ТЭП-45У1 | 1 | масса учтена
Установка охладителя | шт. | ТЭП | 1 | 0,50
Электродвигатель установки охлаждения тормоза |  | 4А-100S2Y3, N=4 кВт | 1 | масса учтена
Рама секции с площадкой и с 2-мя лестницами | компл. | - | 1 | 3,55
Блок вспомогательного привода лебедки |  |  |  |
Шкаф управления тормозом | компл. | 919307-3374-ХЛ-2 | 1 | 0,07
Редуктор двухступенчатый и тормоз | шт. | РМ-650-50-11Ц | 1 | 0,84
Электродвигатель вспомогательного привода лебедки с рамой | шт. | 4А250М6У2, N=55 кВт | 1 | 1,46
Рама секции и площадка | компл. | - | 1 | 3,65
Блок электропривода лебедки |  |  |  |
Коробка передач | шт. | КПЦ-700 | 1 | 5,93
Цепная передача на лебедку | шт. | - | 1 | 1,49
Электродвигатель лебедки и ротора | шт. | АКБ-13-62-8, N=500 кВт | 1 | 4,72
Электродвигатель маслонасоса лебедки | шт. | 4А90L4Y3, N=2,2 кВт | 2 | масса учтена
Станция управления электродвигателем лебедки и ротора | шт. | ШДГ6702-4БЕН-ХЛ2 | 1 | 1,32
Шкаф управления вспомогательными механизмами | шт. | Ш9112-4874-ХЛ-2 | 1 | 0,37
Рама-секция | компл. | - | 1 | 2,82
Кран консольно-поворотный | компл. | 8КП-2 | 1 | 3,15
Электродвигатели консольно-поворотного крана |  | N=2,2 кВт | 3 | масса учтена
Кран ручной подвесной |  | РПЗ-3,2. | 1 | 0,64
Промежуточная передача привода ротора |  | - | 1 | 0,80
Трансмиссия ротора | компл. | - | 1 | 1,47
Пневмораскрепитель |  | ПРС | 1 | 0,62
Пульт бурильщика (пневматический и электрический) |  | Я9105-004Г-ХЛ1 | 1 | 0,27
Гидравлический индикатор веса | шт. | ГИВ-6 | 1 | 0,04
Подсвечник |  | - | 2 | 0,70
Механизм крепления неподвижного конца талевого каната |  | - | 1 | 0,86
Влагоотделитель |  | ТО 104.000СБ | 1 | 0,07
Приемный мост со стеллажами и с инструментальной площадкой | компл. | - | 1 | 17,98
Основание вышечно-лебедочного блока |  | - | 1 | 55,72
Укрытие вышечно-лебедочного блока |  | - | 1 | 17,92
Лестницы и площадки вышечно-лебедочного блока для обслуживания ПКР и подвески превентора |  | - | 1 | 7,84
Устройство транспортное | компл. | - | 1 | 10,25
Механизм перемещения и выравнивания |  |  |  | 138,17
Тележка балансирная 710 | шт. | - | 4 | масса учтена
Гидроцилиндр | шт. | - | 2 | масса учтена
Домкрат гидравлический | шт. | - | 8 | масса учтена
Агрегат гидравлический с гидросистемой | шт. | - | 1 | масса учтена
Электродвигатель гидравлического агрегата | шт. | 4А100L4Y3, N=2,2 кВт | 1 | масса учтена
Площадка |  |  | 1 | масса учтена
Направляющая, в т.ч. | компл. | - | 1 | масса учтена
Рельсы | шт. | КР-70 | 4 | масса учтена
Балки коробчатого сечения | шт. | - | 10 | масса учтена
Тяги | шт. | - | 12 | масса учтена
Элементы крепления направляющей | шт. | - | 1 | масса учтена
БЛОК ОЧИСТКИ |  |  |  |
Сито вибрационное | компл. | ВС-1 | 1 | 2,16
Илоотделитель | компл. | ИГ-45М | 1 | 0,20
Гидроциклон | шт. | Г-360 | 2 | 0,27
Насос шламовый | компл. | 6Ш8-2 | 2 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 2 | масса учтена
Емкость | шт. | V=14 куб.м | 1 | 1,30
Емкость | шт. | V=10 куб.м | 1 | 0,86
Смесительная воронка | шт. | - | 1 | 0,08
Шкаф управления механизмами | шт. | ШДГ5100 | 1 | 0,50
Регистр | шт. | - | 2 | 0,40
Дефлектор | компл. | - | 1 | 0,05
Дегазатор с электродвигателем | компл. | ДВС-П | 1 | 3,25
Основания | компл. | - | 1 | 44,00
Каркас с укрытием | компл. | - | 1 | 25,00
БЛОК РЕЗЕРВУАРОВ |  |  |  |
Емкость | шт. | V=40 куб.м | 4 | 3,50
Емкость доливная | шт. | V=15 куб.м | 1 | 1,32
Емкость водяная для химреагентов | шт. | V=8 куб.м | 1 | 1,02
Насос водяной с электродвигателем | компл. | - | 1 | 0,06
Перемешиватель с электродвигателем | компл. | ПБР-5.5 | 7 | 0,40
Насос шламовый | компл. | ВШН-150 | 2 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 2 | масса учтена
Таль электрическая | шт. | г/п 2,5 т | 1 | 0,50
Шкаф управления механизмами | шт. | ШДГ5100 | 1 | 0,50
Регистр | шт. | - | 2 | 0,40
Дефлектор | компл. | - | 1 | 0,05
Основания | компл. | - | 2 | 44,00
Каркас с укрытием | компл. | - | 1 | 25,00
НАСОСНЫЙ БЛОК |  |  |  |
Правая секция |  |  |  |
Насос буровой | компл. | У8-6МА2 | 1 | 25,60
Привод насоса | шт. | - | 1 | 1,70
Электродвигатель бурового насоса | шт. | СМБО-15-49-8-УХЛ2; N=630 кВт | 1 | 5,25
Ограждения привода насоса | компл. | - | 1 | 0,43
Пульт управления насосом | компл. | - | 1 | 0,18
Кран ручной подвесной | шт. | г/п 0,5 т | 1 | 0,25
Площадка |  | - | 2 | 1,22
Регистр |  | l=3000 | 1 | 0,11
Рама-секция |  | - | 1 | масса учтена
Левая секция |  |  |  |
Насос буровой | компл. | У8-6МА2 | 1 | 25,60
Привод насоса | шт. | - | 1 | 1,70
Электродвигатель бурового насоса | шт. | СМБО-15-49-8-УХЛ2; N=630 кВт | 1 | 5,25
Ограждения привода насоса | компл. | - | 1 | 0,43
Пульт управления насосом | компл. | - | 1 | 0,18
Кран ручной подвесной | шт. | г/п 0,5т | 1 | 0,25
Площадка |  | - | 2 | 1,22
Регистр |  | l=3000 | 1 | 0,11
Рама-секция |  | - | 1 | масса учтена
Дроссельно-запорное устройство |  | ДЗУ 125-250 | 2 | 0,05
Компрессор высокого давления |  | АК-2-150 | 1 | 0,50
Электродвигатель компрессора высокого давления |  | 4А13254У3 N=7,5 кВт | 1 | масса учтена
Баллоны сжатого воздуха |  | 40-150У | 3 | 0,08
Балка для подвески тали |  | - | 1 | масса учтена
Таль электрическая |  | г/п 2,5т | 1 | 0,50
Шкаф управления вспомогательными механизмами | шт. | Ш 9113-А574-ХЛ2 | 1 | 0,45
Основание |  | - | 1 | 44,00
Укрытия |  | - | 1 | 25,00
Перила, лестницы, связи, кронштейны |  | - | 1 | 3,01
КОМПРЕССОРНЫЙ БЛОК | компл. |  |  | 16,50
Компрессор с электроприводом | шт. | КСЭ-5М | 2 | 1,39
Электродвигатель компрессора | шт. | АО-93-8, N=40 кВт | 2 | масса учтена
Воздухосборник | компл. | - | 2 | масса учтена
Осушка воздуха |  | ВБ-1 | 1 | 2,32
Регистры |  |  | 2 | 0,04
Балка для подвески тали |  |  | 1 | масса учтена
Таль электрическая |  |  | 1 | масса учтена
Электродвигатели электроталей |  |  | 2 | масса учтена
Основание | компл. | - | 1 | 12,00
Укрытие | компл. | - | 1 | масса учтена
БЛОК РАСПРЕДЕЛИТЕЛЬНОГО УСТРОЙСТВА |  |  |  |
Трансформатор силовой | шт. | ТМБ-400/10-У1 | 1 | 1,93
Ячейки распредустройства и рама | компл. | №№1,2,3,1,4,5,4 | 4 | 1,00
Основание |  |  | 1 | 7,72
Ограждения, лестницы и площадки | компл. | - | 1 | 0,16
БЛОК ДИЗЕЛЬ-ГЕНЕРАТОРНЫЙ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37 кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=2,2 кВт | 2 | масса учтена
Электродвигатель компрессора высокого давления | шт. | N=7,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель перемешивателя | шт. | N=5,5 | 7 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель системы охлаждения ТЭП | шт. | N=4 кВт | 1 | масса учтена
Электродвигатель вспомогательной лебедки | шт. | N=55 кВт | 1 | масса учтена
Электродвигатель дегазатора | шт. | N=30 кВт | 1 | масса учтена
Электродвигатель водяного насоса | шт. | N=15 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | №=0,2; 2,2; 4,5 кВт | 3 | масса учтена
Светильники | компл. | - | 1 | масса учтена
Контур заземления | контур | - | 1 | масса учтена
КОММУНИКАЦИИ |  | ` |  |
Манифольд (нагнетательная линия),в том числе ДЗУ-250 с выкидной линией | компл. | - | 1 | масса учтена
Воздухопроводы | компл. | - | 1 | масса учтена
Топливопроводы | компл. | - | 1 | масса учтена
Водопроводы | компл. | - | 1 | масса учтена
Паропроводы | компл. | - | 1 | масса учтена
Масса комплекта, т |  |  |  | 654,28
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 91,91
до 10 |  |  |  | 35,32
свыше 10 |  |  |  | 104,62
масса металлоконструкций, т |  |  |  | 422,43


Комплект № 14 буровая установка Уралмаш 4Э-76

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-14
 |  | № комплекта
 |  | 14
 |  | Марка (тип) буровой установки
 |  | Уралмаш 4Э-76
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 4000
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Кронблок | шт. | УКБА-6-250 | 1 | 3,50
Крюкоблок | шт. | УТБК-5-225 | 1 | 6,10
Вертлюг | шт. | УВ-250МА | 1 | 2,30
Лебедка буровая | шт. | ЛБУ-1200К | 1 | 21,00
Лебедка вспомогательная | шт. | ЛВ-44 | 1 | 2,30
Гидродинамический тормоз | шт. | УТГ-1450 | 1 | 5,67
Пневматический пульт бурильщика | шт. | - | 1 | 0,07
Стояк | шт. | - | 1 | 2,00
Подсвечник | шт. | - | 2 | 5,00
Пневмораскрепитель | шт. | ПРС | 1 | 0,37
Ротор | шт. | Р-560 | 1 | 4,07
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Дистанционное управление дизелями | шт. | - | 1 | 0,07
Кран консольно-поворотный | шт. | 12КП-3 | 1 | 2,20
Механизм крепления неподвижного конца талевого каната | шт. | - | 1 | 0,69
ПРИВОДНОЙ БЛОК |  |  |  |
Привод лебедки и ротора с коробкой скоростей | компл. | - | 1 | 10,98
Электродвигатель лебедки | шт. | АКБ-114-6-У2 N=320 кВт | 2 | 2,41
Компрессор с электроприводом | компл. | КСЭ-5М | 2 | 1,39
Влагоотделитель с обвязкой | компл. | ВБ-1 | 1 | 0,45
Воздухосборник | компл. | - | 1 | 0,99
Отстойник | шт. | - | 1 | 0,32
Электродвигатель аварийный | компл. | АО-83-8 N=28 кВт | 1 | 1,47
Кран консольно-поворотный | шт. | 8КП-2 | 1 | 3,15
НАСОСНЫЙ БЛОК |  |  |  |
Электродвигатель бурового насоса | компл. | СДЗБ13-42-8 N=450 кВт | 2 | 3,60
Шкаф управления насосами | шт. | - | 2 | 0,40
Насос буровой | компл. | У-8-6МА2 | 2 | 28,00
Компрессор высокого давления | шт. | КВДГ | 1 | 0,39
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
Инструментальная площадка | компл. | - | 2 | 0,51
Приемный мост с стеллажами | компл. | - | 1 | 12,72
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Трансформатор силовой | шт. | ТМБ-630/10-82У1 | 2 | 2,75
Трансформатор силовой | шт. | ТМВБ-250/6-82У1 | 1 | 1,00
Высоковольтное распредустройство | шт. | КРНБ-6У1 | 1 | 6,00
Высоковольтное пусковое распредустройство | шт. | ПБ-6У1 | 1 | 1,12
Магнитная станция | шт. | ПГМ6401-65Б1 | 2 | 1,40
Электродвигатель компрессора | шт. | N=40кВт | 2 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | N=4,5;2,2 и 0,4 кВт | 3 | масса учтена
Светильники | компл. | - | 1 | 0,20
Контур заземления | контур | - | 1 | 0,38
КОММУНИКАЦИИ |  |  |  |
Топливопроводы | компл. | - | 1 | 0,11
Паропроводы | компл. | - | 1 | 1,50
Водопроводы | компл. | - | 1 | 1,80
Воздухопроводы | компл. | - | 1 | 1,51
Масса комплекта, т |  |  |  | 196,28
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 66,07
до 10 |  |  |  | 23,57
свыше 10 |  |  |  | 87,98
масса металлоконструкций, т |  |  |  | 18,66


Комплект № 15 буровая установка Уралмаш 3Д-76

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-15
 |  | № комплекта
 |  | 15
 |  | Марка (тип) буровой установки
 |  | Уралмаш 3Д-76
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 4000
Привод буровых установок |  | Дизельный
Вид монтажа |  | Крупными блоками
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Кронблок | шт. | УКБА-6-250 | 1 | 3,50
Крюкоблок | шт. | УТБК-5-225 | 1 | 6,10
Вертлюг | шт. | УВ-250МА | 1 | 2,30
Лебедка буровая | шт. | ЛБУ-1200К | 1 | 21,00
Лебедка вспомогательная | шт. | ЛВ-44 | 1 | 2,30
Гидродинамический тормоз | шт. | УТГ-1450 | 1 | 5,67
Пневматический пульт бурильщика | шт. | - | 1 | 0,07
Стояк | шт. | - | 1 | 2,00
Подсвечник | шт. | - | 2 | 5,00
Пневмораскрепитель | шт. | ПРС | 1 | 0,37
Ротор | шт. | Р-560 | 1 | 4,07
Пневматический клиновой захват | компл. | ПКР-560М | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Дистанционное управление дизелями | шт. | - | 1 | 0,07
Кран консольно-поворотный | шт. | 12КП-3 | 1 | 2,20
Механизм крепления неподвижного конца талевого каната | шт. | - | 1 | 0,69
ПРИВОДНОЙ БЛОК |  |  |  |
Силовой агрегат одношкивный | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 1 | 4,54
Силовой агрегат двухшкивный с коробкой скоростей | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 1 | 16,08
Силовой агрегат одношкивный | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 2 | 4,60
Выхлопа ДВС | компл. | - | 3 | 0,10
Компрессор с электроприводом | компл. | КСЭ-5М | 1 | 1,39
Компрессор с контрприводом | шт. | К-5М | 1 | 1,20
Влагоотделитель с обвязкой | компл. | ВБ-1 | 1 | 0,45
Воздухосборник | компл. | - | 1 | 0,99
Отстойник | шт. | - | 1 | 0,32
Кран консольно-поворотный | шт. | КПБ-3М | 1 | 5,02
НАСОСНЫЙ БЛОК |  |  |  |
Силовой агрегат двухшкивный с коробкой скоростей | шт. | АСДУ-2Ш-500/580КП-У2 | 2 | 16,08
Силовой агрегат одношкивный | шт. | АСДУ-1Ш-500-У2 | 1 | 4,54
Выхлопа ДВС | компл. | - | 2 | 0,10
Насос буровой | компл. | У-8-6МА2 | 2 | 28,00
Компрессор высокого давления | шт. | КВДГ | 1 | 0,39
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 2 | 5,80
Дизель-электрический агрегат | компл. | ТМЗ-ДЭ-104С3 | 1 | 7,99
Инструментальная площадка | шт. | - | 2 | 0,51
Приемный мост с стеллажами | компл. | - | 1 | 12,72
Коллектор выхлопов | компл. | - | 1 | 3,50
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | N=4,5; 2,2 и 0,4 кВт | 3 | масса учтена
Светильники | шт. | - | 39 | 0,20
Контур заземления | контур | - | 1 | 0,18
КОММУНИКАЦИИ |  |  |  |
Топливопроводы | компл. | - | 1 | 0,11
Паропроводы | компл. | - | 1 | 1,50
Водопроводы | компл. | - | 1 | 1,80
Воздухопроводы | компл. | - | 1 | 1,51
Масса комплекта, т |  |  |  | 239,99
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 67,52
до 10 |  |  |  | 28,39
свыше 10 |  |  |  | 125,24
масса металлоконструкций, т |  |  |  | 18,84


Комплект № 16 буровая установка Уралмаш 3Д-86

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-16
 |  | № комплекта
 |  | 16
 |  | Марка (тип) буровой установки
 |  | Уралмаш 3Д-86
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 4000
Привод буровых установок |  | Дизельный
Вид монтажа |  | Крупными блоками
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Кронблок | шт. | УКБА-7-400 | 1 | 3,60
Крюкоблок | шт. | УТБК-6-320 | 1 | 7,60
Вертлюг | шт. | УВ-320МА | 1 | 2,98
Лебедка буровая | шт. | ЛБУ-1200Д1 | 1 | 24,00
Лебедка вспомогательная | шт. | ЛВ-44 | 1 | 2,30
Гидродинамический тормоз | шт. | УТГ-1450 | 1 | 5,67
Пневматический пульт бурильщика | шт. | - | 1 | 0,07
Стояк | шт. | - | 1 | 2,00
Подсвечник | шт. | - | 2 | 5,00
Пневмораскрепитель | шт. | ПРС | 1 | 0,37
Ротор | шт. | Р-700 | 1 | 4,80
Пневматический клиновой захват | компл. | ПКР-700 | 1 | 4,15
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Дистанционное управление дизелями | шт. | - | 1 | 0,07
Кран консольно-поворотный | шт. | 12КП-3 | 1 | 2,20
Механизм крепления неподвижного конца талевого каната | шт. | - | 1 | 0,50
ПРИВОДНОЙ БЛОК |  |  |  |
Силовой агрегат одношкивный | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 1 | 5,84
Силовой агрегат двухшкивный с коробкой скоростей | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 1 | 15,56
Силовой агрегат одношкивный | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 1 | 4,63
Выхлопа ДВС | компл. | - | 3 | 0,10
Компрессор с электроприводом | компл. | КСЭ-5 | 1 | 1,39
Компрессор с контрприводом | шт. | К-5М | 1 | 1,20
Влагоотделитель с обвязкой | компл. | ВБ-1 | 1 | 0,45
Воздухосборник | компл. | - | 1 | 0,99
Отстойник | шт. | - | 1 | 0,32
Кран консольно-поворотный | шт. | КПБ-3М | 1 | 5,02
НАСОСНЫЙ БЛОК |  |  |  |
Силовой агрегат двухшкивный | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 2 | 16,08
Силовой агрегат одношкивный | шт. | СА-10-1 (Дизель 6ЧН 21/21 N=463 кВт (630 л.с.) и турботрансформатор ТТК-745) | 1 | 4,54
Выхлопа ДВС | компл. | - | 2 | 0,10
Насос буровой | компл. | У-8-6МА2 | 2 | 28,00
Компрессор высокого давления | шт. | КВДГ | 1 | 0,39
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 2 | 5,80
Дизель-электрический агрегат | компл. | ТМЗ-ДЭ-104С3 | 1 | 7,99
Инструментальная площадка | шт. | - | 2 | 0,51
Приемный мост с стеллажами | компл. | - | 1 | 12,72
Коллектор выхлопов | компл. | - | 1 | масса учтена
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана |  | N=4,5 ;2,2 0,4кВт | 3 | масса учтена
Светильники | шт. | - | 39 | масса учтена
Контур заземления | контур | - | 1 | масса учтена
КОММУНИКАЦИИ |  |  |  |
Топливопроводы | компл. | - | 1 | 0,40
Паропроводы | компл. | - |  | 1,50
Водопроводы | компл. | - |  | 2,18
Воздухопроводы | компл. | - | 1 | 2,21
Масса комплекта, т |  |  |  | 242,42
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 62,44
до 10 |  |  |  | 35,73
свыше 10 |  |  |  | 127,72
масса металлоконструкций, т |  |  |  | 16,53


Комплект № 17 буровая установка Уралмаш 3000 БД

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-17
 |  | № комплекта
 |  | 17
 |  | Марка (тип) буровой установки
 |  | Уpaлмaш-3000 БД
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 3300
Привод буровых установок |  | Дизельный
Вид монтажа |  | Крупными блоками Агрегатный
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышкa буровая | компл. | ВА-41*170 | 1 | 24,79
Механизм подъема вышки | компл. | УПВ | 1 | 6,54
Кpoнблoк | шт. | УКБА-6-200 | 1 | 2,72
Крюкоблок | шт. | УТБА-5-170 | 1 | 3,94
Вepтлюг | шт. | УВ-250 | 1 | 2,20
Кoмплeкc механизмов для механизации CПO | компл. | АСП-3М1 | 1 | 18,50
Пpиcпocoблeниe для подвески вертлюга | шт. | г/п 250 т | 1 | масса учтена
Механизм захвата свечи | компл. | МЗС-4М | 1 | масса учтена
Элеватор автоматический | компл. | ЭА-320М | 1 | масса учтена
Лeбeдкa вспомогательная | шт. | ЛВ-15 | 1 | масса учтена
Мexaнизм крепления неподвижного конца талевого каната | шт. | МПКД-200 | 1 | 0,86
Пoдcвeчники | шт. | - | 2 | 0,40
Poтop | шт. | P-560 | 1 | 4,10
Пнeвмaтичecкий клиновой захват | шт. | ПКP-560М | 1 | 1,63
Тpaнcмиccия ротора | шт. | - | 1 | 1,20
Лeбeдкa буровая | шт. | ЛБУ-1200К | 1 | 22,80
Aвтoмaтичecкий буровой ключ | шт. | AКБ-3М2 | 1 | 3,50
Peгулятop подачи долота | шт. | PПДЭ-3 | 1 | 1,70
Пнeвмopacкpeпитeль | шт. | ПPC-2 | 1 | 0,37
Пульт контроля процесса бурения | компл. | ПКБ-2-00-00-5 | 1 | 0,30
Пульт бурильщика пневматический | компл. | - | 1 | 0,17
Диcтaнциoннoe управление топливными насосами дизелей | компл. | - | 1 | 0,19
СИЛОВОЙ БЛОК |  |  |  |
Кopoбка перемены передач | компл. | - | 1 | 8,20
Трансмиссия одношкивная | компл. | - | 1 | 3,43
Трансмиссия двухшкивная | компл. | - | 2 | 7,80
Cилoвoй aгpeгaт | шт. | Wola H12 | 3 | 4,43
Кoмпpeccop механический | шт. | 4ВУ1-5/9 | 1,00 | 0,74
Кoмпpeccopная станция | шт. | КСЭ-5М | 1,00 | 1,31
Кран-балка | шт. | г/п 1,5т | 1 | 2,90
Ограждение трансмиссии силового блока | компл. |  | 3 | 0,25
Каркас укрытия силового блока | компл. |  | 1 | 8,70
НАСОСНЫЙ БЛОК |  |  |  |
Нacoc буpoвoй | шт. | УНБ-600 (У8-6МA2) | 2 | 25,50
Cилoвoй aгpeгaт | компл. | САТ-450 | 2 | 4,43
Трансмиссия одношкивная | компл. | - | 1 | 3,43
Трансмиссия двухшкивная | компл. | - | 1 | 7,80
Ограждение трансмиссии насосного блока | компл. |  | 2 | 0,30
Компрессор | компл. | КР-2 | 1 | 0,34
Пaнeль упpaвлeния нacocaми | компл. | - | 1 | 0,07
Каркас укрытия насосного блока | компл. | КУН-2 | 1 | 15,00
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блoк oчиcтки pacтвopa | шт. | - | 1 | 11,48
Блок промежуточный бурового раствора |  | - | 1 | 6,40
Вибpocитo | шт. | CВ-1Л | 2 | 2,00
Пpиeмнaя eмкocть | шт. | - | 3 | 6,90
Пecкooтдeлитeль | шт. | ПГ60/300 | 1 | 1,90
Илоотделитель | шт. | ИГ-45М | 1 | 0,20
Центрифуга | шт. | УОБР-1 | 1 | 7,50
Дегазатор | шт. | Каскад-40 | 1 | 3,38
Пepeмeшивaтeль гидpaвличecкий | шт. | 4УПГ | 6 | 0,04
Насос подпорный | шт. | ВШН-150 | 1 | 0,67
Насос шламовый | шт. | 6Ш8-3 | 1 | 0,67
Контейнер для сбора шлама | шт. | V=2,25м3 | 5 | 0,35
Дозировочная емкость | шт. | - | 2 | 2,50
Гидроворонка | шт. | - | 1 | 0,13
Желобная система | компл. | - | 1 | 5,00
Блок приготовления раствора | компл. | БПО-7 | 1 | 1,50
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Дизeль-гeнepaтopнaя cтaнция | шт. | ТМЭ-ДЭ-104C3 | 2 | 12,73
Уcтaнoвкa выxлoпa | компл. | - | 1 | 2,59
Блoк ГСМ | шт. | УПТМ-50 | 1 | 6,50
Сарай хранения химреагентов | шт. | - | 2 | 3,80
Емкость водяная | компл. | V=25м3 | 2 | 1,71
Кpaн кoнcoльнo-пoвopoтный | шт. | 8КП-2 | 1 | 3,15
Блок осушки | компл. | ВБ-1 | 1 | 14,00
Вoздуxocбopник | шт. | - | 1 | 0,60
Ocнoвaниe буpoвoй уcтaнoвки | компл. | - | 1 | 110,06
Кapкac укpытия буpoвoй уcтaнoвки | компл. | - | 1 | 13,11
Пpиeмный мocт co cтeллaжaми | компл. | - | 1 | 7,91
Инcтpумeнтaльнaя плoщaдкa | компл. | - | 1 | 3,75
Oгpaждeния | компл. | - | 1 | 3,50
Лecтницы | шт. | - | 16 | 0,06
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Элeктpoдвигaтeль пpивoдa гидpoциклoнa | шт. | N = 30 кВт | 1 | мacca учтeнa
Элeктpoдвигaтeль пpивoдa кoмпpeccopa | шт. | N = 40 кВт | 1 | мacca учтeнa
Элeктpoдвигaтeль вибpocит | шт. | N = 2,2 кВт | 1 | мacca учтeнa
Элeктpoдвигaтeль вcпoмoгaтeльнoй лeбeдки | шт. | N = 16 кВт | 1 | мacca учтeнa
Элeктpoдвигaтeль пpивoдa мacлoнacoca | шт. | N = 1,2 кВт | 1 | мacca учтeнa
Элeктpoдвигaтeль кoнcoльнo-пoвopoтнoгo кpaнa | шт. | N=0,2; 2,2; 4,5 кВт | 3 | мacca учтeнa
Cвeтильники | компл. | - | 1 | 0,18
Кoнтуp зaзeмлeния | кoнтуp | - | 1 | 0,18
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | МБ-250 | 1 | 6,30
Вoздуxoпpoвoды | компл. | - | 1 | 1,18
Тoпливoпpoвoды | компл. | - | 1 | 0,22
Масса комплекта, т |  |  |  | 519,52
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 95,03
до 10 |  |  |  | 85,54
свыше 11 |  |  |  | 143,24
масса металлоконструкций, т |  |  |  | 175,71


Комплект № 18 буровая установка БУ-4000 ДГУ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-18
 |  | № комплекта
 |  | 18
 |  | Марка (тип) буровой установки
 |  | БУ-4000 ДГУ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 4000
Привод буровых установок |  | Дизель-гидравлический
Вид монтажа |  | Крупными блоками Мелкими блоками Агрегатный
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышкa буpoвaя |  | ВA-45*200 | 1 | 29,44
Уcтpoйcтвo для пoдъeмa вышки | компл. | 4095.23.000-3 | 1 | 21,38
Уcтpoйcтвo для пepeвoзки вышки | шт. | 4095.23.300 | 1 | 6,89
Тaлeвaя cиcтeмa |  |  |  |
Кpoнблoк | шт. | УКБA-6-250М | 1 | 5,89
Тaлeвый блoк | шт. | УТБA-5-200М | 1 | 7,58
Пpиcпocoблeниe для пoдвecки вepтлюгa | шт. | С-4066.4900-1 | 1 | 0,73
Вepтлюг | шт. | УВ-250 | 1 | 2,30
Кoмплeкc мexaнизмoв aвтoмaтизaции СПО | компл. | ACП-3М2 | 1 | 20,00
Мexaнизм для кpeплeния нeпoдвижнoгo кoнцa тaлeвoгo кaнaтa | шт. | C-4068.59.00-1 | 1 | 0,91
Лeбeдкa вcпoмoгaтeльнaя | шт. | ЛВ-15 | 1 | 2,48
Poтop | шт. | P-560 | 1 | 6,65
Пнeвмaтичecкий клинoвoй зaxвaт | компл. | ПКP-560 | 1 | 1,42
Тpaнcмиccия poтopa | компл. | - | 1 | 3,14
Пepeдaчa нa poтop | компл. | - | 1 | 1,99
Aвтoмaтичecкий буpoвoй ключ | шт. | AКБ-3М2 | 1 | 2,80
Пoдcвeчники | шт. | 4066.167.00-1 | 2 | 1,88
Пульт кoнтpoля пpoцeccoв буpeния | шт. | ПКБ2 | 1 | 0,07
Пульт буpильщикa пнeвмaтичecкий | шт. | - | 1 | 0,23
Диcтaнциoннoe упpaвлeниe тoпливными нacocaми | компл. | 4095.95.350 | 1 | 0,13
Лeбeдкa буpoвaя | шт. | ЛБУ-1100М1 | 1 | 32,72
Элeктpoмaгнитный тopмoз | шт. | - | - | -
Гидpoтopмoз | шт. | - | 1 | 4,17
Пнeвмopacкpeпитeль | шт. | 4095.95.700 | 1 | 0,44
Тpaнcмиccиoнный aгpeгaт | компл. | 4095.90.120СБ | 1 | 13,52
Peгулятop пoдaчи дoлoтa | компл. | PПДЭ-3 | 1 | 2,28
Пepeдaчa нa лeбeдку | компл. | - | - | -
Нaклoннaя пepeдaчa | компл. | 4095.36.000 | 1 | 3,68
Aвapийный пpивoд | компл. | - | - | -
Ocнoвaниe пoд вышeчнo-лeбeдoчный блoк | компл. | 4095.29.100 | 1 | 64,51
Кapкac укpытия вышeчнo-лeбeдoчнoгo блoкa | компл. | 4095.73.000 | 1 | 4,51
СИЛОВОЙ БЛОК |  |  |  |
Кapдaнный вaл | шт. | - | 1 | 0,17
Ocнoвaниe cилoвoгo блoкa | компл. | 4095.74.000 | 1 | 26,66
Кapкac укpытия cилoвoгo блoкa | компл. | 4095.29.400 | 1 | 0,69
Cилoвoй aгpeгaт | шт. | CA-6 | 3 | 5,62
Кoмпpeccop c кoнтpпpивoдoм | шт. | К-5М | 1 | 1,16
Aгpeгaт пoдoгpeвa дизeлeй | шт. | 4066.22.100 | 1 | 0,25
Кpaн кoнcoльнo-пoвopoтный | шт. | г/п 1 т | 1 | 2,00
Aгpeгaт пoдoгpeвa дизeлeй | шт. | 4066.22.100 | 1 | 0,25
Дизeль-гидpaвличecкий aгpeгaт | шт. | CA-6 | 1 | 5,62
Тpaнcмиccия цeпнaя | шт. | 4095.08.010-1CБ | 1 | 18,40
Уcтaнoвкa выxлoпoв | компл. | 4095.03.000-1 | 1 | 2,05
Кapдaнныe вaлы | шт. | 64067.101.00-1 | 5 | 0,17
НАСОСНЫЙ БЛОК |  |  |  |
Нacoc буpoвoй | шт. | У8-6МA2 | 1 | 25,50
Кoнcoльнo-пoвopoтный кpaн | шт. | г/п 0,5 т | 1 | мacca учтeнa
Мaнифoльд и кoммуникaции нacocнoй |  | - |  | мacca учтeнa
Нacoc буpoвoй | шт. | У8-6МA2 | 1 | 25,50
Кoнcoльнo-пoвopoтный кpaн | шт. | г/п 0,5 т | 1 | мacca учтeнa
Мaнифoльд и кoммуникaции нacocнoй |  | - |  | мacca учтeнa
Кoмпpeccop выcoкoгo дaвлeния | шт. | - | 1 | 0,39
Ocнoвaниe нacocнoгo блoкa | компл. | 4095.75 | 1 | 21,59
Кapкac укpытия нacocнoгo блoкa | компл. | 4095.29.700 | 1 | 5,62
Кapдaнный вaл | шт. | C-4067.101.00-1 | 2 | 0,17
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блoк oчиcтки pacтвopa | шт. | - | 1 | 13,00
Вибpocитo | шт. | ВC-2 | 1 | 1,38
Пecкooтдeлитeль | шт. | ПГ-50 | 1 | 0,29
Нacoc шлaмoвый | шт. | ВШН-150 | 1 | 1,24
Блoк пpиeмный | шт. | - | 1 | 6,53
Блoк пpoмeжутoчный | шт. | - | 1 | 6,40
Блoк c дoзиpoвoчнoй eмкocтью | шт. | - | 1 | 6,44
` | шт. | - | 1 | 6,67
Блoк гидpoвopoнoк | шт. | - | 1 | 5,94
Eмкocть для вoды c ocнoвaниeм | шт. | - | 1 | 4,96
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Кoмпpeccop | шт. | КCЭ-5М | 2 | 1,39
Ocнoвaниe кoмпpeccopнoгo блoкa | компл. | - | 1 | 2,68
БЛОК ВОЗДУХОСБОРНИКОВ |  |  |  |
Вoздуxocбopник | шт. | - | 2 | 1,00
Ocнoвaниe блoкa вoздуxocбopникa | шт. | - | 1 | 1,50
Уcтaнoвкa для ocушки вoздуxa | шт. | - | 1 | 2,30
ЭНЕРГОБЛОК |  |  |  |
Дизeль-элeктpичecкий aгpeгaт | шт. | ТМ3-ДЭ-104C3 | 2 | 12,73
Ocнoвaниe энepгoблoкa | компл. | - | 1 | 1,58
ЭЛЕКТРОБЛОК |  |  |  |
Шкaф упpaвлeния | шт. | - | 5 | 11,21
Ocнoвaниe элeктpoблoкa | шт. | - | 1 | 1,00
ПОДКРАНОВЫЙ БЛОК |  |  |  |
Кpaн кoнcoльнo-пoвopoтный | шт. | КП-2 | 1 | 3,15
Ocнoвaниe пoдкpaнoвoгo блoкa | шт. | - | 1 | 0,82
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Мocт пpиeмный co cтeллaжaми | компл. | - | 1 | 11,08
Инcтpумeнтaльнaя плoщaдкa | шт. | - | 2 | 0,70
Мacлoуcтaнoвкa | компл. | - | 1 | 3,00
Тoпливoуcтaнoвкa | компл. | - | 1 | 5,20
Лecтницы | шт. | - | 10 | 0,15
Oгpaждeния | компл. | - | 1 | 1,76
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Элeктpoдвигaтeль пpивoдa кoмпpeccopa | шт. | N=40 квт | 2 | мacca учтeнa
Элeктpoдвигaтeль пpивoдa гидpoциклoнa | шт. | N=30 квт | 1 | мacca учтeнa
Элeктpoдвигaтeль вcпoмoгaтeльнoй лeбeдки | шт. | N=15 квт | 1 | мacca учтeнa
Элeктpoдвигaтeль пpивoдa вибpocит | шт. | N=2.2 квт | 2 | мacca учтeнa
до 5 | шт. | N=2.2 квт | 2 | мacca учтeнa
Элeктpoдвигaтeль пpивoдa кoнcoльнo-пoвopoтнoгo крана | шт. | N=0.2; 2.2 ; 4 квт | 3 | мacca учтeнa
Элeктpoдвигaтeль peгулятopa пoдaчи дoлoтa | шт. | N=42 квт | 1 | мacca учтeнa
Элeктpoдвигaтeль уcтaнoвки ACП | шт. | N=5 квт | 4 | мacca учтeнa
Cвeтильники | компл. | П3C | 1 | 0,12
Пpoжeктopa | шт. | - | 3 | 0,09
Кoнтуp зaзeмлeния | кoнтуp | - | 1 | 0,09
КОММУНИКАЦИИ |  |  |  |
Мaнифoльд | компл. | - | 1 | 9,00
Вoздуxoпpoвoды | компл. | - | 1 | 8,31
Тoпливoпpoвoды | компл. | - | 1 | 0,12
Масса комплекта, т |  |  |  | 591,54
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 60,17
до 10 |  |  |  | 88,78
свыше 11 |  |  |  | 256,81
масса металлоконструкций, т |  |  |  | 185,78


Комплект № 19 буровая установка БУ-5000/320 ЭУ

Наименование оборудования, узлов и блоков | Единица измере-ния | Номер нормы
 |  | 2-03-01-19
 |  | № комплекта
 |  | 19
 |  | Марка (тип) буровой установки
 |  | БУ-5000/320 ЭУ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 5000
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками Агрегатный
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Вышкa буpoвaя мaчтoвaя 4-x oпopнaя c уcтpoйcтвoм пoдъeмa вышки | компл. | ВМA-45*320-1М | 1 | 65,16
Тaлeвaя cиcтeмa |  |  |  |
Кpoнблoк | шт. | УКБA-7-400 | 1 | 7,56
Тaлeвый блoк | шт. | УТБA-6-320 | 1 | 7,75
Пoдвecкa вepтлюгa | шт. | г/п 320 т | 1 | 0,78
Вepтлюг | шт. | УВ-320 | 1 | 2,98
Poтop c вклaдышaми | шт. | P-700 | 1 | 7,14
Пнeвмaтичecкий клинoвoй зaxвaт | шт. | ПКP560М-OP | 1 | 1,42
Пpивoд poтopa | шт. | кapдaнный вaл | 1 | 0,15
Элeктpoдвигaтeль пpивoдa poтopa | шт. | C-152-5КУXЛ4 N= 355 кВт | 1 | 2,61
Aвтoмaтичecкий буpoвoй ключ | компл. | AКБ-3М2 | 1 | 2,80
Мexaнизм для кpeплeния нeпoдвижнoгo кoнцa тaлeвoгo кaнaтa | компл. | г/п 300 т | 1 | 0,89
Кoмплeкc мexaнизмoв для мexaнизaции СПО | компл. | ACП-3М4 | 1 | 25,00
Лeбeдкa вcпoмoгaтeльнaя c двумя пультaми упpaвлeния | компл. | ЛВ-15 | 1 | 2,48
Пульт буpильщикa пнeвмaтичecкий | шт. | - | 1 | 0,20
Пульт буpильщикa элeктpичecкий | шт. | - | 1 | 0,20
Пнeвмopacкpeпитeль | шт. | - | 1 | 0,44
Цeнтpaтop для цeнтpиpoвaния тpуб oбcaднoй кoлoнны | шт. | ЦOТ | 1 | 1,87
Пpиcпocoблeниe для paccтaнoвки УБТ | компл. | - | 1 | 1,19
Пoдcвeчник | шт. | - | 2 | 1,11
ЛЕБЕДОЧНО-ПРИВОДНОЙ |  |  |  |
Блoк лeбeдки |  |  |  |
Буpoвaя лeбeдкa | шт. | ЛБУ-1100Э-1 | 1 | 27,32
Блoк кopoбки cкopocтeй |  |  |  |
Кopoбкa cкopocтeй | компл. | - | 1 | 5,58
Peгулятop пoдaчи дoлoтa | компл. | PПДЭ-3 | 1 | 2,28
Блoк элeктpoдвигaтeля |  |  |  |
Пpивoд буpoвoй лeбeдки | компл. | - | 1 | 5,20
Элeктpoдвигaтeль пpивoдa буpoвoй лeбeдки | шт. | CМБ015-49 8УXЛ2 N=630кВт | 1 | 9,29
Блoк тpaнcмиccии |  |  |  |
Шкaф упpaвлeния вcпoмoгaтeльными мexaнизмaми | компл. | - | 1 | 0,97
Кpaн pучнoй пoдвecки | шт. | г/п 5,0 т | 1 | 1,56
Ocнoвaниe пoд вышeчный и лeбeдoчнo-пpивoднoй блoки | компл. | - | 1 | 158,07
Укpытиe вышeчнo - лeбeдoчнoгo блoкa | компл. | - | 1 | 6,76
НАСОСНЫЙ БЛОК |  |  |  |
Буpoвoй нacoc | компл. | УНБ-600 | 2 | 25,69
Пpивoд нacoca c paмoй, шкивoм, муфтoй | компл. | - | 2 | 3,28
Элeктpoдвигaтeль пpивoдa буpoвoгo нacoca | шт. | AКCБ-15-44-6УXЛ2 N=630кВт | 2 | 9,29
Кpaн кoнcoльнo-пoвopoтный pучнoй | шт. | г/п 0,5 т | 2 | 0,47
Тaль элeктpичecкaя | шт. | г/п 2 т | 1 | 0,68
Кoмпpeccop выcoкoгo дaвлeния | компл. | AК2-150М | 1 | 0,39
Ocнoвaниe нacocнoгo блoкa | компл. | - | 1 | 22,24
Укpытиe нacocнoгo блoкa | компл. | - | 1 | 4,84
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блoк oчиcтки | шт. | - | 1 | 9,19
Вибpocитo | шт. | - | 2 | 1,23
Илooтдeлитeль | шт. | - | 1 | 2,74
Дeгaзaтop | шт. | - | 1 | 3,96
Eмкocть пpoмeжутoчнaя | шт. | - | 3 | 9,19
Eмкocть пpиeмнaя | шт. | - | 2 | 10,12
Лecтницы и плoщaдки | компл. | - | 1 | 5,02
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Кoмпpeccop элeктpичecкий | шт. | 4ВУ1-5/9М2 | 2 | 1,31
Вoздуxocбopник | шт. | - | 2 | 1,00
Уcтaнoвкa ocушки вoздуxa | компл. | - | 1 | 2,30
Ocнoвaниe кoмпpeccopнoгo блoкa | компл. | - | 1 | 2,65
Укpытиe кoмпpeccopнoгo блока | компл. | - | 1 | 1,24
ЭЛЕКТРОБЛОК |  |  |  |
Cтaнция упpaвлeния элeктpooбopудoвaниeм | компл. | ПГМ-5161-53Б2 | 2 | 1,04
Ocнoвaниe | компл. | - | 1 | 2,35
Мeтaлличecкoe укpытиe | компл. | - | 1 | 1,12
ЭНЕРГОБЛОК |  |  |  |
Дизeль-гeнepaтopнaя уcтaнoвкa | компл. | ТМ3-ДЭ-104C3 | 1 | 3,99
` | компл. | - | 1 | 2,76
Мeтaлличecкoe укpытиe | компл. | - | 1 | 1,56
ПОДКРАНОВЫЙ БЛОК |  |  |  |
Кoнcoльнo-пoвopoтный кpaн | шт. | 8КП-2 | 1 | 3,15
Ocнoвaниe блoкa | шт. | - | 1 | 0,83
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Инcтpумeнтaльнaя плoщaдкa | шт. | - | 1 | 3,28
Мocт пpиeмный co cтeллaжaми | компл. | - | 1 | 11,78
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Элeктpoдвигaтeль пpивoдa PПДЭ-3 | шт. | УПФМ280CУXЛ4N=45 кВт | 1 | масса учтeнa
Элeктpoдвигaтeль вcпoмoгaтeльнoй лeбeдки | шт. | N=16 кВт | 1 | масса учтeнa
Элeктpoдвигaтeль мexaнизмoв АПС 3М4 | шт. | N=3,5 кВт | 4 | масса учтeнa
Элeктpoдвигaтeль кpaнa КП-2 | шт. | N=0,2; 2,2; 4,5 кВт | 3 | масса учтeнa
Элeктpoдвигaтeль тaли г/п 2 т | шт. | N=2,2 кВт | 1 | масса учтeнa
Элeктpoдвигaтeль вибpocит | шт. | N=2,2 кВт | 2 | масса учтeнa
Элeктpoдвигaтeль шлaмoвoгo нacoca | шт. | N=22; 30 кВт | 2 | масса учтeнa
Элeктpoдвигaтeль кoмпpeccopoв | шт. | AO2-92-8Т2 N=40 кВт | 2 | масса учтeнa
Cвeтильники | компл. | - | 1 | 0,38
Кoнтуp зaзeмлeния | кoнтуp | - | 1 | 0,32
КОММУНИКАЦИИ |  |  |  |
Мaнифoльд | компл. | - | 1 | 7,50
Вoздуxoпpoвoды | компл. | - | 1 | 2,63
Тoпливoпpoвoды | компл. | - | 1 | 0,22
Вoдoпpoвoды | компл. | - | 1 | 2,11
Масса комплекта, т |  |  |  | 583,53
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 59,29
до 10 |  |  |  | 112,12
свыше 11 |  |  |  | 282,01
масса металлоконструкций, т |  |  |  | 130,11


Комплект № 20 буровая установка БУ-5000/320 ДГУ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-20
 |  | № комплекта
 |  | 20
 |  | Марка (тип) буровой установки
 |  | БУ-5000/320 ДГУ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 5000
Привод буровых установок |  | Дизель-гидравлический
Вид монтажа |  | Крупными блоками Мелкими блоками Агрегатный
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Вышкa буpoвaя мaчтoвaя 4-x oпopнaя c уcтpoйcтвoм пoдъeмa вышки | компл. | ВМA-45*320-1М | 1 | 65,16
Тaлeвaя cиcтeмa |  |  |  |
Кpoнблoк | шт. | УКБA-6-400 | 1 | 7,56
Тaлeвый блoк | шт. | УТБA-6-320 | 1 | 7,75
Пoдвecкa вepтлюгa | шт. | г/п 320т | 1 | 0,78
Вepтлюг | шт. | УВ-320 | 1 | 2,98
Poтop c вклaдышaми | шт. | P-700 | 1 | 7,14
Пнeвмaтичecкий клинoвoй зaxвaт | шт. | ПКP560М-OP | 1 | 1,42
Пpивoд poтopa | шт. | кapдaнный вaл | 2 | 0,15
Aвтoмaтичecкий буpoвoй ключ | компл. | AКБ-3М2 | 1 | 2,80
Мexaнизм для кpeплeния нeпoдвижнoгo кoнцa тaлeвoгo кaнaтa | компл. | г/п 300 т | 1 | 0,89
Кoмплeкc мexaнизмoв для мexaнизaции СПО | компл. | ACП-3М4 | 1 | 25,00
Лeбeдкa вcпoмoгaтeльнaя c двумя пультaми упpaвлeния | компл. | ЛВ-15 | 1 | 2,48
Пульт буpильщикa пнeвмaтичecкий | шт. | - | 1 | 0,20
Пнeвмopacкpeпитeль | шт. | - | 1 | 0,44
Цeнтpaтop для цeнтpиpoвaния тpуб oбcaднoй кoлoнны | шт. | ЦOТ | 1 | 1,87
Пpиcпocoблeниe для paccтaнoвки УБТ | компл. | - | 1 | 1,19
Пoдcвeчник | шт. | - | 2 | 1,11
ЛЕБЕДОЧНО-ПРИВОДНОЙ |  |  |  |
Блoк лeбeдки |  |  |  |
Буpoвaя лeбeдкa | шт. | ЛБУ-1100Э-1 | 1 | 27,32
Блoк кopoбки cкopocтeй |  |  |  |
Кopoбкa cкopocтeй | компл. | - | 1 | 5,58
Peгулятop пoдaчи дoлoтa | компл. | PПДЭ-3 | 1 | 2,28
Блoк тpaнcмиccии |  |  |  |
Тpaнcмиccия цeпнaя | компл. | - | 1 | 10,15
Кapдaнныe вaлы пpивoдa нacoca |  |  |  |
Кoмпpeccop c кoнтpпpивoдoм | шт. | - | 1 | 1,21
Шкaф упpaвлeния вcпoмoгaтeльными мexaнизмaми | компл. | - | 1 | 0,55
Cилoвoй aгpeгaт | шт. | СА-10 | 4 | 12,90
Кpaн pучнoй пoдвecки | шт. | г/п 3,2 т | 2 | 0,78
Ocнoвaниe пoд вышeчный и лeбeдoчнo-пpивoднoй блoки | компл. | - | 1 | 158,07
Укpытиe вышeчнo- лeбeдoчнoгo блoкa | компл. | - | 1 | 6,76
НАСОСНЫЙ БЛОК |  |  |  |
Буpoвoй нacoc | компл. | УНБТ-950 | 2 | 25,69
Пpивoд нacoca c paмoй, шкивoм, муфтoй | компл. | - | 2 | 3,28
Кpaн кoнcoльнo-пoвopoтный pучнoй | шт. | г/п 1 т | 2 | 0,47
Кoмпpeccop выcoкoгo дaвлeния | компл. | AК2-150М | 1 | 0,39
Ocнoвaниe нacocнoгo блoкa | компл. | - | 1 | 22,24
Укpытиe нacocнoгo блoкa | компл. | - | 1 | 4,84
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блoк oчиcтки | шт. | - | 1 | 9,19
Вибpocитo | шт. | - | 2 | 1,23
Илooтдeлитeль | шт. | - | 1 | 2,74
Дeгaзaтop | шт. | - | 1 | 3,96
Eмкocть пpoмeжутoчнaя | шт. | - | 3 | 9,19
Eмкocть пpиeмнaя | шт. | - | 2 | 10,12
Лecтницы и плoщaдки | компл. | - | 1 | 5,02
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Кoмпpeccop элeктpичecкий | шт. | 4ВУ1-5/9М2 | 2 | 1,31
Вoздуxocбopник | шт. | - | 2 | 1,00
Уcтaнoвкa ocушки вoздуxa | компл. | - | 1 | 2,30
Ocнoвaниe кoмпpeccopнoгo блoкa | компл. | - | 1 | 2,65
Укpытиe кoмпpeccopнoгo блока | компл. | - | 1 | 1,24
ЭЛЕКТРОБЛОК |  |  |  |
Cтaнция упpaвлeния элeктpooбopудoвaниeм | компл. | ПГМ 5161-53Б2 | 2 | 1,04
Ocнoвaниe | компл. | - | 1 | 2,35
Мeтaлличecкoe укpытиe | компл. | - | 1 | 1,12
ЭНЕРГОБЛОК |  |  |  |
Дизeль-гeнepaтopнaя уcтaнoвкa | компл. | ТМ3-ДЭ-104C3 | 2 | 3,99
Ocнoвaниe | компл. | - | 1 | 2,76
Мeтaлличecкoe укpытиe | компл. | - | 1 | 1,56
ПОДКРАНОВЫЙ БЛОК |  |  |  |
Кoнcoльнo-пoвopoтный кpaн | шт. | 8КП-2 | 1 | 3,15
` | шт. | - | 1 | 0,83
Блoк дизeлиcтa | компл. | - | 1 | 2,34
Тoпливoмacлoуcтaнoвкa | компл. | - | 1 | 9,22
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Инcтpумeнтaльнaя плoщaдкa | шт. | - | 1 | 3,28
Мocт пpиeмный co cтeллaжaми | компл. | - | 1 | 11,78
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Элeктpoдвигaтeль PПДЭ-3 | шт. | УПФМ280CУXЛ4N=45 кВт | 1 | масса учтeнa
Элeктpoдвигaтeль вcпoмoгaтeльнoй лeбeдки | шт. | N=16 кВт | 1 | масса учтeнa
Элeктpoдвигaтeль мexaнизмoв АПС 3М4 | шт. | N=3,5 кВт | 4 | масса учтeнa
Элeктpoдвигaтeль кpaнa 8КП-2 | шт. | N=0,2; 2,2; 4,5 кВт | 3 | масса учтeнa
Элeктpoдвигaтeль тaли г/п 2 т | шт. | - | - | масса учтeнa
Элeктpoдвигaтeль вибpocит | шт. | N=2,2 кВт | 2 | масса учтeнa
Элeктpoдвигaтeль шлaмoвoгo нacoca | шт. | N=22; 30 кВт | 2 | масса учтeнa
Элeктpoдвигaтeль кoмпpeccopoв | шт. | AO2-92-8Т2 N=40 кВт | 1 | масса учтeнa
Cвeтильники | компл. | - | 1 | 0,38
Кoнтуp зaзeмлeния | кoнтуp | - | 1 | 0,32
КОММУНИКАЦИИ |  |  |  |
Мaнифoльд | компл. | - | 1 | 7,50
Вoздуxoпpoвoды | компл. | - | 1 | 2,63
Тoпливoпpoвoды | компл. | - | 1 | 0,22
Вoдoпpoвoды | компл. | - | 1 | 2,11
Масса комплекта, т |  |  |  | 625,21
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 63,07
до 10 |  |  |  | 81,51
свыше 11 |  |  |  | 185,69
масса металлоконструкций, т |  |  |  | 294,94


Комплект № 21 буровая установка F-320 ЕС

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-21
 |  | № комплекта
 |  | 21
 |  | Марка (тип) буровой установки
 |  | F-320 ЕС
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 6000
Привод буровых установок |  | Электрический
Вид монтажа |  | Агрегатный
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая (мачта) с подъемной системой | шт. | МA-320-2 | 1 | 27,41
Кабина, балкон верхового рабочего с подвижной люлькой | компл. | - | 1 | 8,7
Устройство эвакуации верхового рабочего | шт. | - | 1 | 0,73
Кpoнблoк | шт. | 6-35-TФ-500 | 1 | 5,56
Кpюкoблoк | шт. | 5-35-МК-400 | 1 | 10,88
Устройство ограничения нагрузки в крюке | шт. |  | 1 | 0,09
Вepтлюг | шт. | ЧН-400 | 1 | 2,78
Лeбeдкa | шт. | ТФ-38E | 1 | 27,10
Пpивoд буpoвoй лeбeдки для 2- двигателей | компл. |  | 1 | 3,7
Электродвигатель привода буровой лебедки | шт. | МЧФ-850 N=850кВт | 2 | 3,3
Приспособление поворотного крана на приводном агрегате лебедки | шт. | - | 1 | 1,55
Вентиляция двигателей привода лебедки | шт. | - | 1 | 0,58
Отделительная стена между лебедкой и шахтой скважины | шт. | - | 1 | 2,3
Электромагнитный тормоз | шт. | ФE-1400 | 1 | 6,50
Рычаг управления | шт. |  |  | 0,42
Система управления ФЕ-1400 постоянного тока | шт. |  | 1 | 1,2
Приспособление ФЕ-1400 на лебедке | шт. |  | 1 | 0,71
Карданный вал | шт. | ЛЗ-980 | 1 | 0,35
Ситема охлаждения | шт. |  | 1 | 0,83
Центробежный насос | шт. |  | 2 | масса учтена
Спиральная муфта | шт. |  | 1 | 0,61
Устройство автоматической подачи долота | компл. | ДAAC-Г | 1 | 2,17
Приспособление автоматической подачи долота | компл. |  | 1 | 2,97
Шкаф пневмоуправления | компл. |  | 1 | 0,38
Пульт главного бурильщика | шт. | АВУ-ЕП Крайова | 1 | 0,35
Вспомогательный пульт для подъема вышки | шт. |  | 1 | 0,032
Стояк |  | 4"х35 Мпа | 1 | 5,95
Ротор с вкладышами | компл. | МРЛ-275 | 1 | 5,3
Привод ротора | шт. |  | 1 | 11,3
Вентиляция привода ротора | компл. |  |  | 0,085
Электродвигатель привода ротора | шт. | МЧФ-850 N=850кВт | 1 | 3,3
Приспособление АКБ на роторном столе | шт. | - | 1 | 0,36
Пневматический клиновый захват | компл. | ПМП-2 | 1 | 1,9
Пневмораскрепитель(пневмоустановка правой и левой стойки) | компл. | - | 1 | 0,59
Гидрораскрепитель | компл. |  | 1 | 0,97
Лебедка вспомогательная | шт. | ТП 3000 Д | 2 | 0,88
Приспособление вспомогательной лебедки | шт. | ТП3000Д | 1 | 0,25
Подсвечник | компл. | - | 1 | 5,9
Устройство для свинчивания бурильных труб | компл. | ДИБA | 1 | 0,45
Столбы законтривания ключей | компл. | - | 1 | 0,84
Пневмоустройство уравновешивания ключей | шт. |  | 2 | 0,08
Приспособление пневмоустройства для уравновешивания ключей | шт. | - | 1 | 0,14
Кран консольно-поворотный | шт. | г/п 5т | 1 | 4
Механизм крепления неподвижного конца талевого каната | компл. | - | 1 | 0,85
Успокоитель талевого каната | шт. | - | 1 | 0,37
Кабина бурильщика | шт. | - | 1 | 5
Кабина бурового мастера | шт. | - | 1 | 2
Укрытие вышечного блока с термоизолирующими стенами с минеральной ватой | компл. | 16x11,75 м | 1 | 13,5
Укрытие начальника буровой | шт. | - | 1 | 4,1
Укрытие главного бурильщика | шт. | - | 1 | 3,42
Зонт бурильщика с брезентом | шт. | - | 1 | 0,07
Металлические щиты ограждения | компл. | - | 1 | 21,5
Желоб, закрепленный на центральной площадке с лестницей, смонтированной вокруг желоба | компл. | - | 1 | 3
Лестницы и мостки вышки (мачты) | компл. | - | 1 | 6,64
Основание вышечного блока (мачты) | шт. | - | 1 | 105,28
НАСОСНЫЙ БЛОК |  |  |  |
Мотонасосный агрегат с электроприводом | шт. | 2ПН-1300ЕУ, N=1300 л.с. | 2 | 29,51
Салазки для электродвигателей | шт. | - | 2 | масса учтена
Сферический амортизатор | шт. | АП-350 | 2 | 0,61
Рабочий мостик гидравлической части | шт. | - | 1 | масса учтена
Электродвигатель привода мотонасосного агрегата 2ПН-1300ЕУ | шт. | МЧФ-850 N=850кВт | 4 | 3,3
Мотонасосный агрегат с электроприводом | шт. | 2ПН-400Е, N =400 л.с. | 1 | 19,32
Салазки насоса | шт. | - | 1 | масса учтена
` | шт. | АП-210 | 1 | 0,57
Электродвигатель привода мотонасосного агрегата 2ПН-400Е | шт. | МЧФ-850 N=850кВт | 1 | 3,3
Электропульт буровых насосов | шт. | АВУ-ЕП Крайова | 1 | 0,09
Всасывающий манифольд и нагнетательный манифольд | шт. | - | 1 | 5,1
Приспособление поворотного крана на мотонасосный агрегат 2ПН-1300 для 2-х насосов | шт. | - | 1 | 8,43
Приспособление поворотного крана на агрегате ГМП 2ПН-400Е | шт. | - | 1 | 1,25
Вентиляция укрытия мотонасосных агрегатов | компл. |  | 1 | 0,8
Поворотный кран | компл. | МП, г/п 5т | 1 | 4
Укрытие мотонасосного агрегата | компл. |  | 1 | 83,44
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Пecкoнaкoпитeль для тpex вибpocит | компл. | V=19м3*2 | 1 | 4,97
Вибросито (блок) | компл. | СВВ-60 | 1 | 4,1
Пecкooтдeлитeль | шт. | 2*8" | 1 | 0,77
Илooтдeлитeль | шт. | 12*4"НА | 1 | 0,86
Дeгaзaтop | шт. | ДПД | 1 | 3,96
Смесительный блок (гидpoмeшaлкa) | шт. | 2x8" | 1 | 0,24
Aгpeгaт для пpигoтoвлeния буpoвoгo pacтвopa | шт. | 2AГ | 1 | 4,60
Eмкocть для oчиcтки | шт. | V=50 м3 | 1 | 6,57
Eмкocть пpoмeжутoчнaя | шт. | V=70 м3 | 1 | 9,63
Eмкocть пpиeмнaя | шт. | V=70 м3 | 2 | 10,12
Eмкocть зaпacнaя | шт. | V=70 м3 | 3 | 10,30
Eмкocть для пpигoтoвлeния xимpeaгeнтoв | шт. | V=7 м3 | 1 | 2,10
Eмкocть для xpaнeния xимpeaгeнтoв | шт. | V=1,5 м3 | 2 | 3,30
Eмкocть для вoды | шт. | V=45 м3 | 2 | 3,94
Возвышение емкости химреагентов | шт. | - | 1 | 3,43
Установка центробежного отделения твердых частиц (центрифуга) | компл. | СВАКО Марк II электро-гидравлическая | 1 | 4,7
Приспособление центробежного насоса (соединения и 2 емкости-коллекторы 2x1,5 мЗ) (4-я ступень очистки) | компл. | - | 1 | 2,01
Смесительный блок | шт. | 2x8" | 1 | 0,66
Система транспорта-дозировки сыпучего материала | компл. | - | 1 | 24,7
Желоба между емкостями,мостками и лестницами | компл. | - | 1 | 7,5
Желоб отвода шахты | шт. | 16" | 1 | 3,3
до 5 | компл. | ЕХА | 1 | 2,3
Желоб отвода шахты | компл. | - | 1 | 0,75
Подвижный конвейер | шт. | ВМЕ-6-2 | 1 | 0,61
Укрытие помещения для анализа бурового раствора | компл. | - | 1 | 0,93
Укрытие емкостей бурового раствора открытого типа | компл. | 35,250x16 | 1 | 21,1
Укрытие вибросит открытого типа | компл. |  | 1 | 10,46
Металлическое склада укрытие хранения химреагентов | компл. | 14,7 х 16 х 6,8 м | 1 | 19,38
Панели укрытия ЦС | шт. | - | 1 | 36
Поворотный кран | шт. | г/п Зт | 1 | 3,75
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессорная установка | компл. | ГПА 8x3-2 Е КУ-10 | 1 | 22,9
Пневматический пульт управления | компл. |  | 1 | 0,4
Пневматическая сеть | шт. |  | 1 | 1,1
ЭНЕРГОБЛОК |  |  |  |
Элeктpopacпpeдeлитeль бeз ячeйки пpoдoльнoгo включeния | компл. | N=6 кВт | 1 | 20,00
Элeктpopacпpeдeлитeль c ячeйкoй пpoдoльнoгo включeния | компл. | N=6 кВт 2x1600 кВa | 1 | 20,00
Гpуппa тpaнcфopмaтopoв | компл. | 1x630 кВa | 2 | 15,00
Pacпpeдeлитeльнaя, пpивoднaя, упpaвляющaя и peгулиpoвoчнaя cтaнция | компл. | CДAЧP 50кВа | 4 | 13,00
Тpaнcфopмaтop тpexфaзный | шт. | 380/220 В | 1 | 0,42
Мaгиcтpaльный шит | шт. | ТP1 | 1 | 1,40
Мaгиcтpaльный шит | шт. | ТP2 | 1 | 0,36
Пoдщит | шт. | ТC1 | 1 | 0,25
Пoдщит | шт. | ТC2 | 1 | 0,34
Будкa для элeктpooбopудoвaния и пультoв ( ТП; ТC; 16; ТC2 ) | шт. | - | 1 | 5,50
Глaвный cилoвoй пульт ТП | шт. | - | 1 | 1,40
Электропульт главного бурильщика АВУ-ЕП Крайова | шт. | АВУ-ЕП Крайова | 1 | 0,35
Электропульт буровых насосов, местный, АВУ-ЕП Крайова | шт. | АВУ-ЕП Крайова | 2 | 0,18
Электронасос вспомогательного насоса | шт. | АВУ-ЕП Крайова | 1 | 0,09
Педальный контролер |  | АВУ-ЕП Крайова | 1 | 0,03
Электрокабеля | компл. | УПЕТРОМ-СА | 1 | 12
Опоры кабелей и принадлежностей |  | УПЕТРОМ-СА Плоешти | 1 | 6
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Механизированная система для работы с трубами | компл. | - | 1 | 77,64
Блок дизель- генератора аварийный | компл. | ГE-390 кВт | 2 | 6,30
Аппаратура измерения и контроля буровых параметров | компл. | МАРТИН ДЕККЕР | 1 | 10
Система обогрева | компл. | - | 1 | 70,1
Котельная установка | компл. | АВА | 1 | масса учтена
Система отопления | компл. | - | 1 | масса учтена
Емкость суточного запаса |  | V=2 м3 | 4 | 0,7
Аэротермы | компл. | 4кВт*1500 | 9 | 0,4
Компенсация потери воды | компл. | - | 1 | 4,1
Лестницы и мостки вышки (основания) | компл. |  |  | 9,2
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Светильники и прожекторы | компл. | - | 1 | 9,67
Щит ocвeщeния | шт. | ТЛ | 1 | 0,34
Элeктpoдвигaтeли | шт. | - | 95 | мacca учтeнa
Контур заземления | шт. | - | 1 | 0,7
Трассировка кабелей | компл. | - | 1 | 6
Электрокабеля | компл. |  | 1 | 8,5
КОММУНИКАЦИИ |  |  |  |
Манифольд |  |  |  | 8,9
Воздухопровод | компл. | - | 1 | 2,48
Топливопровод | компл. | - | 1 | 0,9
Водопровод | компл. | - | 1 | 2,27
Масса комплекта, т |  |  |  | 1154,32
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 138,45
до 10 |  |  |  | 96,71
свыше 10 |  |  |  | 496,10
масса металлоконструкций, т |  |  |  | 423,06


Комплект № 22 буровая установка F-500 DEC

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-22
 |  | № комплекта
 |  | 22
 |  | Марка (тип) буровой установки
 |  | F-500 DЕС
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 6000
Привод буровых установок |  | Электрический
Вид монтажа |  | Агрегатный
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая (мачта) с подъемной системой | шт. | МА-500-2 | 1 | 38,5
Кабина, балкон верхового рабочего с подвижной люлькой | компл. | - | 1 | 8,7
Устройство эвакуации верхового рабочего | шт. |  | 1 | 0,73
Кронблок | компл. | ГФ-500 | 1 | 9,75
Крюкоблок | шт. | МЧА 500 | 1 | 14,1
Устройство ограничения нагрузки в крюке | шт. | - | 1 | 0,09
Вертлюг | шт. | ЧХ-500 | 1 | 2,93
Лебедка | шт. | ТФ-55 Е | 1 | 32,1
Пpивoд буpoвoй лeбeдки для 2- двигателей | компл. | - | 1 | 3,7
Электродвигатель привода буровой лебедки | шт. | МЧФ-850 N=850кВт | 2 | 3,3
Приспособление поворотного крана на приводном агрегате лебедки | шт. | - | 1 | 1,55
Вентиляция двигателей привода лебедки | шт. | - | 1 | 0,58
Отделительная стена между лебедкой и шахтой скважины | шт. | - | 1 | 2,3
Электромагнитный тормоз | шт. | ФЕ-1900 | 1 | 14,6
Рычаг управления | шт. | - |  | 0,42
Система управления ФЕ-1900 постоянного тока | шт. | - | 1 | 1,2
Приспособление ФЕ-1900 на лебедке | шт. | - | 1 | 0,71
Карданный вал | шт. | ЛЗ-980 | 1 | 0,35
Ситема охлаждения | шт. | - | 1 | 0,83
Центробежный насос | шт. | - | 2 | масса учтена
Спиральная муфта | шт. | - | 1 | 0,61
Устройство автоматической подачи долота | компл. | ДAAC-Г | 1 | 2,17
Приспособление автоматической подачи долота | компл. | - | 1 | 2,97
Шкаф пневмоуправления | компл. | - | 1 | 0,38
Пульт главного бурильщика | шт. | АВУ-ЕП Крайова | 1 | 0,35
Вспомогательный пульт для подъема вышки | шт. | - | 1 | 0,032
Стояк | шт. | 4"х35 Мпа | 1 | 5,95
Ротор с вкладышами | компл. | МРЛ-275 | 1 | 5,3
Привод ротора | шт. | - | 1 | 11,3
Вентиляция привода ротора | шт. | - | 1 | 0,085
Электродвигатель привода ротора | шт. | МЧФ-850 N=850кВт | 1 | 3,3
Приспособление АКБ на роторном столе | шт. | - | 1 | 0,36
Пневматический клиновый захват | компл. | ПМП-2 | 1 | 1,9
Пневмораскрепитель(пневмоустановка правой и левой стойки) | шт. | - | 1 | 0,59
Гидрораскрепитель | компл. | - | 1 | 0,97
Лебедка вспомогательная | шт. | ТП 3000 Д | 2 | 0,88
Приспособление вспомогательной лебедки | шт. | ТП3000Д | 1 | 0,25
Подсвечник | компл. | - | 1 | 5,9
Устройство для свинчивания бурильных труб | компл. | ДИБA | 1 | 0,45
Столбы законтривания ключей | компл. | - | 1 | 0,84
Пневмоустройство уравновешивания ключей | шт. | - | 2 | 0,08
Приспособление пневмоустройства для уравновешивания ключей | шт. | - | 1 | 0,14
Механизм крепления неподвижного конца талевого каната | компл. | - | 1 | 1,3
Успокоитель талевого каната | шт. | - | 1 | 0,37
Кран консольно-поворотный | шт. | г/п 5т | 1 | 4
Кабина бурильщика | шт. | - | 1 | 5
Кабина бурового мастера | шт. | - | 1 | 2
Укрытие вышечного блока с термоизолирующими стенами с минеральной ватой | компл. | 16x11,75 м | 1 | 13,5
Укрытие кабины начальника буровой | шт. | - | 1 | 4,1
Укрытие кабины главного бурильщика | шт. | - | 1 | 3,42
Зонт кабины бурильщика с брезентом | шт. | - | 1 | 0,07
Металлические щиты ограждения | компл. | - | 1 | 21,5
Желоб, закрепленный на центральной площадке с лестницей, смонтированной вокруг желоба | компл. | - | 1 | 3
Лестницы и мостки вышки (мачты) | компл. | - | 1 | 6,64
Основание вышечного блока (мачты) | шт. | - | 1 | 182,7
НАСОСНЫЙ БЛОК |  |  |  |
Мотонасосный агрегат с электроприводом | шт. | 2ПН-1300ЕУ, N=1300 л.с. | 2 | 29,51
Салазки для электродвигателей | шт. | - | 2 | масса учтена
Сферический амортизатор | шт. | АП-350 | 2 | 0,61
Рабочий мостик гидравлической части | шт. | - | 1 | масса учтена
Электродвигатель привода мотонасосного агрегата 2ПН-1300ЕУ | шт. | МЧФ-850 N=850кВт | 4 | 3,3
Мотонасосный агрегат с электроприводом | шт. | 2ПН-400 Е, N =400 л.с. | 1 | 19,32
` | шт. | - | 1 | масса учтена
Сферический амортизатор |  | АП-210 | 1 | 0,57
Электродвигатель привода мотонасосного агрегата 2ПН-400Е | шт. | МЧФ-850 N=850кВт | 1 | 3,3
Электропульт буровых насосов | шт. | АВУ-ЕП Крайова | 1 | 0,09
Всасывающий манифольд и нагнетательный манифольд | шт. | - | 1 | 5,1
Приспособление поворотного крана на мотонасосный агрегат 2ПН-1300 для 2-х насосов | шт. | - | 1 | 8,43
Приспособление поворотного крана на агрегате ГМП 2ПН-400Е | шт. | - | 1 | 1,25
Вентиляция укрытия мотонасосных агрегатов | компл. | - | 1 | 0,8
Поворотный кран |  | МП, г/п 5т | 1 | 4
Укрытие мотонасосного агрегата | компл. | - | 1 | 83,44
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Пecкoнaкoпитeль для тpex вибpocит | шт. | V=19м3*2 | 1 | 4,97
Вибросито (блок) | компл. | СВ-2Т | 1 | 5,19
Пecкooтдeлитeль | шт. | 8*4A | 1 | 1,10
Илooтдeлитeль | шт. | "2*12" | 1 | 1,10
Дeгaзaтop | шт. | ДПД | 1 | 3,96
Смесительный блок (гидpoмeшaлкa) | шт. | 2x8" | 1 | 0,66
Aгpeгaт для пpигoтoвлeния буpoвoгo pacтвopa | шт. | 2AГ | 1 | 4,60
Eмкocть для oчиcтки | шт. | V=50 м3 | 1 | 6,57
Eмкocть пpoмeжутoчнaя | шт. | V=70 м3 | 1 | 9,63
Eмкocть пpиeмнaя | шт. | V=70 м3 | 2 | 10,12
Eмкocть зaпacнaя | шт. | V=70 м3 | 3 | 10,30
Eмкocть для пpигoтoвлeния xимpeaгeнтoв | шт. | V=7 м3 | 1 | 2,10
Eмкocть для xpaнeния xимpeaгeнтoв | шт. | V=1,5 м3 | 6 | 3,30
Eмкocть для вoды | шт. | V=45 м3 | 2 | 3,94
Возвышение емкости химреагентов | шт. | - | 1 | 3,43
Установка центробежного отделения твердых частиц (центрифуга) | компл. | СВАКО Марк II электрогидравлическая | 1 | 4,7
Приспособление центробежного насоса (соединения и 2 емкости-коллекторы 2x1,5 мЗ) (4-я ступень очистки) | компл. | - | 1 | 2,01
Система транспорта-дозировки сыпучего материала | компл. | - | 1 | 24,7
Желоба между емкостями,мостками и лестницами | компл. | - | 1 | 7,5
Желоб отвода шахты | шт. | 16" | 1 | 3,3
до 5 | компл. | ЕХА | 1 | 2,3
Желоб отвода шахты | компл. | - | 1 | 0,75
Подвижный конвейер | шт. | ВМЕ-6-2 | 1 | 0,61
Укрытие помещения для анализа бурового раствора |  | - | 1 | 0,93
Укрытие емкостей бурового раствора открытого типа | компл. | 35,250x16 | 1 | 21,1
Укрытие вибросит открытого типа | компл. | 21,918x8 | 1 | 10,46
Металлическое укрытие емкости хранения химреагентов |  | 14,7*16*6,8 м | 1 | 19,38
Панели укрытия ЦС | шт. | - | 1 | 36
Поворотный кран | шт. | г/п Зт | 1 | 3,75
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессорная установка | компл. | ГПА 8x3-2 Е КУ-10 | 1 | 22,9
Пневматический пульт управления | компл. | - | 1 | 0,4
Пневматическая сеть | шт. | - | 1 | 1,1
ЭНЕРГОБЛОК |  | - |  |
Дизель-генераторная станция | шт. | Caterpillar | 4 | 18,6
Дизельный двигатель | шт. | CAT 3516, N=910 кВт (1220 л.с.) | 4 | масса учтена
Генератор | шт. | КУСТОМ N=1500КВА, 660В. | 4 | масса учтена
Станция распределительная | шт. | СЧР | 1 | 32
Выхлопные трубы генераторных двигателей | компл. | - | 1 | 2,5
Электропульт главного бурильщика АВУ-ЕП Крайова | шт. | АВУ-ЕП Крайова | 1 | 0,35
Электропульт буровых насосов, местный, АВУ-ЕП Крайова | шт. | АВУ-ЕП Крайова | 2 | 0,18
Электронасос вспомогательного насоса | шт. | АВУ-ЕП Крайова | 1 | 0,09
Педальный контролер | шт. | АВУ-ЕП Крайова | 1 | 0,03
Электрокабеля | компл. | УПЕТРОМ-СА | 1 | 12
Опоры кабелей и принадлежностей | компл. | УПЕТРОМ-СА Плоешти | 1 | 6
УСТАНОВКА ДЛЯ ХРАНЕНИЯ И ПОДАЧИ ТОПЛИВА И МАСЛА |  |  |  |
Емкость хранения топлива | шт. | V=28 м3 | 3 | 5,5
Емкость для топлива с 2-мя электронасосами | шт. | V=4+19 м3 | 1 | 6,5
Соединения между емкостями | шт. | - | 1 | 0,48
Масляный резервуар с 4-мя отделениями | шт. | V=7,3 м3 | 1 | 2,65
Емкость суточного запаса | шт. | V=2 м3 | 4 | 0,7
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Механизированная система для работы с трубами | компл. | - | 1 | 77,64
Блок дизель- генератора аварийный | компл. | CAT 3406DИТА, N=910 кВт (1220 л.с.) | 1 | 7,35
Аппаратура измерения и контроля буровых параметров | компл. | МАРТИН ДЕККЕР | 1 | 10
Система обогрева | компл. | - | 1 | 70,1
Котельная установка | компл. | АВА | 1 | масса учтена
Система отопления | компл. | - | 1 | масса учтена
Аэротермы | компл. | 4кВт*1500 | 9 | 0,4
Компенсация потери воды | компл. | - | 1 | 4,1
Лестницы и мостки вышки (основания) | компл. | - | 1 | 9,2
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Светильники и прожекторы | компл. | - | 1 | 9,67
Контур заземления | шт. | - | 1 | 1,3
Трассировка кабелей | компл. | - | 1 | 6
Электрокабеля | компл. | - | 1 | 8,5
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. |  |  |
Воздухопровод | компл. | - | 1 | 1,1
Топливопровод | компл. | - | 1 | 2,1
Водопровод | компл. | - | 1 | 1,4
Растворопровод | компл. | - | 1 | 5,9
Масса комплекта, т |  |  |  | 1291,07
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 149,69
до 10 |  |  |  | 111,84
свыше 10 |  |  |  | 503,32
масса металлоконструкций, т |  |  |  | 526,22


Комплект № 23 буровая установка UNOC-500 DE

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-23
 |  | № комплекта
 |  | 23
 |  | Марка (тип) буровой установки
 |  | UNOC-500DE
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 6000
Привод буровых установок |  | Электрический
Вид монтажа |  | Агрегатный
ВЫШЕЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | ВУ-45-500А | 1 | 45,00
Кабина верхового рабочего | компл. | - | 1 | 1,45
Механизм подъема вышки | компл. | - | 1 | 20,57
Кронблок | шт. | УКБА-7-600 | 1 | 12,50
Крюкоблок | шт. | УТБА-6-500 | 1 | 11,70
Вертлюг | шт. | УВ-450МА | 2 | 3,99
Пpиcпocoблeниe для пoдвecки вepтлюгa | шт. | г/п450т | 2 | 1,30
Лебедка буровая | шт. | ЛБУ-3000м3 | 1 | 39,29
Электромагнитный тормоз | шт. | - | 1 | масса учтена
Установка РПДЭ-3 | шт. | - | 1 | 4,77
Рамы электродвигателей | компл. | - | 1 | 12,22
Электропривод лебедки | компл. | ДПЗ-99/85-6КМ2 | 1 | 19,50
Пневмоклинья | компл. | ПКРБО-700 | 1 | 1,42
Шкаф пневмоуправления | компл. | - | 1 | 0,23
Пульт бурильщика электрический | компл. | - | 1 | 0,27
Стояк | шт. | - | 1 | масса учтена
Секция ротора | шт. | Р -700 | 1 | 7,14
Лебёдка шахтная | шт. | ШВА-18000х0,25 | 1 | 2,18
Электропривод ротора | компл. | - | 1 | 4,65
Ключ буровой универсальный | компл. | КБГ-2 | 1 | 2,80
Лебедка вспомогательная | компл. | ЛВ-44 | 1 | 2,18
Пневмораскрепитель | компл. | - | 1 | 0,44
Пульт управления вспомогательными механизмами | компл. | - | 1 | 0,41
Противозатаскиватель | компл. | - | 1 | 0,04
Механизм крепления каната | компл. | - | 1 | 1,26
Кран консольно-поворотный | шт. | КПМ-6,3 | 1 | 6,69
Таль | шт. | 8П-6-VI | 1 | 0,40
Основание вышечного блока | шт. | - | 1 | 158,07
Приспособление для расстановки УБТ | компл. | - | 1 | 1,19
Опора под бухту стального каната | шт. | - | 1 | 0,20
Центратор обсадных труб | компл. | - | 1 | 2,12
Пост бурильщика | компл. | - | 1 | 0,33
Ограничитель подъёма талевого блока | шт. |  | 1 | 0,03
Комплекс АСП | компл. | АСП3М5-500 | 1 | 25,00
Устройство для подъёма на буровую площадку | компл. | - | 1 | 1,36
Доливная ёмкость | компл. | - | 1 | 2,78
Аварийный жёлоб с кронштейнами | компл. | - | 1 | 0,80
Укрытие вышечного блока | компл. | Панели | 1 | 17,13
Лестницы и площадки | компл. | - | 1 | 2,84
НАСОСНЫЙ БЛОК |  |  |  |
Насос буровой | шт. | УНБТ-1180А | 3 | 25,87
Привод насоса | шт. |  | 3 | 6,75
Электродвигатель привода насоса | шт. | 4ПС-450-1000УХЛ3 | 4 | 18,66
Рама секции | шт. | - | 3 | 1,79
Пульт управления насосами | компл. | - | 1 | 0,05
Компрессор высокого давления с воздухопроводом | компл. | ВТ 1,5-0,3/150 OA1 | 1 | 0,36
Кранбалки | компл. | - | 3 | 0,07
Шкаф управления | компл. | - | 1 | 0,08
Основание насосного блока | компл. | - | 1 | 9,37
Укрытие насосного блока | компл. | Панели | 1 | 22,50
ЦИРКУЛЯЦИОННАЯ СИСТЕМА |  |  |  |
Блок хранения | компл. | V=65м3 | 6 | 9,16
Блок приготовления | компл. | БПР-70 | 1 | 4,60
Блок водяной емкости | компл. | V=65м3 | 1 | 9,16
Блок шкафов управления | компл. | - | 1 | 4,20
Блок очистки в т.ч. | компл. | - | 1 | 26,73
Система обезвоживания | компл. | - | 1 | 3,02
Дегазатор | компл. | - | 1 | 3,96
Вибросито | компл. | - | 2 | 1,38
Шнековый транспортёр | компл. | - | 3 | 2,88
Центрифуга | компл. | - | 3 | 2,22
Пескоотделитель | компл. | - | 1 | 2,61
Гидроциклоны | компл. | - | 2 | 0,34
Ситогидроциклонная установка | компл. | СГУ | 1 | 0,70
` | компл. | - | 1 | 2,74
Подпорный насос | компл. | - | 3 | 1,24
Насосы для смесителей | компл. | - | 2 | масса учтена
Насосы для блока очистки | компл. | - | 4 | масса учтена
Насосы на долив | компл. | - | 2 | масса учтена
Система отвердения | компл. | - | 1 | 4,37
Агрегат отопительный | компл. | - | 1 | 1,62
Перемешиватель лопастной | шт. | - | 20 | 0,72
Кран | шт. | г/п 2т | 1 | 3,98
Укрытия | компл. | - | 1 | 93,75
Основание ЦС | компл. | - | 1 | 18,02
Лестницы, площадки, ограждения | компл. | металлические | 1 | 4,02
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессор с электродвигателем | компл. | ЧВУ1-5/9М2 | 3 | 0,64
Агрегат отопительно-вентиляционный, | компл. | - | 1 | 3,41
Воздухосборник | шт. | - | 1 | масса учтена
Воздухоочистка | шт. | - | 1 | масса учтена
Шкаф управления блоком | компл. | - | 1 | 0,40
Основание компрессорного блока | компл. | - | 1 | 4,04
Укрытие компрессорного блока | компл. | - | 1 | 8,24
БЛОК ДИЗЕЛЬ-ЭЛЕКТРИЧЕСКИЙ |  |  |  |
Блок силовых агрегатов | компл. | САТ-3512 | 4 | 23,25
Блок управления дизель-электростанцией | компл. | - | 1 | 2,48
ОТДЕЛЬНЫЕ УЗЛЫ И АГРЕГАТЫ |  |  |  |
Блок дизель- генератора аварийный | компл. | САТ-3406 | 1 | 7,35
Блок ГСМ | компл. | - | 1 | 14,40
Блок тиристорный с утеплением, обогревом, кондиционированием | компл. | КТУ-К2 | 1 | 10,50
Система технологического контроля параметров бурения | компл. | - | 1 | 0,65
Система обогрева | компл. | - | 1 | 2,14
Мосты приёмные со стелажами | компл. | - | 1 | 6,94
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
до 5 | компл. | N=37кВт | 3 | 1,24
Элeктpoдвигaтeль насоса для смесителей | компл. | N=74кВт | 2 | масса учтена
Элeктpoдвигaтeль насоса для блока очистки | компл. | N=56кВт | 4 | масса учтена
Элeктpoдвигaтeль насоса на долив | компл. | N=15кВт | 2 | масса учтена
Элeктpoдвигaтeль перемешивателей | компл. | N=5,5кВт | 20 | масса учтена
Элeктpoдвигaтeль вибросит | компл. | N=28,5кВт | 2 | масса учтена
Щит динамического торможения | шт. | - | 2 | 1,63
Электродвигатель компрессора | компл. | - | 3 | масса учтена
Элeктpoдвигaтeль вcпoмoгaтeльнoй лeбeдки | шт. | N=16 кВт | 1 | масса учтeнa
Светильники | компл. | - | 1 | 0,36
Контур заземления | компл. | - | 1 | 0,28
Трассировка кабелей | компл. | - | 1 | 5,68
КОММУНИКАЦИИ |  |  |  |
Манифольд | компл. | - | 1 | 12,75
Манифольд всасывающий | компл. | - | 1 | 1,40
Растворопровод | компл. | - | 1 | 3,01
Воздухопроводы | компл. | - | 1 | 0,65
Топливопроводы | компл. | - | 1 | 0,92
Водопроводы | компл. | - | 1 | 0,61
Масса комплекта, т |  |  |  | 1093,39
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 138,73
до 10 |  |  |  | 105,55
свыше 10 |  |  |  | 417,62
масса металлоконструкций, т |  |  |  | 431,49


Комплект № 24 буровая установка БУ-3200/200 ЭУК-3 МЯ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-24
 |  | № комплекта
 |  | 24
 |  | Марка (тип) буровой установки
 |  | БУ-3200/200 ЭУК-3МЯ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения скважин | м | 3200
Привод буровых установок |  | Электрический
Вид монтажа |  | Крупными блоками Мелкими блоками
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка буровая | компл. | ВМР 45*250 | 1 | 29,97
Механизм подъема вышки | компл. | УПВ | 1 | 12,61
Устройство для транспортирования вышки | компл. | УТВ | 1 | 5,94
Комплекс механизмов | компл. | АСП-3М1 | 1 | 18,28
Талевая система |  |  |  |
Кронблок | шт. | УКБА-6-250 | 1 | 3,91
Крюкоблок | шт. | УТБК-5-225 | 1 | 5,32
Вертлюг | шт. | УВ-250МА | 1 | 2,20
Талевый канат | бухта | L=1200м | 1 | 3,60
Ротор | шт. | Р-700 | 1 | 4,80
Пневматический клиновой захват | компл. | ПКР560М | 1 | 1,63
Автоматический буровой ключ | компл. | АКБ-3М2 | 1 | 3,50
Лебедка вспомогательная с двумя пультами управления | компл. | ЛВ-44 | 1 | 3,50
Электродвигатель вспомогательной лебедки | шт. | МТР-312-6У2, N=15кВт | 1 | 2,30
Рама секции и площадка | компл. | - | 1 | 5,36
Блок буровой лебедки |  |  |  |
Лебедка буровая | компл. | ЛБУ22-670 | 1 | 34,00
Тормоз электромагнитный |  | ТЭП-45У1 | 1 | масса учтена
Электропривод лебедки | компл. | 4ПС 450-1000УХЛ2 | 1 | 5,66
Регулятор подачи долота | компл. | РПДЭ | 1 | 1,62
Установка охладителя | шт. | ТЭП | 1 | 0,50
Электродвигатель установки охлаждения тормоза |  | 4А-100S2Y3, N=4кВт | 1 | масса учтена
Рама секции с площадкой и с 2-мя лестницами | компл. | - | 1 | 3,55
Шкаф управления тормозом | компл. | 919307-3374- ХЛ-2 | 1 | 0,07
Редуктор двухступенчатый и тормоз | шт. | РМ-650-50-11Ц | 1 | 0,84
Электродвигатель вспомогательного привода лебедки с рамой | шт. | 4А250М6У2, N=55кВт | 1 | 1,46
Рама секции и площадка | компл. | - | 1 | 3,65
Коробка передач | шт. | КПЦ-700 | 1 | 5,93
Цепная передача на лебедку | шт. | - | 1 | 1,49
Электродвигатель маслонасоса лебедки | шт. | 4А90L4Y3, N=2,2кВт | 1 | масса учтена
Станция управления электродвигателем лебедки и ротора | шт. | ШДГ6702-4БЕН-ХЛ2 | 1 | 1,32
Шкаф управления вспомогательными механизмами | шт. | Ш9112-4874-ХЛ-2 | 1 | 0,37
Рама-секция | компл. | - | 1 | 2,82
Кран консольно-поворотный | компл. | 8КП-2 | 2 | 3,15
Электродвигатели консольно-поворотного крана | компл. | N=2,2кВт | 3 | масса учтена
Кран ручной подвесной | компл. | РПЗ-3,2. | 1 | 0,64
Промежуточная передача привода ротора | компл. | - | 1 | 0,80
Трансмиссия ротора | компл. | - | 1 | 1,47
Пневмораскрепитель | шт. | ПРС | 1 | 0,62
Пульт бурильщика (пневматический и электрический | компл. | Я9105-004Г-ХЛ1 | 1 | 0,27
Гидравлический индикатор веса | шт. | ГИВ-6 | 1 | 0,04
Подсвечник | шт. | - | 2 | 0,70
Механизм крепления неподвижного конца талевого каната |  | - | 1 | 0,86
Влагоотделитель |  | ТО 104.000СБ | 1 | 0,07
Приемный мост со стеллажами и с инструментальной площадкой | компл. | - | 1 | 17,98
Основание вышечно-лебедочного блока |  | - | 1 | 55,72
Укрытие вышечно-лебедочного блока |  | - | 1 | 17,92
Лестницы и площадки вышечно-лебедочного блока для обслуживания ПКР и подвески превентора |  | - | 1 | 10,04
Устройство транспортное | компл. | - | 1 | 10,25
Механизм перемещения и выравнивания вышки (с направляющими балками) | компл. |  | 1 | 179,43
Тележка балансирная 710 | шт. | - | 4 | масса учтена
Тележка одноколесная 710 | шт. | - | 16 | масса учтена
Гидроцилиндр | шт. | - | 2 | масса учтена
Домкрат гидравлический | шт. | - | 8 | масса учтена
Агрегат гидравлический с гидросистемой | шт. | - | 1 | масса учтена
Электродвигатель гидравлического агрегата | шт. | 4А100L4Y3, N=2,2кВт | 1 | масса учтена
Площадка | компл. |  | 1 | масса учтена
Направляющая, в т.ч. | компл. | - | 1 | масса учтена
Рельсы | шт. | КР-70 | 20 | масса учтена
Балки коробчатого сечения | шт. | - | 20 | масса учтена
Тяги | шт. | - | 12 | масса учтена
Элементы крепления направляющей | шт. | - | 1 | масса учтена
БЛОК ОЧИСТКИ |  |  |  |
Сито вибрационное | компл. | ВС-1 | 2 | 2,16
Пескоотделитель | компл. | ИП-45 | 1 | 0,80
Илоотделитель | компл. | ИГ-45М | 1 | 0,20
Гидроциклон |  | ДУ-400 | 1 | 0,40
Насос шламовый | компл. | 6ШВ | 2 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 2 | масса учтена
Емкость | шт. | V=14 куб.м. | 1 | 1,30
Емкость | шт. | V=10 куб.м. | 1 | 0,86
Смесительная воронка | шт. | - | 1 | 0,08
Шкаф управления механизмами | шт. | ШДГ5100 | 1 | 0,50
Кронштейны для крепления | шт. | - | 2 | 0,10
Регистор | шт. | - | 2 | 0,40
Дефлектор | шт. | - | 1 | 0,05
Дегазатор с электродвигателем | компл. | ДВС-П | 1 | 3,25
Основания | компл. | - | 1 | 44,00
Укрытия | компл. | - | 1 | 25,00
БЛОК РЕЗЕРВУАРОВ |  |  |  |
Емкость приемная | шт. | V=40 куб.м | 4 | 3,50
Емкость доливная | шт. | V=15 куб.м | 1 | 1,32
Емкость водяная | шт. | V=40 куб.м | 1 | 3,50
Насос водяной с электродвигателем | компл. | - | 1 | 0,06
Перемешиватель с электродвигателем | компл. | ПБР-5.5 | 6 | 0,48
Насос шламовый | компл. | 6ШВ | 1 | 0,67
Электродвигатель шламового насоса | шт. | ВАО-72-4 N=30 кВт | 1 | масса учтена
Емкость дозировочная | шт. | V=0,2куб.м | 1 | 0,08
Глиномешалка с электродвигателем | шт. | МГ2-4 | 1 | 3,66
Кронштейны для крепления | компл. | - | 1 | 0,10
Таль электрическая | шт. | г/п 5 т | 1 | 1,10
Таль электрическая | шт. | г/п 0,8 т | 2 | 0,16
Площадки, ограждения | компл. | - | 2 | 1,50
Основание | компл. | - | 2 | 44,00
Укрытия | компл. | - | 1 | 25,00
НАСОСНЫЙ БЛОК |  |  |  |
Насос буровой | компл. | УНТБ-950 | 2 | 24,60
Привод насоса | шт. | - | 2 | 1,70
Электродвигатель привода насоса | шт. | 4ПС 450-1000УХЛ2 | 2 | 5,66
Насос подпорный | шт. | - | 7 | 0,70
Ограждения привода насоса | компл. | - | 2 | 0,43
Пульт управления насосом | компл. | - | 2 | 0,18
Консольно-поворотный кран | шт. | г/п 0.5т | 2 | 0,25
Площадка | компл. | - | 2 | 1,22
Регистор | компл. | l=3000 | 2 | 0,11
Рама-секция | компл. | - | 2 | масса учтена
Дроссельно-запорное устройство | компл. | ДЗУ 125-250 | 2 | 0,05
Компрессор высокого давления | шт. | АК-2-150 | 1 | 0,50
Электродвигатель компрессора высокого давления | шт. | 4А13254У3 N=7,5 кВт | 1 | масса учтена
Баллоны сжатого воздуха | шт. | 40-150У | 3 | 0,08
Балка для подвески тали | шт. | - | 1 | масса учтена
Таль электрическая | шт. | г/п 2,5 т | 1 | 0,50
Дефлектор | шт. | - | 4 | 0,05
Шкаф управления вспомогательными механизмами | шт. | Ш 9113-А574-ХЛ2 | 1 | 0,45
Основание | компл. | - | 1 | 44,00
Укрытия | компл. | - | 1 | 25,00
Перила, лестницы, связи, кронштейны | компл. | - | 1 | 3,01
КОМПРЕССОРНЫЙ БЛОК |  |  |  |
Компрессор с электродвигателем | компл. | КТ-6 | 3 | 1,50
Установка для осушки воздуха | компл. | ОУВ-10МВ2М | 1 | 2,30
Воздухосборник | компл. | - | 1 | 0,10
Регисторы |  |  | 2 | 0,04
Основание | компл. | - | 1 | 12,00
Укрытие | компл. | - | 1 | масса учтена
Влагоотделитель | шт. | - | 1 | 0,10
Кронштейны | компл. | - | 1 | 0,10
БЛОК ТРАНСФОРМАТОРОВ |  |  |  |
Трансформатор | компл. | ТМБ-630/10 | 2 | 2,75
Блок бокса тиристорных устройств | компл. | КТУ-КЗ-УХЛ1 | 1 | 11,00
Блок распределительного устройства | компл. | КРУНБ | 1 | 15,50
Основание | компл. | - | 1 | 7,72
Ограждения, лестницы и площадки | компл. | - | 1 | 0,16
БЛОК ДИЗЕЛЬ-ГЕНЕРАТОРНЫЙ |  |  |  |
Дизель-электрический агрегат | компл. | АСДА-200 | 1 | 5,80
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель компрессора | шт. | N=40 кВт | 2 | масса учтена
Электродвигатель аварийный | шт. | 4АМ180 N=37кВт | 1 | масса учтена
Электродвигатель маслонасоса | шт. | N=2,2 кВт | 2 | масса учтена
Электродвигатель компрессора высокого давления | шт. | N=7,5 кВт | 1 | масса учтена
Электродвигатель вибросита | шт. | N=3 кВт | 3 | масса учтена
Электродвигатель перемешивателя | шт. | N=5,5 кВт | 16 | масса учтена
Электродвигатель вентилятора воздухоосушки | шт. | N=3 кВт | 1 | масса учтена
Электродвигатель системы охлаждения ТЭП | шт. | N=4 кВт | 1 | масса учтена
Электродвигатель вспомогательной лебедки | шт. | N=55 кВт | 1 | масса учтена
Электродвигатели консольно-поворотного крана | шт. | N=0,2; 2,2; 4,5 кВт | 3 | масса учтена
Электродвигатель шламового насоса | шт. | N=30 кВт | 10 | масса учтена
Светильники | компл. | - | 1 | 0,45
Контур заземления | контур | - | 1 | 0,28
КОММУНИКАЦИИ |  | ` |  |
Манифольд (нагнетательная линия), в том числе ДЗУ-250 с выкидной линией | компл. | МБ-250 | 1 | 6,30
Воздухопроводы | компл. | - | 1 | 2,10
Топливопроводы | компл. | - | 1 | 2,10
Водопроводы | компл. | - | 1 | 2,10
Паропроводы | компл. | - | 1 | 2,10
Масса комплекта, т |  |  |  | 924,29
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 120,83
до 10 |  |  |  | 46,27
свыше 10 |  |  |  | 330,27
масса металлоконструкций, т |  |  |  | 426,92


Комплект № 25 комплект передвижной установки по очистке и утилизации бурового раствора KEM-TRON

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-25
 |  | № комплекта
 |  | 25
 |  | Марка (тип)
 |  | "KEM-TRON"
 |  | Характеристики | Количество
Приёмная ёмкость | шт | V=20м3 | 1 |
Коллектор | шт. |  | 1 |
Система коагулянта | комплект |  | 1 |
Система разбавления | комплект |  | 1 |
Полимерная симтема | комплект |  | 1 |
Система доочистки | комплект |  | 1 |
Центрифуга | шт. | КТ-1448 | 1 |
Система подготовки воды | комплект |  | 1 |
Бак для воды | шт. |  | 1 |
Винтовой насос | шт. |  | 2 |
Центробежный насос | шт. |  | 2 |
Диафрагменный насос | шт. |  | 1 |
Мешалка | шт. |  | 4 |
Масса комплекта, т |  |  |  | 20,00


Комплект № 26 мобильная буровая установка МБУ-160

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-26
 |  | № комплекта
 |  | 26
 |  | Марка (тип) буровой установки
 |  | МБУ-160
 |  | Тип, марка | Кол-во | Масса единицы, т
Условная глубина бурения скважин | м | 3000
Привод буровых установок |  | Дизель-гидравлический
Вид монтажа |  | Мелкоблочный
Тягач(самоходное шасси) HRI-700 |  |  |  |
Рама | компл. |  | 1 | 6,250
Двигатель | шт. | Caterpiller 3406 | 2 | 4,430
Автоматическая коробка передач | шт. | Аллисон HT 750DR | 2 | 1,800
Суммирующий редуктор | шт. | модель 280 | 1 | 1,500
Механизм отбора мощности | шт. | CHELSEA 852 | 2 | 1,200
Гидравлический насос | шт. |  | 2 | 0,200
Гидравлический домкрат | шт. |  | 6 | 0,100
Пульт управления гидравлическими домкратами | компл. |  | 1 | 0,112
Однобарабанная лебёдка | компл. | 42/12 | 1 | 12,500
Гидромат | компл. | PARMAC | 1 | 3,200
Лебёдка вспомогательная гидравлическая | компл. |  | 1 | 0,370
Воздухопровод к лебёдке | компл. |  | 1 | 0,025
Угловой редуктор | компл. | модель 279 | 1 | 1,250
Бак под гидравлическую жидкость | компл. | V=1116 литров | 1 | 0,360
Бак под охлаждающую жидкость гидромата | компл. | V=1230 литров | 1 | 0,434
Топливный бак | шт. | V=416 литров | 2 | 0,150
Успокоитель талевого каната | компл. |  | 1 | 0,450
Механизм крепления неподвижного конца талевого каната | компл. | Hercules | 1 | 0,560
Трансмиссия | компл. |  | 1 | 1,250
Карданный вал(между цепными редукторами) | компл. |  | 1 | 0,150
Пневматическая система автомобиля | компл. |  | 1 | 0,080
Гидравлическая система автомобиля | компл. |  | 1 | 0,080
Электрическая система автомобиля | компл. |  | 1 | 0,080
Откидные мостки с поручнями и трапами | компл. |  | 1 | 1,100
Каркас ветровой защиты | компл. |  | 1 | 0,085
Тент | компл. |  | 1 | 0,070
Кожуха ограждения | компл. |  | 1 | 0,150
Кабина водителя | шт. |  | 1 | 0,300
Инструментальный ящик | компл. |  | 1 | 0,120
Аппарель | компл. |  | 1 | 7,500
Подъёмный механизм HRI-700 |  |  |  |
Вышка двухопорная секционная мачтовая вышка, грузоподъёмностью 160т. | компл. |  | 1 | 8,250
Кронблок | компл. |  | 1 | 2,510
Балкон для работы с трубами | шт. |  | 2 | 0,280
Гидроцилиндры подъёма вышки | шт. |  | 2 | 0,320
Гидроцилиндры выдвижения мачты | компл. |  | 1 | 0,350
Пульт управления подъёма и выдвижения мачты | шт. |  | 1 | 0,120
Крюкоблок | шт. |  | 1 | 3,680
Опорная балка | компл. |  | 1 | 2,662
Пульт управления буровой | компл. |  | 1 | 0,120
Выносной пульт управления подъёма и выдвижения мачты | компл. |  | 1 | 0,060
Бак с насосом для охлаждения бандажей лебёдки | компл. | V=1000 литров | 1 | 0,260
Гидроцилиндры свинчивания и развинчивания бурильных труб | шт. |  | 2 | 0,170
Гидротрубопровод к цилиндрам свинчивания и развинчивания бурильных труб | компл. | Ǿ 1 1/4" | 1 | 0,025
Цепной редуктор привода ротора | компл. |  | 1 | 5,250
Стояк манифольда с гусаком | компл. |  | 1 | 0,250
Блок манифольда фирмы HRI | компл. |  | 1 | 0,700
Оттяжки вышки | компл. |  | 1 | 0,960
Контргруз под оттяжки вышки | шт. |  | 4 | 14,000
Каркас ветровой защиты верхового рабочего | компл. |  | 1 | 0,360
Тент ветровой защиты верхового рабочего | компл. |  | 1 | 0,400
Пневмолебёдка | компл. | Liftstar LS 600R-PH2M | 1 | 0,070
Подвышечное основание |  |  |  |
Опорная и выдвижная части подвышечного основания с откидными площадками | компл. |  | 1 | 12,250
Гидроцилиндры | шт. |  | 4 | 0,350
Пульт управления подвышечного основания | компл. |  | 1 | 0,170
Подсвечник | шт. |  | 1 | 0,550
Ротор HACKER 20,5 | шт. |  | 1 | 3,860
Цепной редуктор | компл. |  | 1 | 1,580
Разъёмная воронка со шлангом | компл. | Ду=300мм | 1 | 0,090
Ручная таль | шт. | г/п 5тн. | 2 | 0,130
Колёсная пара | компл. |  | 1 | 2,350
Съёмное приспособление для буксировки(дышло) | компл. |  | 1 | 2,150
Трап-сход на машину | шт. |  | 2 | 0,300
Трап-сход на желобную систему | компл. |  | 1 | 0,300
Трап-сход на приёмные мостки | компл. |  | 1 | 0,300
Каркас ветровой защиты | компл. |  | 1 | 0,500
Тент ветровой защиты | компл. |  | 1 | 0,440
Трубопровод для воды | компл. |  | 1 | 0,320
Трубопровод под пар | компл. |  | 1 | 0,320
Наклонный мост | шт. |  | 1 | 1,560
Буровой инструмент |  |  |  |
Вертлюг | шт. | Pу=25МПа | 1 | 2,200
Гидравлический ключ | компл. | ECKEL мод.8 5/8" | 1 | 1,250
Гидроцилиндр с демпфером для подвески ключа | компл. |  | 1 | 0,780
Сменные принадлежности к ключу ECKEL | компл. |  | 1 | 0,120
Пневматический спайдер | компл. | мод.Е,г/п 160тн. | 1 | 1,600
Сменные клинья для спайдера | компл. |  | 1 | 0,100
Механический трубный ключ | шт. |  | 2 | 0,180
Сменные челюсти к ключу | компл. | 6 3/4х9; 9х10 3/4; 12 3/4 | 3 | 0,250
Элеватор под бурильные трубы | шт. | 4 1/2" (114мм) | 1 | 0,040
Элеватор трубный | шт. | г/п 150т. 5 3/4"(146мм) | 1 | 0,060
Элеватор трубный | шт. | г/п 150т. 9 5/8"(245мм) | 1 | 0,100
Элеватор трубный | шт. | г/п 150т. 12 3/4"(324мм) | 1 | 0,120
Элеватор для УБТ 7" | шт. | г/п 150тн. | 1 | 0,110
Элеватор хомутовый | шт. | 5 3/4" (146мм) | 1 | 0,070
Элеватор хомутовый | шт. | 9 5/8" (245мм) | 1 | 0,070
Элеватор хомутовый | шт. | 12 3/4" (324мм) | 1 | 0,070
Клинья для УБТ | шт. | 7" | 1 | 0,060
Клинья для бурильных труб | шт. | 4 1/2"(114мм) | 1 | 0,030
Клинья для обсадных труб | шт. | 5 3/4"(146мм) | 1 | 0,035
Клинья для обсадных труб | шт. | 9 5/8"(245мм) | 1 | 0,070
Клинья для обсадных труб | шт. | 12 3/4"(324мм) | 1 | 0,075
Роторный переводник под клинья | шт. | 9 5/8"(245мм) | 1 | 0,120
Роторный переводник под клинья | шт. | 12 3/4"(324мм) | 1 | 0,140
Ведущая шестигранная бурильная труба | шт. | 5 1/4" | 1 | 1,356
Вкладыш шестигранный под ведущую трубу | шт. | RSH | 1 | 0,060
Штропа одноветьевые | шт. | г/п 250тн. | 2 | 0,120
Буровой шланг | шт. | L=18м;Рраб=350кгс/см2 | 2 | 0,250
Талевый канат | м | Ø 28мм | 500 | 0,003
Козлы под талевый канат | шт. |  | 1 | 0,100
Вкладыш ротора под спайдер | компл. |  | 1 | 0,200
Прибор индикатор нагрузки | компл. | типа D | 1 | 0,050
Индикатор скорости вращения ротора | компл. |  | 1 | 0,040
Прибор и датчик крутящего момента на роторе | компл. |  | 1 | 0,120
Блок очистки |  |  |  |
Мерник | компл. | V=18м3 | 1 | 5,930
Вибросито сдвоеное | компл. | BRANDT | 1 | 2,667
Пескоотделитель | компл. | BRANDT | 1 | 0,413
Илоотделитель | компл. | BRANDT | 1 | 0,553
Насос | шт. | HALCO | 2 | 0,520
Центрифуга | компл. | ОГШ-50 ГУ-01 | 1 | 2,800
Гидроперемешиватель | шт. | 4УПТ | 2 | 0,040
Погружной насос | шт. | ПР 12,5 | 1 | 0,150
Крыша мерника | компл. |  | 1 | 2,250
Стеновые панели | компл. |  | 1 | 2,000
Дегазатор | компл. | "Каскад 40" | 1 | 1,224
Мерные ёмкости |  |  |  |
Мерник | шт. | V=40м3 | 4 | 8,265
Гидроперемешиватель | шт. | 4УПТ | 8 | 0,040
Перемешиватель | шт. | ПБР-Т 7,5 | 4 | 0,120
Крыша мерника | компл. |  | 4 | 0,800
Тент | компл. |  | 4 | 0,420
Трап-лестница | шт. |  | 1 | 0,050
Переходные площадки между ёмкостями | компл. |  | 3 | 0,150
Желобная система |  |  |  |
Жёлоб | компл. |  | 3 | 0,850
Стойки под жёлоб | шт. |  | 6 | 0,560
Рама с ходовой площадкой и ограждениями | компл. |  | 3 | 0,450
Трап-сход на блок очистки | шт. |  | 1 | 0,200
Доливная ёмкость с арматурой | шт. |  | 1 | 2,620
Основание под доливную ёмкость | шт. |  | 1 | 4,200
Ёмкость под химреагенты с арматурой | шт. |  | 1 | 3,100
Основание под ёмкость химреагентов | шт. |  | 1 | 4,050
Насосный блок |  |  |  |
Буровые насосы | шт. | 8Т-650 | 2 | 15,070
Подпорные насосы | шт. | УОДН-290-150-125-У3 | 3 | 0,225
Силовой агрегат | шт. | MTU "Power parks 557kW 1900 rpm | 2 | 5,000
Дроссельно-запорное устройство | шт. | ДЗУ-250 | 2 | 0,040
Пульт управления двигателями и ДЗУ | компл. |  | 1 | 0,060
Фильтр | шт. |  | 1 | 0,010
Всасывающий коллектор | компл. | Ø 219мм | 1 | 3,400
Манифольд | компл. | Ø114х15мм | 1 | 1,200
Компрессор | шт. | К-3 | 1 | 0,710
Компрессор высокого давления | шт. | КР-2 | 1 | 0,335
Помещение насосной платформы | компл. | 1,2,3,4 | 1 | 7,400
Система топливных трубопроводов | компл. |  | 1 | 0,110
Топливный бак | шт. |  | 1 | 0,450
Система воздушных трубопроводов | компл. |  | 1 | 0,080
Система трубопроводов под воду | компл. |  | 1 | 0,080
Система трубопроводов под пар | компл. |  | 1 | 0,080
Крыша над каждой платформой | шт. |  | 4 | 0,700
Рама под силовые агрегаты | компл. |  | 2 | 0,220
Задвижки высокого давления | шт. |  | 4 | 0,070
Буровой шланг | шт. | L=6,1м; Рраб=350кгс/см2 | 4 | 0,120
Бетонные тумбы крепления манифольда | шт. |  | 5 | 3,600
Траверса | шт. | г/п 16тн. | 1 | 0,540
Блок приготовления раствора |  |  |  |
Мерник с помещением для насоса | шт. | V=21м3 | 1 | 5,540
Насос | шт. | 6Ш8 | 1 | 0,250
Гидроперемешиватель | шт. |  | 2 | 0,040
Гидроворонка | шт. |  | 1 | 0,090
Диспергатор шаровой | шт. | ДШМ-100 | 1 | 0,150
Трап | шт. |  | 1 | 0,050
Задвижка | шт. | Ду=50мм | 2 | 0,150
Шиберная задвижка | шт. | Ду=100мм | 2 | 0,200
Шиберная задвижка | шт. | Ду=150мм | 4 | 0,085
ТМУ |  |  |  |
Ёмкость под топливо | шт. | V=32м3 | 1 | 6,860
Расходная ёмкость | шт. | V=5м3 | 1 | 1,200
Вагон домик системы очистки топлива | шт. |  | 1 | 1,830
Насос топливный | шт. |  | 1 | 0,180
Топливный фильтр | шт. |  | 1 | 0,050
Система очистки топлива | компл. | СОГ-932 КТ1 | 1 | 3,200
Система трубопроводов | компл. |  | 1 | 0,400
Водяная ёмкость |  |  |  |
Ёмкость | шт. | V=50м3 | 1 | 5,050
Основание под водяную ёмкость | компл. |  | 1 | 5,830
Центробежный насос | шт. |  | 1 | 0,250
Водомерный счётчик | шт. |  | 1 | 0,050
Кран КПБ-3М |  |  |  |
Кран КПБ-3М | компл. |  | 1 | 2,940
Бурплощадка с основанием под кран | компл. |  | 1 | 10,350
Бетонные грузы | шт. |  | 2 | 3,000
Приёмный мост |  |  |  |
Приёмный мост со сходами | компл. |  | 1 | 6,000
Стеллажи для труб | шт. |  | 6 | 1,000
Склад хим.реагентов | шт. |  | 1 | 9,800
Щит ПВО |  |  |  |
Щит со штурвалом для ПВО | шт. |  | 2 | 0,480
Кардан от щита к превентору | шт. |  | 4 | 0,080
Сборно-разборные трубопроводы |  |  |  |
Система топливных трубопроводов от ГСМ к буровой | компл. |  | 1 | 0,850
Система трубопроводов под чистую воду от водяной ёмкости к буровой | компл. |  | 1 | 0,920
Система трубопроводов под грязную воду | компл. |  | 1 | 0,480
Система паропроводов | компл. |  | 1 | 1,200
Энергоблок |  |  |  |
Электростанция аварийная | шт. | MTU Generating Sets 400 kWA/400VAC/50Hz 12V183 TA 32Р=360кВт | 1 | 8,300
Вагон контейнер под электростанцию | шт. |  | 1 | 4,013
Электростанция основная | шт. | MTU Generating Sets 400 kWA/400VAC/50Hz 12V183 TA 32Р=360кВт | 1 | 8,300
КРУН | шт. | U=0,4кВ | 1 | 5,000
Вагон контейнер под электростанцию и КРУН | шт. |  | 1 | 4,500
РЩ-1 компрессорной установки,охлаждения бандажей лебёдки | компл. |  | 1 | 0,100
РЩ-2 шламовых насосов | компл. |  | 1 | 0,100
РЩ-3 вагон-городка | компл. |  | 1 | 0,100
РЩ-4 вышечного блока | компл. |  | 1 | 0,100
РЩ-5 блока приготовления раствора | компл. |  | 1 | 0,085
РЩ-6 блока очистки | компл. |  | 1 | 0,185
РЩ-7 насосного блока | компл. |  | 1 | 0,185
РЩ-8 амбарного насоса | компл. |  | 1 | 0,080
ЩУ-1 крана КПБ-3М | компл. |  | 1 | 0,085
ЩУ-2 электронасосами смазки и охлаждения штоков | компл. |  | 1 | 0,050
Короба(лотки) под электрокабели | компл. |  | 1 | 0,220
Основное освещение | компл. | U=220В | 1 | 1,800
Резервное освещение | компл. | U=24В | 1 | 0,380
Система приточной и вытяжной вентиляции блоков приготовления раствора, очистки, мерных емкостей, основания рабочей площадки | компл. |  | 4 | 1,200
Система измерения уровня бурового раствора в блоке мерных емкостей | компл. |  | 1 | 0,58
Система сигнализации и измерения уровня предельно допустимой концентрации газа в блоке мерных емкостей | компл. |  | 1 | 0,45
Масса комплекта |  |  |  | 453,66
в том числе масса оборудования, т |  |  |  |
до 5 |  |  |  | 174,62
до 10 |  |  |  | 95,59
свыше 10 |  |  |  | 98,64
масса металлоконструкций, т |  |  |  | 84,81


Комплект № 27 буровая установка БУ-4200/250 ЭК-БМ (Ч)

Код ресурса

Наименование оборудования, узлов и блоков

Единица измерения

Номер нормы

2-03-01-27

№ комплекта

27

Марка (тип) буровой установки

БУ-4200/250 ЭК-БМ (Ч)

Тип, марка

Количество

Масса
единицы, т

Условная глубина бурения

м

4200

Привод буровых установок

Частотно-регулируемый электропривод
переменного тока

Вид монтажа

Крупными блоками
мелкими блоками

ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК

шт.

-

1

488,64

366161008

Кронблок

шт.

УКБ-6-300

1

7,42

366163003

Крюкоблок

шт.

УТКБ-5-270

1

6,08

125110104

Канат стальной талевый с органическим сердечником

бухта

Д=32 мм

ГОСТ 16853-88

1

5,70

366154201

Силовой верхний привод

комп.

Canrig 6027AC

1

36,55

366151004

Вертлюг

шт.

УВ-270МА

на Р=350 кг/см2

1

2,20

366159003

Ограничитель подъема талевого блока

шт.

-

1

0,13

366174010

Подвеска машинных ключей

комп.

-

1

1,00

366174008

Ключ машинный

комп.

WRT-35

2

0,74

366174009

Ключ машинный

комп.

BV-100

2

2,49

366172101

Устройство для эвакуации верхового рабочего

комп.

-

1

2,59

Модуль ротора с приводом

шт.

-

1

25,58

366152002

Ротор

шт.

Р 700

1

4,82

366175002

Пневматический клиньевой захват

комп.

ПКР 560 МУ-320

1

1,75

314750001

Инструмент рабочий

комп.

-

1

0,18

366917230

Вкладыш ротора

шт.

-

1

0,48

366154101

Привод ротора

комп.

-

1

3,94

366917216

Ролик обводной

шт.

-

1

0,34

345901001

Электрооборудование

комп.

э/д типа YJ13G

1

масса учтена

366136001

Рама центральная

шт.

-

1

11,33

366137001

Площадки модуля ротора (фальшпол)

комп.

-

1

2,02

147027001

Трубопроводы пара, воздуха и др.

комп.

-

1

0,74

Модуль управления

шт.

-

1

5,48

366136002

Рама левая

шт.

-

1

4,13

147027002

Трубопроводы гидравлики, воздуха и др.

шт.

-

1

0,15

345901002

Электрооборудование

комп.

-

1

масса учтена

366137002

Площадки модуля управления (фальшпол)

комп.

-

1

1,20

345827003

Кабина бурильщика (с пультом во взрывозащищенном исполнении)

комп.

-

1

3,00

366176101

Гидрораскрепитель

шт.

F=140 кН

1

1,11

Модуль вспомогательной лебедки

шт.

-

1

8,20

366157102

Лебедка вспомогательная

шт.

ЛВ-50ВТ

1

1,94

345827001

Пульт управления вспомогательной лебедки

шт.

-

1

0,03

345901003

Электрооборудование

комп.

-

1

0,07

366136003

Рама правая

шт.

-

1

4,65

366137003

Площадки модуля (фальшпол)

комп.

-

1

1,40

147027003

Трубопроводы гидравлики, воздуха и др.

комп.

-

1

0,12

366173002

Ключ автоматический буровой

комп.

Canrig TM-80

(Torq-Matic)

1

2,59

366176102

Гидрораскрепитель

шт.

F=140 кН

1

0,93

366159101

Подсвечники

комп.

-

1

2,74

141581001

Поддон с воронкой

шт.

-

1

1,45

366136004

Ферма передняя с проставками

шт.

-

1

4,90

366136005

Ферма задняя с проставками

шт.

-

1

4,96

345314001

Тяга с фиксатором

шт.

-

4

0,24

Модуль лебедки

шт.

-

1

29,38

366157011

Лебедка

шт.

ЛБУ-900 АС-2

1

21,26

366136006

Рама

шт.

-

1

4,21

366154102

Дополнительный привод

комп.

-

1

3,13

346881001

Стабилизатор напряжения

шт.

-

1

0,35

345901004

Электрооборудование

комп.

-

1

0,28

345823001

Шкаф

шт.

-

2

0,03

253911001

Детали и стандартные изделия

комп.

-

1

0,09

Модуль левого лонжерона

шт.

-

1

22,59

366136007

Рама левая

шт.

-

1

22,09

147027004

Трубопроводы гидравлики, воздуха и др.

комп.

-

1

0,50

366137004

Площадка под парогенератор

шт.

-

1

4,40

474165001

Парогенератор модульный

шт.

ПГМ-500 МБУ 3200/200 ДЭР (DEUTAG)

1

3,00

415240001

Маслостанция (агрегат гидравлический)

шт.

-

1

1,50

Модуль правого лонжерона

шт.

-

1

22,44

366136008

Рама правая

шт.

-

1

20,83

147027005

Трубопроводы бурового раствора, воздуха и др.

комп.

-

1

1,61

366172002

Механизм перепуска и крепления неподвижной ветви талевого каната

комп.

МПИД-1

1

0,86

344961001

Короб

шт.

-

1

1,29

299601001

Кронштейны крепежные

комп.

-

1

0,03

Блок механизма перемещения №1

шт.

-

1

21,93

092510101

Балка

шт.

-

1

масса учтена

366136009

Опора

шт.

-

2

1,38

366135002

Домкрат

шт.

-

4

0,75

366136010

Опора винтовая

шт.

-

8

0,38

313563001

Тележка балансирная 710

шт.

-

2

2,20

147027006

Трубопроводы гидравлики и др.

комп.

-

1

8,75

Блок механизма перемещения №2

шт.

-

1

21,93

092510101

Балка

шт.

-

1

масса учтена

366136009

Опора

шт.

-

2

1,38

366135002

Домкрат

шт.

-

4

0,75

366136010

Опора винтовая

шт.

-

8

0,38

313563001

Тележка балансирная 710

шт.

-

2

2,20

147027006

Узлы общей сборки (цилиндры перемещения)

комп.

-

1

8,75

147027007

Воздухопровод талей и механизма открывания ворот

комп.

-

1

0,18

366177002

Кран консольно-поворотный

шт.

г/п 3,2 т

1

3,40

317322016

Таль ручная червячная передвижная

шт.

ТЧП 8,0-12-У1

1

0,76

345901005

Установка электрокабелей

комп.

-

2

0,03

366172102

Механизм открывания ворот

шт.

-

2

0,27

410001001

Металлоконструкции ВЛБ

комп.

-

1

21,36

366137005

Площадка передняя

шт.

-

1

1,68

366137006

Площадка задняя

шт.

-

1

1,88

366137007

Модуль площадки с вентилятором

комп.

-

1

2,11

366134001

Укрытие буровой площадки

комп.

-

1

13,23

366134002

Укрытие лебедки

комп.

-

1

11,77

366134003

Укрытие низа буровой площадки

комп.

-

1

4,56

452571001

Блок-бокс (для отдыха буровой бригады)

шт.

-

1

1,34

Вышка М 46/250-ОГ-Р

шт.

-

1

54,85

366131026

Мачта

шт.

М 46/250-ОГ-Р

1

48,31

366137008

Лестница и площадки

комп.

-

1

4,39

366172006

Устройство против падения буровых свечей

шт.

-

1

0,54

366131101

Фиксатор

шт.

-

2

0,31

366131102

Подкос

шт.

-

2

0,12

317710001

Контейнер

шт.

-

4

0,08

120821001

Канат страховочный

шт.

-

2

0,02

253911002

Детали и стандартные изделия

комп.

-

1

0,39

366137101

Платформа верхового рабочего с:
- люльками с обогреваемым полом;
- с утепленной кабиной для отдыха верхового рабочего;
- с площадкой для аварийной эвакуации;
- с электрооборудованием и сигнализацией;
- с возможностью установки СВП

комп.

-

1

7,35

090200201

Панель лицевая с логотипом заказчика

шт.

-

1

0,32

366172005

Приспособление для расстановки УБТ

шт.

-

1

0,20

366134004

Укрытие вышки

комп.

-

1

4,97

366133002

Устройство для подъема вышки

шт.

-

1

23,50

366138001

Модуль наклонного желоба

шт.

-

1

5,06

366159102

Модуль приемного моста

шт.

-

1

5,63

410001002

Металлоконструкции моста приемного

шт.

-

1

19,24

366844004

Штропы бурильные

комп.

ШБН 350 (350х2438)

1

0,39

092510102

Балка для тали

шт.

г/п 8 т

1

1,05

090200102

Щит отбойный

шт.

-

2

2,62

366137009

Площадка инструментальная с кронштейном для ГУПа

шт.

-

1

2,62

452571002

Блок-бокс для ГУПа, утепленный с обогревом

шт.

-

1

2,98

366138002

Желоб вышечно-лебедочного блока

шт.

-

1

13,21

366133003

Система подъемная вышки

шт.

B50-LCA 250

1

0,90

366137010

Площадка под теплогенератор, гидростанцию СВП и ключа

шт.

-

1

6,94

474164001

Теплогенератор

шт.

N450

1

5,30

317322007

Таль ручная червячная передвижная

шт.

ТЧП 3,2-9-У1

2

0,70

366172103

Приспособление для монтажа ПВО

шт.

-

1

5,24

НАСОСНЫЙ БЛОК

шт.

-

1

137,27

Модуль насоса УНБТ-1180L1 № 1

шт.

-

1

42,84

366181007

Насос буровой трехпоршневой с компенсатором

шт.

УНБТ-1180L1

1

23,53

366154003

Привод насоса

комп.

-

1

6,27

366136011

Рама модуля

шт.

-

1

9,11

366393100

Ролик ходовой

шт.

-

4

0,12

345901006

Электрооборудование модуля насоса № 1

комп.

-

1

0,03

147027008

Трубопроводы, настил и др.

комп.

-

1

3,42

Модуль запорно-распределительного устройства

шт.

-

1

13,71

366142103

Запорно-распределительное устройство

шт.

-

1

1,31

345901007

Электрооборудование

комп.

-

1

0,18

366136012

Рама модуля

шт.

-

1

7,74

366393100

Ролик ходовой

шт.

-

4

0,12

147027009

Секция трубопроводов, настил и др.

комп.

-

1

3,51

253911003

Детали и стандартные изделия

комп.

-

1

0,49

Модуль насоса УНБТ-1180L1 № 2

шт.

-

1

42,70

366181007

Насос буровой трехпоршневой с компенсатором

шт.

УНБТ-1180L1

1

23,53

366154003

Привод насоса

шт.

-

1

6,27

366136013

Рама модуля

шт.

-

1

9,02

366393100

Ролик ходовой

шт.

-

4

0,12

345901006

Электрооборудование модуля насоса № 2

комп.

-

1

0,03

147027010

Трубопроводы, настил и др.

комп.

-

1

3,38

Модуль площадки для обслуживания буровых насосов

шт.

-

1

12,00

366393100

Ролик ходовой

шт.

-

4

0,12

366136014

Рама модуля

шт.

-

1

6,95

345901008

Электрооборудование

комп.

-

1

0,04

147027011

Воздухопровод выс. давления, панели и др.

комп.

-

1

3,92

311379001

Установка сбора и возврата конденсата

комп.

Adcamat Pork-S

Ду=50*50

1

0,20

253911004

Детали и стандартные изделия

комп.

-

1

0,41

366138003

Желоб насосного блока

шт.

-

1

6,17

Модуль теплогенератора

шт.

-

1

6,33

366136015

Рама модуля

шт.

-

1

5,74

366393100

Ролик ходовой

шт.

-

4

0,12

255291001

Рукава гибкие

шт.

HEYLO NW 160

L=5000

1

0,03

255291002

шт.

HEYLO NW 500

L=4000

2

255291003

шт.

HEYLO NW 500

L=7000

1

253911005

Детали и стандартные изделия

комп.

-

1

0,08

474164001

Теплогенератор

шт.

N450

1

5,30

474165001

Парогенератор модульный

шт.

ПГМ-500 МБУ 3200/200 ДЭР (DEUTAG)

1

3,00

366137004

Площадки обслуживания на кронштейнах

комп.

-

1

4,40

147027012

Трубопроводы пара, воздуха, дизтоплива и др.

комп.

-

1

0,82

КОМПРЕССОРНЫЙ БЛОК

(с компрессорами, осушкой и воздухосборниками)

комп.

-

1

16,43

364311001

Модуль компрессорный (осушка)

шт.

Компрессор Atlas Copco GA45

1

7,00

366136016

Рама

шт.

-

1

5,74

366393100

Ролик ходовой

шт.

-

4

0,12

366134005

Укрытие

комп.

-

1

масса учтена

364311101

Воздухосборник

шт.

В-2,7-1,0-3

V=2,7 м3

2

0,85

366134006

Навес блока воздухосборника

шт.

-

1

0,95

253911006

Детали и стандартные изделия

комп.

-

1

0,56

БЛОК ЭЛЕКТРООБОРУДОВАНИЯ

шт.

-

1

67,65

Модуль КТУ

шт.

-

1

29,84

634014101

Комплектное тиристорное устройство КТУ-К

комп.

U=6 кВ

1

25,00

366136017

Рама модуля

шт.

-

1

4,36

366393100

Ролик ходовой

шт.

-

4

0,12

Модуль КРУ

шт.

-

1

28,48

341470001

Комплектное распределительное устройство КРУ

комп.

-

1

19,09

345901009

Электрооборудование модуля

комп.

-

1

1,37

366136018

Рама модуля

шт.

-

1

7,54

366393100

Ролик ходовой

шт.

-

4

0,12

Площадки обслуживания блока электрооборудования

шт.

-

1

3,68

366137011

Площадка

шт.

-

10

0,29

299601002

Кронштейны крепежные

комп.

-

5

0,02

092510103

Балка

шт.

-

4

0,09

253911007

Стандартные изделия

комп.

-

1

0,32

345813001

Модуль сопротивлений

шт.

-

1

5,65

БЛОК ЦИРКУЛЯЦИОННОЙ СИСТЕМЫ

шт.

-

1

247,85

Модуль водяной емкости с емкостью долива (М1)

шт.

-

1

22,01

366123008

Емкость металлическая для воды

шт.

V=60 м3

1

11,60

366123005

Емкость металлическая долива (из двух половин, большой и малой, для видимого контроля)

шт.

V=25 м3

1

4,55

431810021

Система принудительного долива бурового раствора в скважину

шт.

-

1

1,65

366136019

Рама модуля верхняя

шт.

-

1

3,73

366393100

Ролик ходовой

шт.

-

4

0,12

Модуль обслуживания (М2)

шт.

-

1

19,80

314747001

Монорельс

шт.

-

1

0,50

345901010

Электрооборудование

комп.

-

1

0,14

Нижняя секция модуля, в т.ч.:

комп.

-

1

14,98

366136020

Рама модуля нижняя

шт.

-

1

8,52

366393100

Ролик ходовой

шт.

-

4

0,12

363111001

Насос для перекачивания воды

шт.

CM 80-50-200

N=15 кВт

1

0,33

147027013

Трубопроводы нижней секции модуля

комп.

-

1

0,56

363184001

Насос шламовый вертикальный для откачки протечек

шт.

ВШН-150

1

0,56

363184006

Электронасосный агрегат шламовый

шт.

"Halco" 8х6х14,

N=75 кВт

1

1,09

363184007

шт.

"Halco" 8х6х14,

N=55 кВт

1

1,02

Верхняя секция модуля, в т.ч.:

комп.

-

1

4,18

366136021

Рама модуля верхняя

шт.

-

1

3,48

147027014

Кабельные трассы верхней секции модуля

комп.

-

1

0,23

Модуль грубой очистки (М3)

шт.

-

1

29,65

345901011

Электрооборудование

комп.

-

1

0,14

Верхняя секция модуля, в т.ч.:

комп.

-

1

17,55

366136022

Рама модуля верхняя

шт.

-

1

3,40

366122026

Вибросито (лево- и правостороннее натяжение сеток)

шт.

FLC 503 «Derrick» U=380 В, N=50 Гц

2

1,53

366122026

Вибросито (правостороннее натяжение сеток)

шт.

FLC 503 «Derrick» U=380 В, N=50 Гц

1

3,30

366122016

Пескоотделитель

шт.

3 конуса 10"

1

366122005

Илоотделитель

шт.

16 конус. 4" с шаровыми задвиж.

1

366124003

Дегазатор

шт.

«Каскад-40»

2

2,74

366122035

Ситоконвейер

шт.

Flo-Line Primer FLP-28/200 «Derrick» U=380 В, N=50 Гц

1

1,18

147027015

Трубопроводы кабельных трасс

комп.

-

1

0,08

Нижняя секция модуля, в т.ч.:

комп.

-

1

11,96

366136023

Емкость с рамой

шт.

-

1

10,44

366393100

Ролик ходовой

шт.

-

4

0,12

431844104

Перемешиватель бурового раствора лопастной с волновым редуктором

шт.

ПБРТ-55У

1

0,22

147027016

Трубопроводы кабельных трасс

комп.

-

1

0,16

Модуль тонкой очистки (М4)

шт.

-

1

25,51

345901012

Электрооборудование

комп.

-

1

0,25

Система шламоудаления, в т.ч.:

комп.

-

1

5,45

366122036

Конвейер шнековый

шт.

Д=450 мм

1

4,34

366154104

Привод

шт.

-

1

0,35

Нижняя секция модуля, в т.ч.:

комп.

-

1

8,83

366136024

Рама модуля нижняя

шт.

-

1

6,00

366393100

Ролик ходовой

шт.

-

4

0,12

363185001

Насос шнековый

шт.

"Bornemann" EH 600 N=4 кВт, U=380 В

2

0,24

147027017

Трубопроводы кабельных трасс

комп.

-

1

0,20

Верхняя секция модуля, в т.ч.:

комп.

-

1

10,98

366136025

Рама модуля верхняя

шт.

-

1

4,08

361710003

Центрифуга

шт.

«Derrick» 1000 GBD N=36,8 кВт, U=380 В

2

3,11

147027018

Трубопроводы кабельных трасс

комп.

-

1

0,47

Модуль обслуживания блока приготовления (ФСУ)

шт.

-

1

11,30

366136026

Рама модуля верхняя

шт.

-

1

3,29

366136027

Рама модуля нижняя

шт.

-

1

6,78

366393100

Ролик ходовой

шт.

-

4

0,12

253911008

Детали и стандартные изделия

комп.

-

1

0,75

Модуль приготовления раствора (М5)

шт.

-

1

16,98

366127011

Воронка смесительная

шт.

-

1

0,28

363184006

Электронасосный агрегат шламовый

шт.

"Halco" 8х6х14,

N=75 кВт

1

1,09

366127001

Гидромешалка

шт.

V=10 м3

1

2,99

366127002

Перемешиватель гидравлический

шт.

-

4

0,05

431844104

Перемешиватель бурового раствора лопастной с волновым редуктором

шт.

ПБРТ-55У

1

0,22

366136028

Рама модуля верхняя

шт.

-

1

4,47

366136029

Рама модуля нижняя

шт.

-

1

7,26

366393100

Ролик ходовой

шт.

-

4

0,12

Модуль бурового раствора (М6, М7, М7.1, М7.2, М8)

шт.

-

5

12,46

366136030

Емкость промежуточная (на раме модуля)

шт.

V=45 м3

1

10,73

431844104

Перемешиватель бурового раствора лопастной с волновым редуктором

шт.

ПБРТ-55У

2

0,22

366127002

Перемешиватель гидравлический

шт.

-

2

0,05

345901013

Электрооборудование

комп.

-

1

0,05

112200001

Настил

шт.

-

7

0,03

147027019

Трубопроводы кабельных трасс

комп.

-

1

0,15

366393100

Ролик ходовой

шт.

-

4

0,12

253911009

Детали и стандартные изделия

комп.

-

1

0,33

Модуль подпорных насосов (М9)

шт.

-

1

16,17

363184007

Электронасосный агрегат шламовый

шт.

"Halco" 8х6х14,

N=55 кВт

2

1,02

363184101

Электронасос центробежный погружной
для загрязненных вод

шт.

ГНОМ-25-20Т

ТУ 26-06-1518-88

1

0,05

366136031

Рама модуля

шт.

-

1

8,86

366393100

Ролик ходовой

шт.

-

4

0,12

112200002

Настил

шт.

-

1

0,59

366134007

Стенка

шт.

-

1

1,21

090200202

Панель стеновая

шт.

-

2

0,56

147027020

Коллекторы

комп.

-

6

0,07

345901014

Электрооборудование

комп.

-

1

0,13

253911010

Детали и стандартные изделия

комп.

-

1

1,29

090200203

Установка боковых панелей

комп.

-

1

19,55

147027021

Трубопроводы обвязки модулей ЦС

комп.

-

1

12,70

147027022

Трубопровод магистральный (обвязки подпорных насосов с буровыми насосами)

комп.

-

1

2,09

147027023

Растворопровод сливной

комп.

-

1

3,22

363184001

Насос шламовый вертикальный для забурки под кондуктор

шт.

ВШН-150

2

0,56

345901015

Электрооборудование ЦС, кабельные изделия

комп.

-

1

0,12

345827002

Пульт управления перемешивателями

шт.

-

1

0,11

317322002

Таль ручная червячная передаточная

шт.

ТЧП 1,0-6-У1

1

0,04

317322006

ТЧП 3,2-6-У1

2

0,08

147027024

Коллектор слива утечек из-под устья скважины

комп.

-

1

1,59

431810031

Система принудительной вентиляции

комп.

-

1

0,15

253911011

Детали и стандартные изделия

комп.

-

1

3,28

БЛОК ЦЕМЕНТИРОВОЧНОГО КОМПЛЕКСА

шт.

КЦСБ-70

1

75,50

Насосный блок

шт.

-

1

38,35

363186001

Насос трехплунжерный для перекачивания цементного раствора

шт.

НТП 727Б

2

2,10

366154105

Привод насоса

комп.

YJ13G2/YJ13G5

N=1200 кВт

2

3,30

366123201

Бак смесительный

шт.

V=1,3 м3

1

0,82

366123202

Бак осреднительный

шт.

V=2 м3

1

366123203

Бак мерный

шт.

V=6 м3

1

0,91

366136032

Рама

шт.

-

1

7,27

366393100

Ролик ходовой

шт.

-

4

0,12

366134008

Укрытие

комп.

-

1

15,20

147027025

Манифольд низкого давления

шт.

-

1

1,20

414511001

Гидростанция

шт.

-

1

1,67

Блок хранения и приготовления

шт.

-

1

37,15

369540001

Силос цементный

шт.

1СЦ-30

V=30 м3

2

14,00

366136033

Рама

шт.

-

1

8,67

366393100

Ролик ходовой

шт.

-

4

0,12

Укрытие ЦС и насосного блока жесткой крышей

комп.

-

1

69,78

366134009

Укрытие низа насосно-циркуляционных модулей

комп.

-

1

2,87

366134010

Электрооборудование, не вошедшее в модули

комп.

-

1

0,02

410001003

Металлоконструкции, стыковочные узлы и детали модулей

комп.

-

1

31,14

299601003

Кронштейны крепежные для монтажа трубопроводов ПВО

комп.

-

1

0,03

366137012

Площадка блока задвижек

шт.

-

1

0,23

313564001

Направляющая

комп.

L=144 м

1

297,14

147027026

Цементировочные линии обсадных колонн

комп.

-

3

3,09

337500016

Электростанция дизельная аварийная

комп.

«Cummins C440D5»

N=350 кВт

1

15,00

337500015

Электростанция дизельная

комп.

«Cummins C1400D5»

N=1000 кВт

4

25,25

343320001

Модуль управления дизельными электростанциями

шт.

«Cummins»

1

10,00

345901017

Электрооборудование БУ

комп.

-

1

11,97

353100001

Кабель силовой для питания приводов,
управляемых преобразователем частоты

комп.

Protomont EMV-FC Uном=1 кВ

1

9,50

366138004

Установка желобов СВП

комп.

-

1

1,34

147027027

Трубопровод топливный

комп.

-

1

3,13

366123102

Емкость для топлива

комп.

V=50 м3

2

7,60

147027028

Воздуховоды от теплогенераторов по буровой

комп.

-

1

2,51

431810001

Система контроля параметров бурения

комп.

«Martin Dekker Totco»

1

0,30

431810011

Система телевизионная

комп.

1

0,19

314872001

Связь громкоговорящая

комп.

Motorola GP-340
Motorola GR-500

2

0,60

147027029

Коммуникации от парогенераторов по буровой

комп.

-

1

0,56

344244001

Электрокалориферы с электрокабелями для пусконаладочных работ

комп.

ЭКО-40
N=40 кВт

1

0,70

341471001

Вводное распределительное устройство

комп.

U=6 кВ

1

4,10

314750002

Инструмент и ключи

комп.

-

1

0,04

366911001

ЗИП на гарантийный срок эксплуатации

комп.

-

1

2,50

345991001

ЗИП электрооборудования БУ

комп.

-

1

0,07

Масса комплекта, т

1622,22

в том числе масса оборудования, т

до 5

280,20

до 10

143,58

свыше 10

495,47

масса металлоконструкций, т

702,97


Комплект № 28 буровая установка Bentec HR-5000 AC-CS-08

Наименование оборудования, узлов и блоков

Единица измерения

Номер нормы

2-03-01-28

№ комплекта

28

Марка (тип) буровой установки

HR-5000 AC-CS

Тип, марка

Количество

Масса единицы, т

Условная глубина бурения

м

5000

Привод буровых установок

Частотно-регулируемый электропривод переменного тока

Вид монтажа

Крупными блоками мелкими блоками

ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК

шт.

-

1

615,94

Талевый блок

ТВ-500-6-60-1-3/8

1

9,20

Стабилизатор каната для подъема вышки

шт.

SLE-42-76-5000

1

2,56

Барабан талевого каната

шт.

DLR-1 3/8-2300-EO

1

1,20

Опорная рама барабана талевого каната

шт.

-

1

2,00

Талевый канат

бухта

Д=1 3/8"

1

14,80

Крюк Varco Style Hook

шт.

DG450

1

3,50

Силовой верхний привод Varco Top Drive Systems

комплект

TDS-11SA

1

25,88

Кронблок

шт.

СВ-400-7-60-1 3/8

1

10,20

Механизм крепления неподвижной ветви талевого каната

шт.

DA-100-W-1 3/8

1

1,04

Система аварийной эвакуации верхового рабочего

комплект

RG 10 D

1

масса учтена

Механический ключ цанговый

шт.

WRT-55

1

0,50

Механический ключ цанговый

шт.

BV-100

1

1,24

Система подъема трубного ключа (противовесы ключей)

комплект

TLS-500-M

1

1,96

Деревянный настил буровой площадки

комплект

-

1

3,50

Платформа 4 буровой площадки (3 шт.)

комплект

-

1

7,09

Платформа 5 буровой площадки (2 шт.)

комплект

-

1

6,29

Платформы буровой площадки (20 шт.)

комплект

-

1

5,70

Плита блока, платформа буровой площадки, панель укрытия и др.

комплект

-

1

6,70

Контейнер воздушного обогревателя (переносная обогревательная станция)

шт.

Tiegel THC 700 BI-IV Nном.=700 кВт Q=23000 м3/ч

1

6,10

Основная сталь стеллажа для труб

комплект

-

1

12,00

ЗИП на гарантийный срок эксплуатации

комплект

-

1

4,51

Модуль ротора с приводом

шт.

-

1

30,37

Ротор

комплект

Hacker Д=27,5" RDF-275-850- VAR-217-30

1

7,00

Электродвигатель взрывозащищенный переменного тока

комплект

BAFD 400 SG23 EX N=850 кВт Т=10,15 Н*м

1

3,00

Карданный (приводной) вал для роторного стола

шт.

L=0,95 м Тдопус.=57кН*м

1

1,50

Площадка модуля ротора (мостки)

шт.

-

1

14,10

Пневматический клиновой захват (пневмопривод)

шт.

Blohm+Voss PSA150

1

0,27

Опора пневмопривода

шт.

-

1

2,27

Шламовый рукав ротора

комплект

-

1

2,23

Модуль вспомогательной лебедки

шт.

-

1

7,44

Вспомогательная лебедка (гидравлическая напольная)

шт.

HW 5

1

1,20

Платформа под вспомогательную лебедку

шт.

-

1

5,55

Электрическая вспомогательная лебедка (лебедка балкона верхового рабочего)

шт.

EW 1

1

0,23

Электрическая вспомогательная лебедка (лебедка балкона для работы с обсадными трубами)

шт.

EW 1

1

0,23

Электрическая вспомогательная лебедка (лебедка рабочих мостков)

шт.

EW 1

1

0,23

Кабина бурильщика (с пультом во взрывозащищенном исполнении)

комплект

-

1

3,50

Буровой ключ (устройство для подвески и развинчивания труб при СПО)

шт.

Varco ST-80

1

4,20

Подсвечник секция 1

комплект

-

1

11,69

Подсвечник секция 2 и задние стойки А-образной рамы

комплект

-

1

14,31

Гидравлическая шпилевая катушка (гидрораскрепитель)

шт.

НС-31,5 F=140 кН

2

1,00

Модуль буровой лебедки

шт.

-

1

92,10

Буровая лебедка фирмы Bentec

шт.

DW-E-1500-AC-1 3/8
N=1500 л.с. Dтал.кан.=34,9 мм

1

42,00

Основная балка буровой лебедки

шт.

-

1

8,07

Передняя опора буровой лебедки и подъемный шкив типа А

шт.

-

1

12,90

Передняя стойка платформы лебедки (со стороны бурильщика)

Передняя стойка платформы лебедки (напротив бурильщика)

2 проставки для гидроцилиндров выравнивания вышки

комплект

-

1

7,90

Задняя стойка платформы лебедки и поддерживающая стойка подсвечника (напротив бурильщика)

комплект

-

1

10,00

Задние стойки платформы лебедки (со стороны бурильщика)

комплект

-

1

5,57

Соединительная балка для платформы лебедки 1 типа

шт.

-

1

2,83

Соединительная балка для платформы лебедки 2 типа

шт.

-

1

2,83

Стойка для направления обсадной трубы

комплект

CSB-6900-200-EO

1

1,90

Направляющая балка (рельса)

шт.

L=10,2 м

1

1,05

Направляющая (вспомогательная) лебедка

шт.

L=0,89 м

1

0,20

Корзина люльки

шт.

L=1,81 м

1

0,65

Мачта

шт.

MCL 705-152-30 h=46,3 м

1

142,97

Части секции мачты с подъемным шкивом и якорем мертвого конца

комплект

-

1

15,08

Самая нижняя секция мачты со стороны бурильщика с гидравлическими шлангами

комплект

-

1

13,38

Самая нижняя секция мачты с обратной стороны бурильщика

комплект

-

1

13,23

Части секции мачты с подъемным шкивом

комплект

-

1

13,01

Часть секции мачты

комплект

-

1

11,77

Части промежуточной секции мачты

комплект

-

1

10,61

Части самой верхней секции мачты и пешеходные мостики

комплект

-

1

10,14

Передняя стойка А-образной рамы со стороны бурильщика с подъемным шкивом типа А

комплект

-

1

8,27

Передняя стойка А-образной рамы с обратной стороны бурильщика с подъемным шкивом типа А

комплект

-

1

8,27

Эстакада и части подвышечного основания

комплект

-

1

5,80

Нижняя секция мачты DWS

комплект

-

1

8,10

Опоры нижней секции мачты Звенья системы перемещения 2 типа

комплект

-

1

2,02

Опорная рама монтажа вышки

комплект

-

4

1,95

Лестницы мачты со стороны бурильщика и обслуживающая площадка самой верхней секции мачты

комплект

-

1

1,91

Платформы мачты со стороны бурильщика с перилами и отводящие ролики каната самой верхней секции мачты

комплект

-

1

2,34

Пешеходные мостики, платформы мачты со стороны бурильщика, консоль для сервиса шлейфа СВП

комплект

-

1

3,37

Блоки обшивки мачты и ветрозащитные рамы мачты

комплект

-

1

2,58

Ветрозащитные панели №№ 2, 4

комплект

-

1

1,96

Ветрозащитные панели №№ 1, 5

комплект

-

1

1,53

Направляющие ролики самой нижней секции мачты, система работы с мешками вместе с кабелями и консолями, камера для балкона верхового и лампы

комплект

-

1

1,80

Балкон верхового рабочего с:

- рамами;

- платформами;

- оснасткой;

- пальцами;

- лебедкой

комплект

-

1

5,57

Кабина верхового с телефоном и отоплением

комплект

-

1

0,63

Палаточный брезент, комплектующие для пояса верхового рабочего, канаты и крепежи

комплект

-

1

2,50

Кран консольно-поворотный на колонне

комплект

фирма Vetter тип M Meister

1

6,62

Цилиндр приемного желоба и 2 цилиндра перемещения с гидравлическими шлангами

комплект

B. Heynck GmbH

1

1,18

Подъемный бокс основная конструкция

+ 4 цилиндра подъема с механизмом безопасной транспортировки;

+ 2 колеса с осью и кронштейнами осей и др.

комплект

-

2

12,67

Подъемный бокс основная конструкция

+ 4 цилиндра подъема с механизмом безопасной транспортировки;

+ 2 колеса с осью и кронштейнами осей и др.

комплект

-

2

12,27

Нижний бокс со стороны бурильщика

шт.

-

1

26,14

Удлинение нижнего бокса со стороны бурильщика

шт.

-

1

8,62

Нижний бокс с противоположной стороны бурильщика

шт.

-

1

26,14

Удлинение нижнего бокса с противоположной стороны бурильщика

шт.

-

1

12,57

Контейнер бурильщика

шт.

-

1

4,00

Наклонный желоб (наклонная площадка для труб)

шт.

-

1

3,00

Приемный мост (стеллаж для труб)

шт.

1

4,00

Однотрубный шурф (шурф под однотрубку)

шт.

1

1,20

Шурф для квадратной штанги (шурф под квадрат)

шт.

1

1,50

Гидравлическое монорельсовое подъемное устройство ПВО (система подъема противовыбросового превентора)

комплект

JDNeuhaus EH 25 H, г/п=25 т

2

2,20

Рельсы и рама для монтажной тележки превентора

комплект

-

1

5,75

Секции -А, -В мостков из основной конструкционной стали

комплект

-

1

5,25

Консольный кран

шт.

-

2

2,37

Удлинители задвижек манифольда (правая и левая)

комплект

-

1

0,80

Основание и консоли для задвижек манифольда (8 шт.)

комплект

-

1

2,30

Перила и платформа обслуживания превентора

комплект

-

1

2,70

БЛОК ЦИРКУЛЯЦИОННОЙ СИСТЕМЫ

шт.

-

1

304,11

МОДУЛЬ БУРОВОГО РАСТВОРА

шт.

-

1

151,61

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 01 с:

- кабелем, трубами, панелями управления;

- клапанами и компенсатором

комплект

-

1

12,46

Платформа коллектора бурового раствора

шт.

-

1

5,80

Гидросиловой блок (гидравлическая силовая установка)

шт.

А802112/2

1

4,20

Емкость долива

шт.

V=6 м3

1

2,28

Насос илоотделителя

шт.

BD-280-S N=75 кВт, F=50 Гц

1

1,25

Насос емкости долива

шт.

BD-160-L N=15 кВт, F=50 Гц

1

0,49

Передние стенки перемещаемого модуля 01 (верхние части, сегменты 1-3)

шт.

-

1

1,29

Передние стенки перемещаемого модуля 01 (нижние части, сегменты 4-6)

шт.

-

1

1,53

Боковая стенка перемещаемого модуля 01 (со стороны бурильщика)

шт.

-

1

0,85

Боковая стенка перемещаемого модуля 01 (с обратной стороны бурильщика)

шт.

-

1

0,93

Крыша перемещаемого модуля 01

шт.

-

1

2,19

Пешеходные мостики (тип 01, тип 02, тип 02)

комплект

-

1

1,68

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 02 с:

- кабелем, трубами и панелями управления

комплект

-

1

5,95

Емкость вибросит

шт.

V=30 м3

1

18,80

Платформа вибросита

шт.

-

1

3,03

Каналы бурового раствора между:

- виброситом 1 и 2;

- блоком очистки и виброситом 2

комплект

-

1

1,03

Вибросито глиноочистки с напорной коробкой

шт.

MiSwaco Mongoose PT Shaker Произв.=2271 л/мин. MPB 0171, 0174

2

1,72

Блок очистки бурового раствора

шт.

MiSwaco MPB 0173

1

3,00

Насос пескоотделителя

шт.

BD-280-S N=75 кВт, F=50 Гц

1

1,25

Дегазатор

шт.

MiSwaco CD-1400

1

1,22

Перемешиватель емкости вибросит с защитной рамой, регулятором и нижней плитой

шт.

Ekato Fluid FD 60

1

0,51

Герметические стенки перемещаемого модуля 02

комплект

-

1

3,11

Боковая стенка перемещаемого модуля 02 (со стороны бурильщика)

шт.

-

1

0,96

Боковая стенка перемещаемого модуля 02 (с обратной стороны бурильщика)

шт.

-

1

1,00

Крыша перемещаемого модуля 02

шт.

-

1

2,19

Пешеходные мостики (тип 01, тип 02, тип 05)

комплект

-

1

1,62

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 03 с:

- трубопроводами и кабелем

комплект

-

1

12,50

Флокуляционная установка

шт.

MiSwaco DWU Ex M-I F 63

1

7,50

Шнековый транспортер (винтовой конвейер)

шт.

Segler Spirator SD 550

1

5,59

Платформа центрифуги

шт.

-

1

5,76

Центрифуга

шт.

MiSwaco

MIZ 153, MIZ 145

2

2,12

Стенки перемещаемого модуля 03 (основание и верхняя часть)

комплект

-

1

1,94

Боковая стенка перемещаемого модуля 03 (со стороны бурильщика)

шт.

-

1

0,96

Боковая стенка перемещаемого модуля 03 (с обратной стороны бурильщика)

шт.

-

1

1,03

Крыша перемещаемого модуля 03

шт.

-

1

2,19

Пешеходные мостики (тип 01, тип 04, тип 04)

комплект

-

1

1,36

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 04 с:

- трубопроводами, перилами;

- лестницами и кабелем

комплект

-

1

10,50

Платформа приемной воронки

шт.

-

1

5,50

Насос перекачивающий

шт.

BD-280-S N=75 кВт, F=50 Гц

1

1,25

Насос смесительный

шт.

BD-280-S N=75 кВт, F=50 Гц

1

1,25

Система подачи химреагентов (траверс для крана с 2 скобами, 2 цепями для крана и 4 контейнерными крюками)

комплект

Kuli RCE

1

0,72

Ворота для корпуса перемещаемого модуля 04

комплект

-

1

0,55

Боковая стенка перемещаемого модуля 04 (со стороны бурильщика)

шт.

-

1

1,05

Боковая стенка перемещаемого модуля 04 (с обратной стороны бурильщика)

шт.

-

1

1,15

Крыша перемещаемого модуля 04

шт.

-

1

2,19

Пешеходный мостик с кабельным лотком и перилами (тип 15)

комплект

-

1

2,32

МОДУЛЬ ЕМКОСТЕЙ

шт.

-

1

152,50

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 05 с:

- трубопроводами

комплект

-

1

9,10

Емкость приготовления бурового раствора (смесительная емкость)

шт.

V=60 м3

1

16,70

Перемешиватель смесительной емкости с защитной рамой, регулятором и нижней плитой

шт.

Ekato Fluid FD 60

3

0,51

Боковая стенка перемещаемого модуля 05 (со стороны бурильщика)

шт.

-

1

0,95

Боковая стенка перемещаемого модуля 05 (с обратной стороны бурильщика)

шт.

-

1

1,03

Крыша перемещаемого модуля 05

шт.

-

1

2,19

Пешеходный мостик (тип 01)

шт.

-

1

0,52

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 06 А с:
- трубопроводами

комплект

-

1

11,07

Промежуточная емкость А

шт.

V=60 м3

1

13,23

Перемешиватель промежуточной емкости с защитной рамой, регулятором и нижней плитой

шт.

Ekato Fluid FD 60

2

0,51

Боковая стенка перемещаемого модуля 06 А (со стороны бурильщика)

шт.

-

1

0,94

Боковая стенка перемещаемого модуля 06 А (с обратной стороны бурильщика)

шт.

-

1

1,02

Крыша перемещаемого модуля 06 А

шт.

-

1

2,19

Пешеходный мостик (тип 06)

шт.

-

1

0,48

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 06 Б с:

- трубопроводами

комплект

-

1

11,07

Промежуточная емкость Б

шт.

V=60 м3

1

13,23

Перемешиватель промежуточной емкости с защитной рамой, регулятором и нижней плитой

шт.

Ekato Fluid FD 60

2

0,51

Боковая стенка перемещаемого модуля 06 Б (со стороны бурильщика)

шт.

-

1

0,95

Боковая стенка перемещаемого модуля 06 Б (с обратной стороны бурильщика)

шт.

-

1

1,02

Крыша перемещаемого модуля 06 Б

шт.

-

1

2,19

Пешеходный мостик (тип 07)

шт.

-

1

0,58

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 07 с:
- трубопроводами

комплект

-

1

9,43

Расходная емкость

шт.

V=60 м3

1

14,67

Перемешиватель расходной емкости с защитной рамой, регулятором и нижней плитой

шт.

Ekato Fluid FD 60

2

0,51

Боковая стенка перемещаемого модуля 07 (со стороны бурильщика)

шт.

-

1

0,95

Боковая стенка перемещаемого модуля 07 (с обратной стороны бурильщика)

шт.

-

1

1,02

Крыша перемещаемого модуля 07

шт.

-

1

2,19

Пешеходный мостик (тип 07)

шт.

-

1

0,58

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 08 с:
- трубопроводами

комплект

-

1

10,39

Емкость для воды

шт.

V=45+5 м3

1

10,22

Водяной насос 1

шт.

BD-160-L N=15 кВт, F=50 Гц

1

0,49

Водяной насос 2

шт.

BD-112-4 N=4 кВт, F=50 Гц

1

0,20

Разделительные стенки перемещаемого модуля 08 (нижняя и верхняя части)

комплект

-

1

1,89

Боковая стенка перемещаемого модуля 08 (со стороны бурильщика)

шт.

-

1

0,94

Боковая стенка перемещаемого модуля 08 (с обратной стороны бурильщика)

шт.

-

1

1,03

Крыша перемещаемого модуля 08

шт.

-

1

2,19

Пешеходные мостики (тип 17, тип 22)

комплект

-

1

3,26

НАСОСНЫЙ БЛОК

шт.

-

1

177,83

ПРОМЕЖУТОЧНЫЙ МОДУЛЬ 08-09 с:
- трубопроводами, кабелями, цепями;
- столбами и предохранительными пластинками вспом. ограждения

комплект

-

1

8,80

Питающий насос 1

шт.

BD-225-M N=30 кВт, F=50 Гц

1

0,85

Питающий насос 2

шт.

BD-225-M N=30 кВт, F=50 Гц

1

0,85

Боковая стенка промежуточного модуля перемещения 08-09 (со стороны бурильщика)

шт.

-

1

0,78

Боковая стенка промежуточного модуля перемещения 08-09 (с обратной стороны бурильщика)

шт.

-

1

0,83

Крыша промежуточного модуля перемещения 08-09

шт.

-

1

1,80

Пешеходные мостики (тип 22, тип 23)

комплект

-

1

0,60

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 09 с:
- трубопроводами и распределительной коробкой

комплект

-

1

16,40

Буровой насос трехплунжерный № 1

шт.

EWECO Mud pump E-1600 N=1184 кВт

1

39,50

Боковая стенка перемещаемого модуля 09 (со стороны бурильщика)

шт.

-

1

0,99

Боковая стенка перемещаемого модуля 09 (с обратной стороны бурильщика)

шт.

-

1

1,03

Крыша перемещаемого модуля 09

шт.

-

1

2,19

Пешеходные мостики (тип 22, тип 22)

комплект

-

1

0,70

ПРОМЕЖУТОЧНЫЙ МОДУЛЬ 09-10 с:
- трубопроводами;
- ступеньками от буровой площадки к лотку бурового раствора

комплект

-

1

8,00

Ворота для промежуточного модуля 09-10

комплект

-

1

0,46

Боковая стенка промежуточного модуля перемещения 09-10 (с обратной стороны бурильщика)

шт.

-

1

0,79

Боковая стенка промежуточного модуля перемещения 09-10 (со стороны бурильщика)

шт.

-

1

0,78

Крыша промежуточного модуля перемещения 09-10

шт.

-

1

1,80

Пешеходные мостики (тип 22, тип 23)

комплект

-

1

0,60

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 10 с:
- трубопроводами;
- кабелями, лестницами;

комплект

-

1

16,20

Буровой насос трехплунжерный № 2

шт.

EWECO Mud pump E-1600 N=1184 кВт

1

39,50

Боковая стенка перемещаемого модуля 10 (со стороны бурильщика)

шт.

-

1

0,95

Боковая стенка перемещаемого модуля 10 (с обратной стороны бурильщика)

шт.

-

1

1,03

Крыша перемещаемого модуля 10

шт.

-

1

2,19

Пешеходные мостики (тип 03, тип 05, тип 28)

комплект

-

1

1,83

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 11 с:
- трубопроводами

комплект

-

1

10,00

Панель мастерской

шт.

-

1

4,50

Электрооборудование (кабели)

комплект

-

1

5,00

Передние стенки перемещаемого модуля 11 (сегменты 02-05)

шт.

-

1

3,22

Боковая стенка перемещаемого модуля 11 (со стороны бурильщика)

шт.

-

1

0,85

Боковая стенка перемещаемого модуля 11 (с обратной стороны бурильщика)

шт.

-

1

1,03

Крыша перемещаемого модуля 11

шт.

-

1

2,19

Пешеходные мостики (тип 09, тип 10, тип 24)

комплект

-

1

1,59

КОМПРЕССОРНЫЙ БЛОК

шт.

-

1

30,19

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 12 с:
- 4 колесами и 4 осями;
- 4 штифта 3" х 26 см

комплект

-

1

4,34

Контейнер воздушного обогревателя (переносная обогревательная станция)

шт.

Tiegel THC 700 BI-IV Nном.=700 кВт Q=23000 м3/ч

2

6,10

Пешеходные мостики (тип 21, тип 22)

комплект

-

1

0,79

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 13 с:
- 4 колесами и 4 осями;
- 4 штифта 3" х 26 см

комплект

-

1

4,53

Контейнер компрессора с компрессором и шлангами для дизельного топлива и воздуха

комплект

Компрессор винтовой Atlas Copco GA 22+

1

7,50

Пешеходные мостики (тип 20, тип 22)

комплект

-

1

0,83

БЛОК ЭЛЕКТРООБОРУДОВАНИЯ

шт.

-

1

75,26

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 14 с:
- 4 колесами и 4 осями;
- 4 штифта 3" х 26 см

комплект

-

1

4,43

Контейнер ЧРП (частотно-регулируемый привод)

комплект

-

1

16,00

Главные распределительные щиты (поля 1-8) (8 шт.)

комплект

U=0,69 кВ

1

4,00

Распределительные щиты для центра управления двигателями (поля 1-6) (6 шт.)

комплект

U=0,40 кВ

1

3,00

Распределительные щиты для модулей и блоков БУ (15 шт.)

комплект

-

1

9,00

Пешеходные мостики (тип 19, тип 22)

комплект

-

1

1,87

ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 15 с:
- 4 колесами и 4 осями;
- 4 штифта 3" х 26 см

комплект

-

1

8,60

Маслосборный поддон

шт.

-

1

1,00

Контейнер трансформаторов (защитно-распределительное устройство)

комплект

U=6 кВ, N=8 кВт I=20 А, F=50 Гц

1

16,00

Распределительные щиты (4 шт.)

комплект

U=6 кВ, N=8 кВт I=20 А, F=50 Гц

1

5,00

Стабилизирующий трансформатор (1 шт.) и трансформаторы 1, 2 (2 шт.)

комплект

400/230 В

1

5,00

Пешеходные мостики (тип 18, тип 25)

комплект

-

1

1,36

БЛОК ТОПЛИВНОЙ ЕМКОСТИ
(ПЕРЕМЕЩАЕМЫЙ МОДУЛЬ 16)

шт.

-

1

11,48

Емкость топливная

шт.

V=50 м3

1

10,22

Пешеходные мостики (тип 26, тип 27)

комплект

-

1

1,26

Плиты оснований и направляющие рельсы

комплект

-

1

282,19

Направляющие рельсы (модули перемещения)

шт.

-

9

10,90

Направляющие рельсы (модули перемещения) и распорные детали между ними

шт.

-

11

11,50

Плита основания 1

комплект

-

1

13,85

Плита основания 2

комплект

-

1

13,08

Плита основания 3

комплект

-

1

6,02

Желоба перемещаемых модулей

шт.

-

13

0,10

Коробки монтажа (верхняя часть)

шт.

-

2

5,84

Коробки монтажа (нижняя часть)

шт.

-

2

5,83

Система трубопроводов горячего воздуха и бурового раствора

комплект

-

1

39,53

Трубопроводы горячего воздуха (46 частей)

комплект

-

1

16,90

Утепленные линии низкого давления 6" из стали ограниченного применения (18 шт.)

комплект

-

1

17,08

Высоконапорные трубопроводы для бурового раствора 5" (9 шт.)

комплект

-

1

1,85

Высоконапорные сбросовые трубопроводы для бурового раствора 136 атм (6 шт.)

комплект

-

1

1,15

Запорные клапаны (10 шт.) и
удлинители для запорных клапанов (5 шт.)

комплект

-

1

0,75

Кронштейны для цепи подогрева (24 шт.)

комплект

-

1

1,80

Ветрозащитные панели и панели укрытия

комплект

-

1

65,41

Ветрозащитные панели (26 шт.)

комплект

-

1

31,18

Панели укрытия (26 шт.)

комплект

-

1

26,17

Панели разделительных стенок (8 шт.)

комплект

-

1

3,06

Тенты для укрытия подвышечного основания и платформы установки ПВО (7 шт.)

комплект

-

1

5,00

ЭЛЕКТРООБОРУДОВАНИЕ

комплект

-

1

13,33

Электрокабель

шт.

U=6 кВ Lmax=210 м

1

6,40

Опоры кабельного лотка (3 шт.)

комплект

-

1

0,38

Светильники взрывозащищенные (48 шт.)

комплект

-

1

1,00

Светильники взрывозащищенные и невзрывозащищенные (64 шт.)

комплект

-

1

1,20

Поддерживающие стойки для освещения территории (28 шт.)

комплект

-

1

4,35

Блок резервных емкостей

шт.

-

1

54,50

Резервная емкость I с: трубопроводом, клапанами и электропанелями

комплект

V=86 м3

1

18,00

Резервная емкость II с: трубопроводами, клапанами и электропанелью

комплект

V=86 м3

1

18,80

Контейнер воздушного обогревателя (переносная обогревательная станция)

шт.

Tiegel THC 700 BI-IV Nном.=700 кВт Q=23000 м3/ч

1

6,10

Насос перекачивающий

шт.

BD-280-S N=75 кВт, F=50 Гц

1

1,25

Лестницы для резервной емкости (2 шт.) и перила (50 шт.)

комплект

-

1

4,55

Опоры и соединительные элементы системы резервной емкости (тентовая палатка)

комплект

15м*9м*5м

1

2,50

Перемешиватели резервной емкости с защитной рамой, регулятором и нижней плитой

комплект

Ekato Fluid
FD 60

4

0,825

ЭНЕРГОКОМПЛЕКС
(блок дизельных генераторов и генераторного контейнера)

шт.

-

1

181,00

Дизельгенераторная станция (ДГС)

шт.

Gensets Caterpillar 3512 B, N=1164 кВт

4

34,00

Генераторный контейнер

шт.

Gensets Caterpillar 3512 B, N=1164 кВт

1

35,00

Аварийная дизельгенераторная станция

шт.

Gensets Caterpillar С-15 ATAAC, N=365 кВт

1

10,00

Масса комплекта, т

1850,77

в том числе масса оборудования, т:

до 5

214,40

до 10

239,18

свыше 10

763,90

масса металлоконструкций, т

633,29


Комплект № 29 буровая установка БУ F-400 EA-DEA

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-29
 |  | № комплекта
 |  | 29
 |  | Марка (тип) буровой установки
 |  | БУ F-400 EA-DEA
 |  | Тип, марка | Количество | Масса единицы, т
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Мачта MU 400-46,5 |  |  |  |
Секция №1, в т.ч.: подкос, роликовая опора наматывателя каната | комплект | MU 400-46,5 | 2 | 22,05
Соединительная панель секции №1 с направляющим роликом г/п 5 тн | комплект |  | 1 | 3,90
Секция №2, в т.ч.: стыковые стержни, стабилизатор каната, мостики, маршевые лестницы, устройство против выпадения свечей, двойной стояк | комплект |  | 2 | 18,04
Секция №3, в т.ч.: стыковые стержни, качающийся ролик, опора ролика ключей, подъёмный блок буровых ключей, стабилизатор каната, мостики, маршевые лестницы, защитные щиты мачты, двойной стояк | комплект |  | 2 | 15,71
Секция №4, в т.ч.: стыковые стержни, стабилизатор каната, мостики, лестницы | часть |  | 2 | 10,27
Секция №5, в т.ч.: мостики, лестницы, опора ролика г/п 5 тн | к-т |  | 2 | 4,94
Стойка вершинная | шт |  | 2 | 2,40
Наматыватель каната | к-т |  | 1 | 0,21
Уравнительный хомут системы подъема мачты | шт |  | 1 | 0,76
Подъемный канат системы подъема мачты | барабан | Ø 200x119 | 1 | 3,15
Защитные щиты мачты | к-т |  | 1 | 3,54
Основание мачты MU 400-46,5 |  |  |  |
Откидные козлы, в т.ч.: опоры правого и левого, пневмоустановка, рабочая площадка | комплект |  | 2 | 41,22
Монтажный козел мачты | шт |  | 6 | 5,20
Панель подсвечников, в т.ч.: опоры правого и левого, система отвода бурового раствора от подсвечников, система обогрева подсвечников, рабочая площадка | комплект |  | 1 | 30,62
Поперечная задняя панель, в т.ч.: ролик скользящий, опора столба, пневмопроводы | к-т |  | 1 | 9,28
Верхняя часть мачты MU 400-46,5 |  |  |  |
Кронблочная рама, в т.ч.: переходная площадка кронблока, подвесная система крюкоблока и СВП | к-т | (6+1)-35.150.GF-500 | 1 | 9,95
Крюкоблок с приспособлением для СВП | к-т | 6-35.MCA-500 | 1 | 13,61
Боковая стена с лестницей и рамой жесткости | к-т |  | 2 | 1,46
Рама крановой балки | шт |  | 1 | 0,84
Канатный барабан с талевым канатом | к-т | SEALE 35 (1.3/8″), Дл=1500м | 1 | 7,99
Вертлюг | шт | СН 400 | 1 | 2,18
Мостики, подкосы, перила и лестницы мачты |  |  |  |
Мостики, подкосы, перила | к-т |  | 1 | 2,17
Мостики, подкосы и перилы маршевых лестниц | к-т |  | 1 | 2,30
Лестницы мачты, в т.ч. маршевые лестницы | к-т |  | 1 | 2,08
Балкон верхового рабочего |  |  |  |
Балкон верхового рабочего | шт |  | 1 | 3,29
Тележка с устройством перемещения | к-т |  | 1 | 1,14
Кабина верхового рабочего с электрооборудованием и освещением | к-т |  | 1 | 0,71
Устройство эвакуации верхового рабочего | шт |  | 1 | 0,76
Панели защитных щитов со стойками, поясами | к-т |  | 1 | 1,48
Козырек балкона | к-т |  | 1 | 0,29
Механизм расстановки свечей |  |  |  |
Механизм расстановки свечей с отводным роликом каната г/п 5 тн, перилами, площадками | к-т |  | 1 | 3,26
Силовой верхний привод Varco TDS 11 SA |  |  |  |
Силовой верхний привод | к-т | National Oil Varco TDS 11 SA | 1 | 34,23
Станция привода | шт |  | 1 | 5,67
Салазки | к-т |  | 1 | 1,63
Трансформатор | шт |  | 1 | 3,60
Опоры (нижняя, промежуточная, верхняя) | шт |  | 1 | 1,47
Переходные площадки рабочей (буровой) площадки |  |  |  |
Переходные площадки | комплект |  | 1 | 9,93
Лестницы рабочей (буровой) площадки |  |  |  |
Лестницы | комплект |  | 1 | 4,45
Лебедка TF 44 E |  |  |  |
Поперечные салазки с установкой подогрева, охлаждения тормоза лебёдки, системой смазки лебёдки и электроустановкой укрытия лебедки | к-т |  | 2 | 28,95
Продольные салазки с мачтовым шарниром, откидным, хвостовым роликом, механизмом неподвижного конца талевого каната, защитными щитами шахты скважины | к-т |  | 2 | 48,63
Площадки приводного блока лебедки | шт |  | 2 | 0,93
Площадки лебедки | шт |  | 2 | 0,60
Буровая лебедка | к-т | TF 44 E | 1 | 37,32
Приводной блок лебедки с электродвигателем | к-т | TF 44; ЕMAB E Exe II T3 500 S 170-6-850кВт-1000÷1500 об/мин | 1 | 16,54
Вспомогательная лебедка г/п 5тс | к-т |  | 2 | 2,00
Гидравлический ключ-робот Varco IR 30120 |  |  |  |
Узел гидравлического ключа IR 30120, плечом 55″ | шт | National Oilwell Varco | 1 | 4,81
Кассета установки гидравлического ключа IR 30120 | шт | National Oilwell Varco | 1 | 0,40
Комплект кабелей и шлангов с быстроразъёмными соединениями | к-т | IRON ROUGHNECK (IR 30120) | 1 | 0,49
Гидравлический ключ Weatherford 24-50 |  |  |  |
Гидравлический ключ | шт | WEATHERFORD 24-50 | 1 | 1,15
Блок электропривода гидравлического ключа | шт | WEATHERFORD 24-50 | 1 | 1,71
Принадлежности гидравлического ключа | к-т | WEATHERFORD 24-50 | 1 | 1,01
Канат | барабан | SEALE Ø22 80x48x80 | 1 | 0,25
Буровые ручные ключи | к-т | BJ-HT 35 BJ-HT 65 | 2 | 1,75
Кабина управления с пультом управления | шт |  | 1 | 4,81
КИПиА фирмы "Martin Decker Totco" |  |  |  |
Система контроля параметров бурения | к-т | Martin Decker Totco | 1 | 0,30
Система телевизионная | к-т | Martin Decker Totco | 1 | 0,22
Приборы | к-т | Martin Decker Totco | 1 | 1,57
Ротор MRL 275 |  |  |  |
Приводной роторный блок с электродвигателем и системой пневмоуправлением | к-т | MAB E Exe II T3 500 S 170-6-850кВт- 1000÷1500 об/мин | 1 | 3,50
Ротор | к-т | MRL 275 | 1 | 6,40
Рама с роторными вкладышами для обсадных труб размером 27.1/2″ и 16.3/4” и квадрата размером 3.1/2”, 4.1/4”, 5.1/4”, 6” |  |  |  | 3,47
Шланг роторный | к-т | 3.1/2″x50MПa, Дл=18,5м | 2 | 2,19
Роторная панель | шт |  | 1 | 2,96
Клинья с пневмоприводом размерами от 2.3/8″ до 7″ | к-т |  | 1 | 0,18
Устройство крепления - раскрепления труб |  |  |  |
Устройство крепления - раскрепления труб | шт |  | 1 | 0,99
Приводной блок | шт | 11кВт / 960об/мин. | 1 | 0,48
Стойка | шт |  | 1 | 0,97
Устройство уравновешивания ключей | к-т | DEC | 1 | 0,53
Оборудование механизации шахты скважины |  |  |  |
Тележка | шт |  | 3 | 1,70
Ходовые дорожки | шт |  | 2 | 0,39
Балки, трубы | к-т |  | 1 | 2,23
Пневматические тали | шт |  | 2 | 1,60
Защитные щиты шахты скважины |  |  |  |
Панели | к-т |  | 9 | 10,70
Брусья | к-т |  | 5 | 1,76
Стойки | к-т |  | 2 | 3,52
Пояса | к-т |  | 2 | 1,31
Дверь | к-т |  | 1 | 0,50
Защитные щиты рабочей площадки |  |  |  |
Брусья | к-т |  | 4 | 1,04
Стойки | к-т |  | 5 | 8,54
Верхний пояс | к-т |  | 1 | 0,73
Панели жесткости | к-т |  | 1 | 0,89
Укрытия буровой установки |  |  |  |
Модуль нижний | к-т |  | 1 | 3,37
Модуль верхний с системой вентиляции | к-т |  | 1 | 7,34
Модуль приемного моста |  |  |  |
Наклонный желоб | шт |  | 1 | 3,82
Приёмный мост с мостками и лестницей | к-т |  | 1 | 6,81
Стеллажи с переходными площадками | к-т |  | 1 | 44,03
Устройство механизации работ на приемном мосте с поперечинами | шт | HT 125S | 1 | 13,82
ЭШЕЛОН |  |  |  |
Блок циркуляционной системы бурового раствора (ЦСБР) |  |  |  |
Moдуль емкости долива |  |  |  |
Нижний с электронасосом типа AC 80-65-315 (2 шт), лестницами, перилами, подъёмным устройством, коммуникациями | к-т |  | 1 | 12,02
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,02
Модуль промежуточный №1 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 6,52
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,82
Модуль дегазации |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 9,06
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,07
Дегазатор | шт | DERRICK VACU-FLO 1200 | 1 | 1,26
Вибросито с салазками | шт | FLO-LINE PRIMER DERRICK CLEANER модель 503 | 4 | 8,50
Виброшланги | к-т |  | 1 | 1,90
Модуль промежуточный №2 | к-т |  |  |
Нижний с коммуникациями установки обогрева тёплым воздухом |  |  | 1 | 6,01
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,87
Модуль центробежных сепараторов и шламового транспортера | к-т |  |  |
Нижний с насосом центрифуги типа NEMO NM 076BY01L06B |  |  | 1 | 9,86
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,84
Центрифуга с опорами | шт | DERRICK DE 1000 GBD | 2 | 6,66
Moдуль системы очистки | к-т |  | 1 | 13,38
Нижний |  | PRIMER | 1
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,87
Модуль блока приготовления |  |  |  |
Нижний | к-т |  | 1 | 9,17
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,30
Электротали г/п 3тс |  |  |  |
Электроталь | шт |  | 1 | 0,34
Балка электротали | шт |  | 1 | 1,34
Система вентиляции |  |  |  |
Вентиляторы | шт | VCA 50-500 Ex | 5 | 0,38
Вентиляторы осевые | к-т | FVAS 800-4.2 Ex | 2 | 0,52
Емкостной блок |  |  |  |
Модуль №1 |  |  |  |
Нижний | к-т |  | 1 | 13,32
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,68
Модуль №2 |  |  |  |
Нижний | к-т |  | 1 | 14,89
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,68
Модуль №3 |  |  |  |
Нижний | к-т |  | 1 | 12,89
Верхний с коммуникациями установки обогрева тёплым воздухом |  |  | 1 | 4,68
Модуль №4 |  |  |  |
Нижний | к-т |  | 1 | 12,86
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,68
Модуль №5 |  |  |  |
Нижний | к-т |  | 1 | 14,16
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,68
Модуль емкости для воды |  |  |  |
Нижний | к-т |  | 1 | 13,47
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,68
Насосный блок |  |  |  |
Модуль №1 |  |  |  |
Нижний | к-т |  | 1 | 5,43
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,75
Мотонасосный агрегат №1 с электродвигателем MAB E Exe II T3 500 S | к-т | GMP 3PN-2000-2EA | 1 | 47,71
Модуль №2 |  |  |  |
Нижний | к-т |  | 1 | 5,23
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,75
Мотонасосный агрегат №2 с электродвигателем MAB E Exe II T3 500 S | к-т | GMP 3PN-2000-2EA | 1 | 47,71
Модуль насоса №3 |  |  |  |
Нижний | к-т |  | 1 | 5,43
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,75
Мотонасосный агрегат №3 с электродвигателем MAB E Exe II T3 500 S | к-т | GMP 3PN-2000-2EA | 1 | 47,71
Модуль подпорных насосов |  |  |  |
Нижний | к-т |  | 2 | 14,45
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 5,73
Электроталь г/п 5тн |  |  |  |
Электроталь г/п 5тн | шт |  | 1 | 0,34
Балка электротали с козлами | к-т |  | 1 | 4,52
Блок компрессора Atlas Copco |  |  |  |
Компрессор | шт | Atlas Copco | 1 | 0,77
Пульт | шт | EDS | 1 | 0,25
Коммуникации | к-т |  | 1 | 0,75
Блок обогрева |  |  |  |
Генератор теплого воздуха | шт | MTP 225 S-E | 2 | 16,43
Установка кондиционирования воздуха | к-т | EVEA 4DF2070010 EVEA 4002070010 | 2 | 1,93
Блок производства сжатого воздуха |  |  |  |
Электрокомпрессор винтовой | шт | SSR-MU 45 | 3 | 14,58
Блок дизельных электростанций CAT 3512 (основных электрогенных агрегатов) |  |  |  |
Электростанция дизельная с укрытием | к-т | PRIME CAT 3512 | 5 | 116,55
Электростанция дизельная аварийная с укрытием | к-т | PRIME САТ 3406 | 1 | 8,20
Выхлопные трубы с искрогасителем и опорами | к-т | CAT 3512 | 1 | 2,76
Станция синхронизации управления генераторов | шт | SSCCG | 1 | 9,00
Блок хранения топлива |  |  |  |
Ёмкость хранения топлива | шт | V=28м3 | 4 | 19,60
Блок питания топливом | шт |  | 1 | 6,33
Топливопровод | к-т |  | 1 | 0,93
Расходная ёмкость с укрытием | к-т | 5х2м3 | 1 | 5,88
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электрокабели силовые и вспомогательных агрегатов | к-т |  | 1 | 24,66
Кабельные стойки и лотки | к-т |  | 1 | 20,28
Освещение | к-т |  | 1 | 4,26
Станция высокого напряжения | шт | SDACRN | 1 | 28,00
Станция среднего напряжения | шт | SMT | 1 | 14,76
Блок трансформаторов | шт | ST1, ST2 | 2 | 50,16
КРУ | шт | MCC | 1 | 28,24
Гидравлический силовой блок | шт | HPU 380В, 50Гц | 1 | 1,62
Масса комплекта, т |  |  |  | 1364,76
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 235,73
до 10 |  |  |  | 120,79
свыше 10 |  |  |  | 416,83
масса металлоконструкций, т |  |  |  | 591,40


Комплект № 30 мобильная буровая установка МБУ 3200-200 ДЭР

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-30
 |  | № комплекта
 |  | 30
 |  | Марка (тип) буровой установки
 |  | МБУ 3200/200 ДЭР
 |  | Тип, марка | Количество | Масса единицы, т
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Вышка |  | М33/200-ОГ-Р |  |
Металлоконструкции вышки | комплект |  | 1 | 1,841
Устройство самосматывающееся страховочное | комплект | IRG AD 340 | 1 | 0,160
Механизм телескопирования верхней секции вышки | комплект |  | 1 | 0,900
Цилиндр телескопический | комплект |  | 2 | 1,130
Модуль секции нижней | комплект |  | 1 | 13,190
Механизм фиксации верхней секции | комплект |  | 1 | 0,582
Модуль секции верхней | комплект |  | 1 | 7,809
Модуль опорной секции | комплект |  | 1 | 2,083
Устройство против падения свечей | комплект |  | 1 | 0,429
Устройство оттяжек с пригрузами | комплект |  | 1 | 43,400
Платформа верхового | комплект |  | 1 | 5,937
Устройство для эвакуации верхового рабочего | комплект | Trollmatic | 1 | 0,366
Манифольд вышки | комплект |  | 1 | 2,135
Транспортный модуль вышки | комплект |  | 1 | 6,163
Буровая площадка |  |  |  |
Металлоконструкции буровой площадки | комплект |  | 1 | 8,979
Металлоконструкции транспортного модуля ротора | комплект |  | 1 | 5,288
Поддон с воронкой | комплект |  | 1 | 1,683
Ротор с угловым редуктором | комплект | Р 700 | 1 | 6,040
Рабочий инструмент и упоры ротора | комплект |  | 1 | 0,205
Вкладыш ротора | комплект |  | 1 | 0,478
Захват клиньевой пневматический | комплект | ПКР 560МУ-320 | 1 | 1,750
Модуль вспомогательной лебёдки (рама правая) | комплект |  | 1 | 3,710
Модуль управления (рама левая) | комплект |  | 1 | 3,734
Транспортный модуль ротора | комплект |  | 1 | 14,975
Подсвечник левый | шт |  | 1 | 0,952
Подсвечник правый | шт |  | 1 | 0,768
Приспособление для подъёма основания | комплект |  | 1 | 0,732
Устройство транспортировочное | комплект |  | 1 | 16,375
Талевая система |  |  |  |
Кронблок | шт | УКБ-6-250 | 1 | 4,670
Крюкоблок | шт | УТБК-5-225 | 1 | 5,640
Механизм крепления каната | комплект |  | 1 | 0,470
Стойка талевого каната без барабана | комплект |  | 1 | 1,916
Талевый канат в бухте с барабаном | комплект | МС-28-В-Т-1770 | 1 | 5,044
Система верхнего привода |  |  |  |
Силовой верхний привод | комплект | Canrig 6027AC | 1 | 36,000
Металлоконструкции СВП | комплект |  | 1 | 1,000
Адаптер для подвески СВП | комплект |  | 1 | 0,980
Подвеска СВП | комплект |  | 1 | 0,162
Средства механизации и автоматизации |  |  |  |
Кабина бурильщика | комплект |  | 1 | 3,500
Лебёдка вспомогательная | комплект | ЛВ-50 АТ | 1 | 0,740
Ключ буровой автоматический с подвеской (без гидростанции) | комплект | АТТ178ПГ | 1 | 0,900
Ключ гидравлический для обсадных труб с подвеской (с гидростанцией) | комплект | АТТ426ПГ | 1 | 2,300
Ключ машинный подвесной | комплект | КМБ 60-508 | 1 | 0,700
Подвеска машинных ключей | комплект |  | 1 | 0,880
Таль ручная рычажная | комплект | г/п 0,5 тн | 2 | 0,010
Крано-манипуляторная установка с рамой и гидравлическим захватом | комплект | ИФ-300С | 1 | 13,900
Основание подкранового блока | комплект |  | 1 | 5,660
Устройство для продувки манифольда | комплект |  | 1 | 0,090
Установка гидрораскрепителей | комплект |  | 1 | 1,588
Механизм открывания ворот с воздухопроводом | комплект |  | 1 | 0,312
Шурф для бурильной и ведущей трубы | комплект |  | 1 | 0,344
Приспособление для расстановки УБТ | комплект |  | 1 | 0,122
Модуль гидравлический системы гидроуправления | комплект |  | 1 | 4,522
Межмодульный гидропровод | комплект |  | 1 | 0,110
Модуль буровой лебёдки |  |  |  |
Модуль буровой лебёдки | комплект |  | 1 | 43,055
Металлоконструкции модуля буровой лебёдки (площадки, перила, лестницы) | комплект |  | 1 | 3,115
Противовыбросовое оборудование |  |  |  |
Площадка для монтажа и обслуживания ПВО | комплект |  | 1 | 0,723
Устройство для подачи ПВО к устью скважины | комплект |  | 1 | 3,588
Таль электрическая передвижная | комплект | ВТ10 г/п 10 тн | 2 | 0,520
Укрытие ВЛБ |  |  |  |
Укрытие буровой площадки | комплект |  | 1 | 6,711
Укрытие низа буровой площадки | комплект |  | 1 | 4,886
Укрытие буровой лебёдки | комплект |  | 1 | 4,530
Мост приёмный |  |  |  |
Модуль приёмного моста | комплект |  | 1 | 9,195
Сборочный комплект на одноосный полуприцеп | комплект |  | 1 | 1,345
Металлоконструкции моста приёмного | комплект |  | 1 | 11,355
Модуль наклонного желоба | комплект |  | 1 | 4,230
ВЛБ прочее |  |  |  |
Аппарель | комплект |  | 1 | 44,069
Направляющая | комплект | L=49,5 м; H=1,17 м | 1 | 80,986
Механизм перемещения гидравлический | комплект |  | 1 | 1,312
Цилиндр | комплект | Ø 220/140 h 1600 мм | 2 | 0,900
КОМПЛЕКС ЦИРКУЛЯЦИОННОЙ СИСТЕМЫ |  |  |  |
Модуль водяной ёмкости |  |  |  |
Блок водяной ёмкости | комплект |  | 1 | 18,531
Агрегат электронасосный | комплект | СМ 150-125-400/6 | 1 | 0,450
Двухосный полуприцеп | комплект |  | 1 | 3,859
Модуль грубой очистки |  |  |  |
Блок очистки | комплект |  | 1 | 21,917
Верхняя секция модуля грубой очистки | комплект |  | 1 | 1,010
Вибросито | комплект | FLC-503 Derrick | 2 | 1,533
Ситогидроциклонная установка | комплект | Вибросито FLC-503 Derrick; Пескоотделитель DSI-10-2; Илоотделитель D-RND-CM-4-16 | 1 | 3,304
Дегазатор | комплект | Hurricane CD-1400 Swaco | 1 | 1,217
Агрегат электронасосный | комплект | Mission Magnum 55 кВт; 1500 об/мин | 1 | 0,937
Агрегат электронасосный | комплект | Mission Magnum 75 кВт; 1500 об/мин | 1 | 1,034
Перемешиватель | комплект | ПБРТ | 2 | 0,475
Двухосный полуприцеп | комплект |  | 1 | 3,859
Модуль тонкой очистки |  |  |  |
Блок промежуточной ёмкости | комплект |  | 1 | 19,147
Насос центрифуги питающий | комплект | NE-60 Swaco | 1 | 0,300
Центрифуга | комплект | DE-1000 GBD | 1 | 3,108
Перемешиватель | комплект | ПБРТ | 2 | 0,475
Двухосный полуприцеп | комплект |  | 1 | 3,859
Модуль приготовления |  |  |  |
Блок промежуточной ёмкости с отсеком приготовления | комплект |  | 1 | 22,373
Насос центрифуги питающий | комплект | NE-60 Swaco | 1 | 0,300
Воронка смесительная | комплект |  | 1 | 0,133
Агрегат электронасосный | комплект | Mission Magnum 75 кВт; 1500 об/мин | 1 | 1,034
Электроталь | комплект | ВТ 1041 | 1 | 0,415
Гидроперемешиватель | комплект |  | 2 | 0,051
Перемешиватель | комплект | ПБРТ | 2 | 0,475
Двухосный полуприцеп | комплект |  | 1 | 3,859
Модуль бурового раствора |  |  |  |
Блок приёмной ёмкости с подпорными насосами | комплект |  | 1 | 19,651
Агрегат электронасосный | комплект | Mission Magnum 55 кВт; 1500 об/мин | 2 | 0,937
Гидроперемешиватель | комплект |  | 2 | 0,051
Перемешиватель | комплект | ПБРТ | 2 | 0,475
Двухосный полуприцеп | комплект |  | 1 | 3,859
Прочее |  |  |  |
Комплекс оборудования ЦС | комплект |  | 1 | 6,208
Агрегат электронасосный | комплект | ВШН-150В с э/д АИМР180М4 30 кВт | 2 | 0,560
Растворопровод | комплект |  | 1 | 6,256
Система шламоудаления | комплект |  | 1 | 6,500
Укрытие модулей | комплект |  | 1 | 5,000
Съёмные площадки и лестницы | комплект |  | 1 | 7,070
Ёмкость доливная с оборудованием | комплект |  | 1 | 3,450
Трубопроводы межмодульные | комплект |  | 1 | 14,585
Дефлекторы и вентиляторы | комплект |  | 1 | 0,265
НАСОСНЫЙ БЛОК |  |  |  |
Модуль бурового насоса № 1 |  |  |  |
Модуль | комплект |  | 1 | 1,261
Рама МН-1 | комплект | МН-1 | 1 | 18,130
Насос буровой (без рамы и шкива) | комплект | УНБТ-1180L1 | 1 | 21,818
Привод насоса (правый) | комплект |  | 1 | 5,290
Шкив | комплект | Ø 1000 мм | 1 | 0,880
Ремень | комплект | 4 8V/25J 3350 | 4 | 0,021
Пульт насоса | комплект |  | 1 | 0,080
Кран консольно-поворотный | комплект |  | 1 | 0,266
Двухосный полуприцеп | комплект |  | 1 | 3,873
Модуль бурового насоса № 2 |  |  |  |
Модуль | комплект |  | 1 | 2,265
Рама МН-2 | комплект | МН-2 | 1 | 17,940
Насос буровой (без рамы и шкива) | комплект | УНБТ-1180L1 | 1 | 21,818
Привод насоса (левый) | комплект |  | 1 | 5,290
Шкив | комплект | Ø 1000 мм | 1 | 0,880
Ремень | комплект | 4 8V/25J 3350 | 4 | 0,021
Пульт насоса | комплект |  | 1 | 0,080
Кран консольно-поворотный | комплект |  | 1 | 0,266
Компрессор высокого давления | комплект | КП-270/150 | 1 | 0,380
Двухосный полуприцеп | комплект |  | 1 | 3,873
Прочее |  |  |  |
Манифольд нагнетательный | комплект |  | 1 | 5,090
Дроссельно-запорное устройство | комплект | ДЗУ-400М | 1 | 0,096
Укрытие модуля бурового насоса № 1 | комплект |  | 1 | 3,900
Укрытие модуля бурового насоса № 2 | комплект |  | 1 | 3,860
Перекрытие межмодульное | комплект |  | 1 | 1,550
Площадки съёмные | комплект |  | 1 | 3,101
СИСТЕМА ПНЕВМОУПРАВЛЕНИЯ |  |  |  |
Модуль компрессорный | комплект |  | 1 | 8,730
Полуприцеп контейнеровоз | комплект | тип К | 1 | 16,000
Воздухопровод межмодульный | комплект |  | 1 | 1,536
СИСТЕМА ОБОГРЕВА |  |  |  |
Модуль теплогенератора | комплект | HEYLO HHC 700 | 2 | 7,000
Парогенератор модульный | комплект | ПГМ-500 | 2 | 3,000
Воздухопроводы отопления ВЛБ | комплект |  | 1 | 0,600
Воздухопроводы отопления ЦС | комплект |  | 1 | 0,600
Пушка тепловая дизельная | комплект | Master BV 290T | 1 | 0,129
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электродвигатель асинхронный взрывозащищенный | комплект | YJ13G2-VVVF 1200 кВт; 690 В; 50 Гц; 1000/1500 об/мин. | 4 | 3,300
Трансформатор трёхфазный сухой | комплект | 600 В; 800 кВА | 1 | 3,050
Модуль распредустройства |  |  |  |
Устройство комплектное распределительное | комплект | 6 кВ УХЛ1 | 1 | 5,500
Полуприцеп контейнеровоз | комплект | тип К | 1 | 16,000
Модуль тиристорный № 1 |  |  |  |
Устройство комплектное тиристорное | комплект | КТУ 1 | 1 | 20,000
Полуприцеп контейнеровоз | комплект | тип К | 1 | 16,000
Трансформатор | комплект | ТРСЗП-3200/6 Б УХЛ1 | 1 | 8,000
Модуль тиристорный № 2 |  |  |  |
Устройство комплектное тиристорное | комплект | КТУ 2 | 1 | 20,000
Полуприцеп контейнеровоз | комплект | тип К | 1 | 16,000
Прочее |  |  |  |
Электрооборудование буровой установки | комплект |  | 1 | 3,214
Электрооборудование буровой площадки | комплект |  | 1 | 0,225
Шкаф управления | комплект |  | 1 | 0,030
СИСТЕМЫ СВЯЗИ, ПЕРЕДАЧИ ДАННЫХ, НАБЛЮДЕНИЯ, ОСВЕЩЕНИЯ, КОНТРОЛЯ ПАРАМЕТРОВ БУРЕНИЯ |  |  |  |
Система громкоговорящей связи | комплект |  | 1 | 0,433
Комплекты для монтажа датчиков и телефонной связи | комплект |  | 1 | 0,233
Радиостанция | комплект | Motorola GP-340 | 6 | 0,001
Ретранслятор | комплект | GR-500 | 1 | 0,500
Мачта телескопическая без редуктора | комплект | МТ-12 | 1 | 0,500
Кабель с разъёмами, 100 м | комплект | РК 50-7-315 | 1 | 0,050
Сетевой коммутатор | комплект | Dlink на 16 портов | 1 | 0,010
Кабель SFTP в коробке, 305 м | комплект | SPC5004SO | 1 | 0,050
Станция спутниковой связи | комплект | Ямал-18К | 1 | 0,100
Портативный компьютер управления станцией | шт |  | 2 | 0,010
Абонентский комплект | шт | Motorola Conopy | 1 | 0,005
Устройство грозозащиты | комплект | PDIGITAL | 8 | 0,500
Цифровой универсальный радиоудлинитель | комплект | РТ-300/2Е | 2 | 0,005
Система телевизионного наблюдения | комплект |  | 1 | 0,446
Система освещения буровой установки | комплект |  | 1 | 0,211
Система контроля параметров бурения | комплект |  | 1 | 0,587
КАБЕЛЬНАЯ ПРОДУКЦИЯ |  |  |  |
Кабель для СВП | комплект | КГЭ ХЛ 3х25+1х10 | 1 | 1,500
Установка электрокабелей модуля приготовления бурового раствора | комплект |  | 1 | 0,069
Кабель главных приводов | комплект | PROTOMONT EMV-FC-45°C 3х150+3х70 | 1 | 2,633
Желоба кабельные основные | комплект |  | 1 | 10,227
Металлоконструкции дополнительных желобов | комплект |  | 1 | 5,783
БЛОК ДЭС |  |  |  |
Модуль дизельной электростанции |  |  |  |
Модуль управления ДЭС | комплект |  | 1 | 10,000
Полуприцеп контейнеровоз | комплект | тип К | 1 | 16,000
Модуль аварийной дизельной электростанции |  |  |  |
Электростанция дизельная автоматизированная контейнерного исполнения | комплект | ЭНЕРГО 320 кВт; 0,4 кВ | 1 | 15,000
Прочее |  |  |  |
Площадки съёмные, лестницы для контейнеров | комплект |  | 1 | 4,000
Блок топливный | комплект | ТМУ-50 | 1 | 6,200
Трубопровод топливный | комплект |  | 1 | 0,652
ПРОЧЕЕ ОБОРУДОВАНИЕ |  |  |  |
Гидродомкратное устройство с передвижной гидростанцией | комплект |  | 2 | 0,500
Система аварийного торможения | комплект |  | 1 | 0,088
Приспособление, инструмент и принадлежности | комплект |  | 1 | 1,063
Масса комплекта, т |  |  |  | 1 032,333
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 216,544
до 10 |  |  |  | 131,464
свыше 10 |  |  |  | 522,032
масса металлоконструкций, т |  |  |  | 162,293


Комплект № 31 буровая установка БУ F-320 EA-DEA-M

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-31
 |  | № комплекта
 |  | 31
 |  | Марка (тип) буровой установки
 |  | БУ F-320 EA-DEA-M
 |  | Тип, марка | Количество | Масса единицы, т
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Мачта MU 320 |  |  |  |
Ноги мачты | шт | MU 320 | 2 | 12,37
Соединительные поперечины и диагональные связи крепления секций вышки между собой | шт |  | 19 | 11,79
Секция №1 | к-т |  | 2 | 9,59
Секция №2, в т.ч. составные части от верхнего привода на установке и приспособления устройства уравновешивания ключей | к-т |  | 2 | 8,26
Секция №3, в т.ч.: составные части от поворачивающейся роликовой стрелы на мачте | к-т |  | 2 | 6,24
Секция №4, в т.ч.: составные части от поворачивающейся роликовой стрелы на мачте | к-т |  | 2 | 5,69
Роликовая стрела, в т.ч различные съемные детали мачты, кронблочной рамы, устройства против падения свечей | к-т |  | 2 | 3,07
Пневматические домкраты(левый, правый) | шт |  | 2 | 0,587
Уравнительный хомут системы подъема мачты | шт |  | 1 | 0,67
Подъемный канат системы подъема мачты | барабан | Ø55 L=216м | 1 | 2,3
Защитные щиты мачты | к-т |  | 1 | 3,54
Основание мачты MU 320 |  |  |  |
Продольные салазки основания (левые, правые) с составными частями | к-т |  | 2 | 48,61
Поперечные салазки основания (лебедки, привода лебедки) с составными частями | к-т |  | 2 | 17,48
Опорный столб передний (левый, правый) | к-т |  | 2 | 18,91
Опорный столб задний (левый, правый) | к-т |  | 2 | 24,85
Панель подсвечников | к-т |  | 1 | 11,91
Поперечная задняя и роторная панели | к-т |  | 2 | 9,93
Откидной козел (левый, правый) | к-т |  | 2 | 8,58
Консоль задняя и козел с роликами | к-т |  | 2 | 3,87
Верхняя часть мачты MU 320 |  |  |  |
Кронблочная рама | к-т | (5+1).35.GF-400 | 1 | 10,46
Крюкоблок | к-т | 5-35.MCA-400 | 1 | 12,69
Стойка замены кронблока | шт |  | 1 | 2,09
Канатный барабан с талевым канатом | к-т | SEALE 35 (1.3/8″), Дл=1500м | 1 | 6,95
Шланги высокого давления на стояк манифольда в т.ч. различные детали | шт |  | 2 | 2,22
Вертлюг | шт | СН 400 | 1 | 2,14
Мостики, подкосы, перила и лестницы мачты |  |  |  |
Мостики, подкосы, перила, лестницы | к-т |  | 1 | 6,21
Балкон верхового рабочего |  |  |  |
Балкон верхового рабочего, в т.ч.: подкосы поддержки балкона и перила от балкона | к-т |  | 1 | 2,81
Тележка с устройством перемещения | к-т |  | 1 | 1,65
Кабина верхового рабочего с электрооборудованием и освещением | к-т |  | 1 | 0,71
Устройство эвакуации верхового рабочего | шт |  | 1 | 0,69
Панели защитных щитов со стойками, поясами | к-т |  | 1 | 3,74
Механизм расстановки свечей |  |  |  |
Стрела с мостком и перилы | к-т |  | 1 | 1,14
Балкон | шт |  | 1 | 1,21
Различные детали механизма расстановки | к-т |  | 1 | 1,36
Силовой верхний привод Varco TDS 11 SA |  |  |  |
Силовой верхний привод и направляющий рельс | к-т | National Oil Varco TDS 11 SA | 1 | 21,50
Станция привода | шт |  | 1 | 5,67
Салазки | к-т |  | 1 | 1,63
Трансформатор | шт |  | 1 | 3,60
Опоры (нижняя, промежуточная) | к-т |  | 1 | 1,11
Лебедка TF 38 |  |  |  |
Буровая лебедка | к-т | TF 38 | 1 | 28,54
Приводной блок лебедки с двумя электродвигателями | к-т | TF 38; ЕMAB E Exe II T3 500 S 170-6-850кВт-1000÷1500 об/мин | 1 | 12,323
Площадки приводного блока лебедки | шт |  | 1 | 0,73
Площадка лебедки | шт |  | 1 | 0,38
Дисковый тормоз EDS VARCO | к-т | V336-120 | 1 | 4,90
Гидравлическая двойная серво-система торможения | к-т |  | 1 | 1,70
Гидравлический ключ |  |  |  |
Гидравлический ключ | шт |  | 1 | 1,30
Блок давления гидравлического ключа | шт |  | 1 | 1,40
Гидравлический ключ (плашки) | к-т |  | 1 | 0,22
Гидравлический ключ (шланги) | к-т |  | 1 | 0,077
Буровые ручные ключи | к-т | BJ-HT 35 BJ-HT 65 | 2 | 1,75
Кабина управления с пультом управления | шт |  | 1 | 4,50
КИПиАфирмы "Martin Decker Totco" |  |  |  |
Система контроля параметров бурения и приборы | к-т | Martin Decker Totco | 1 | 3,63
Ротор MRL 275 |  |  |  |
Приводной роторный блок с электродвигателем и системой пневмоуправлением | к-т | MAB E Exe II T3 500 S 170-6-850кВт- 1000÷1500 об/мин | 1 | 7,157
Ротор и различные детали ротора, клиньев | к-т | MRL 275 | 1 | 6,47
Роторные вкладыши для обсадных труб размером 27.1/2″ и 16.3/4” | к-т |  | 2 | 1,462
Столбы ключей | шт |  | 2 | 0,70
Переходные площадки роторной панели | к-т |  | 1 | 4,14
Устройство крепления - раскрепления труб |  |  |  |
Устройство крепления - раскрепления труб | шт |  | 1 | 0,99
Блок давления | шт | 11кВт / 960об/мин. | 1 | 0,48
Приспособление устройства -столб | шт |  | 1 | 1,18
Устройство уравновешивания ключей | к-т | DEC | 1 | 0,77
Оборудование механизации шахты скважины |  |  |  |
Тележка | шт |  | 1 | 1,17
Ходовые дорожки | шт |  | 2 | 0,63
Балки, трубы | к-т |  | 1 | 2,15
Пневматические тали | шт |  | 2 | 1,80
Защитные щиты шахты скважины |  |  |  |
Панели | к-т |  | 9 | 10,70
Брусья | к-т |  | 5 | 1,76
Стойки | к-т |  | 2 | 3,52
Пояса | к-т |  | 2 | 1,31
Дверь | к-т |  | 1 | 0,50
Защитные щиты рабочей площадки |  |  |  |
Панели | к-т |  | 1 | 9,34
Брусья | к-т |  | 4 | 1,04
Стойки | к-т |  | 5 | 8,54
Верхний пояс | к-т |  | 1 | 0,73
Детали укрытия блока | к-т |  | 1 | 0,50
Приемный мост с коробками стеллажей |  |  |  |
Наклонный желоб с опорой и лестницей | шт |  | 1 | 3,82
Приёмный мост с мостками и лестницей | к-т |  | 1 | 6,78
Коробки стеллажей с различными деталями БУ | шт |  | 8 | 27,95
Устройство механизации на приемном мосте г\п 15 тн | шт |  | 1 | 36,97
Вспомогательная лебедка г/п 5 тн | шт |  | 1 | 1,00
Блок циркуляционной системы бурового раствора (ЦСБР) |  |  |  |
Емкость очистная, в т.ч.: лестницы, мостки, детали желобной системы и т.д. | к-т |  | 1 | 11,94
Емкость трип-танка | к-т |  | 1 | 4,08
Емкость перехода(70 м3), в т.ч.: лестницы, мостки, детали желобной системы и т.д. | к-т |  | 1 | 12,01
Емкость всасывания(70 м3), в т.ч.: лестницы, мостки, детали желобной системы и т.д. | к-т |  | 1 | 10,44
Емкость приемная №1, в т.ч.: комуникации, мостки, детали желобной системы | к-т |  | 1 | 9,37
Емкость приемная №2, в т.ч.: комуникации, мостки, детали желобной системы | к-т |  | 1 | 9,21
Емкость приемная №3, в т.ч.: комуникации, мостки, детали желобной системы | к-т |  | 1 | 12,66
Емкость водяная, в т.ч.: водопроводная сеть, манифольд, долив скважины, откачка из шахты | к-т |  | 1 | 5,86
Блок сверхпитания | к-т |  | 1 | 4,15
Блок смесителей 2х8 | к-т |  | 1 | 0,64
Блок нагнетания 4х35 | к-т |  | 1 | 3,05
Блок прокачки и смешения (воронка двойная) с насосами AMG 150-400 | к-т | AMG 150-400 | 2 | 4,42
Электронасос наполнения емкости трип-танка (доливная) | шт | AMG 150-400 | 1 | 0,93
Установка дегазации | шт |  | 1 | 3,92
Вибросито | шт | FLC 503 DERRICK | 3 | 5,11
Центрифуга с опорами | к-т | BRANDT | 2 | 10,33
Опоры желобной системы | к-т |  | 1 | 1,024
Виброшланги и различные детали системы очистки | к-т |  | 1 | 1,17
Механизация блока приготовления раствора |  |  |  |
Кран поворотный г/п 3 тн | к-т |  | 1 | 5,42
Укрытие ЦС |  |  |  |
Панели | к-т |  | 26 | 38,62
Брусья и фермы | к-т |  | 25 | 37,39
Стойки | к-т |  | 8 | 5,84
Пояса | к-т |  | 3 | 3,88
Детали укрытия емкостей бурового раствора | к-т |  | 1 | 1,24
Конек | к-т |  | 1 | 0,64
Блок производства сжатого воздуха |  |  |  |
Электрокомпрессор винтовой с укрытием | шт | SSR-MU 45 | 3 | 8,51
Блок приготовления воздуха | к-т |  | 1 | 3,808
Насосный блок |  |  |  |
Мотонасосный агрегат №1 с двумя электродвигателями MAB E Exe II T3 500 S | к-т | GMP 3PN-1600 | 1 | 38,86
Сферический компенсатор АП 350 | шт |  | 1 | 0,61
ЗИП мотонасосного агрегата №1 | к-т |  | 1 | 0,41
Мотонасосный агрегат №2 с двумя электродвигателями MAB E Exe II T3 500 S | к-т | GMP 3PN-1600 | 1 | 38,86
Сферический компенсатор АП 350 | шт |  | 1 | 0,61
Мотонасосный агрегат №3 с двумя электродвигателями MAB E Exe II T3 500 S | к-т | GMP 3PN-1600 | 1 | 38,86
Сферический компенсатор АП 350 | шт |  | 1 | 0,61
ЗИП мотонасосного агрегата №3 | к-т |  | 1 | 0,41
Укрытие насосного блока |  |  |  |
Панели | к-т |  | 14 | 20,86
Брусья и фермы | к-т |  | 13 | 17,14
Стойки | к-т |  | 4 | 3,23
Пояса | к-т |  | 2 | 2,47
Детали укрытия насосного блока | к-т |  | 1 | 0,50
Система вентиляции |  |  |  |
Вентиляция насосного блока | к-т | VF-483 DN/3 | 2 | 0,76
Вентиляция шахты скважины | к-т | VAS 800-4.2 | 1 | 0,34
Вентиляция укрытия ДЭС | к-т | VAS 800-4.2 | 2 | 0,48
Вентиляция очистного и циркуляционного блока | к-т | VAS 800-4.2 | 2 | 1,16
Вытяжные зонты | шт |  | 3 | 0,37
Коммуникации вентиляции | к-т |  | 1 | 0,14
Блок обогрева |  |  |  |
Комплект производства пара | шт | SPA 2x8-0 | 2 | 26,50
Дымоход комплекта производства пара | к-т |  | 2 | 2,42
Блок питания топливом | шт |  | 1 | 6,11
Трубопроводы системы отопления | к-т |  | 2 | 4,01
Емкость сбора воды | к-т |  | 1 | 3,63
Аэротерма | шт | AIF-0 | 11 | 3,92
Конвекторадиаторы | к-т |  | 4 | 4,66
Опора аэротерм | к-т |  | 1 | 1,24
Детали от системы отопления | к-т |  | 1 | 2,88
Цементировочный разрывной агрегат ACF 1000-22DH 70 |  |  |  |
Цементировочный разрывной агрегат | к-т | ACF 1000-22DH 70 | 1 | 23,75
Кабина цементировочного разрывного агрегата | к-т |  | 1 | 0,37
Подъемник цементировочного разрывного агрегата | шт |  | 1 | 0,177
Блок дизельных электростанций CAT 3512 (основных электрогенных агрегатов) |  |  |  |
Электростанция дизельная | к-т | PRIME CAT 3512 | 5 | 79,55
Электростанция дизельная аварийная с укрытием | к-т | PRIME САТ 3406 | 1 | 8,20
Выхлопные трубы с искрогасителем и опорами | к-т | CAT 3512 | 1 | 2,82
Станция синхронизации управления генераторов | шт | SSCCG | 1 | 6,00
Укрытие блока дизельных электростанций |  |  |  |
Панели | к-т |  | 12 | 20,52
Брусья и фермы | к-т |  | 12 | 13,83
Стойки | к-т |  | 4 | 2,94
Пояса | к-т |  | 2 | 2,40
Детали блока дизельных электростанций | к-т |  | 1 | 0,49
Блок хранения топлива |  |  |  |
Ёмкость хранения топлива | шт | V=28м3 | 3 | 17,07
Блок питания топливом | шт | V=19+4м3 | 1 | 6,85
Топливопровод и различные детали топливной системы | к-т |  | 1 | 1,18
Расходная ёмкость | к-т | 5х2м3 | 1 | 3,00
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электрокабели силовые и вспомогательных агрегатов | к-т |  | 1 | 22,28
Кабельные стойки | к-т |  | 1 | 7,64
Электрооборудование | к-т |  | 1 | 1,72
Станция управления и регулировки частоты | шт | SDACRN | 2 | 32,00
Станция среднего напряжения | шт | SMT | 1 | 12,00
Блок трансформаторов | шт | ST1, ST2 | 2 | 29,0
Станция снабжения вспомогательных механизмов и освещения | шт | MCC | 1 | 15,00
Столб освещения с опорами | к-т |  | 4 | 12,66
Масса комплекта, т |  |  |  | 1261,995
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 187,264
до 10 |  |  |  | 188,034
свыше 10 |  |  |  | 503,913
масса металлоконструкций, т |  |  |  | 382,784


Комплект № 32 буровая установка БУ F-200 EA-DEA-M

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-32
 |  | № комплекта
 |  | 32
 |  | Марка (тип) буровой установки
 |  | БУ F-200 EA-DEA-M
 |  | Тип, марка | Количество | Масса единицы, т
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Мачта MA200 |  |  |  |
Секция №1правая, в т.ч. лестницы, мостки и элементы сдвоенного стояка | к-т | MA200 | 1 | 5,10
Секция №1 левая, в т.ч. лестницы, мостки | к-т |  | 1 | 4,40
Секция №2 правая, в т.ч. лестницы, мостки и элементы сдвоенного стояка | к-т |  | 1 | 4,70
Секция №2 левая, в т.ч. лестницы, мостки и элементы от устройства маневрирования свечей | к-т |  | 1 | 3,20
Секция №3 правая, в т.ч. лестницы, мостки и элементы сдвоенного стояка | к-т |  | 1 | 5,20
Секция №3 левая, в т.ч. лестницы, мостки и опора машинных ключей | к-т |  | 1 | 5,50
Секция №4 правая, в т.ч. лестницы и мостки | к-т |  | 1 | 4,25
Секция №4 левая, в т.ч. лестницы и мостки | к-т |  | 1 | 4,55
Роликовая стрела, в т.ч различные съемные приспособления уравновешивания ключей | к-т |  | 1 | 1,95
Уравнительный хомут системы подъема мачты | шт |  | 1 | 0,67
Стойка монтажа мачты | шт |  | 2 | 3,45
Подъемный канат системы подъема мачты | барабан | Ø 51 L=216м | 1 | 2,104
Верхняя часть мачты MA200 |  |  |  |
Кронблочная рама, в т.ч.: составные части подвесная система крюкоблока и СВП переходная площадка кронблока | к-т | (5+1)-32GF 300 | 1 | 6,68
Крюкоблок | к-т | 5.32.125-MC-300 | 1 | 7,76
Канатный барабан с талевым канатом | к-т | SEALE 32 Дл=1200м | 1 | 4,67
Шланги высокого давления на стояк манифольда в т.ч. различные детали от наполнения шахты скважины и т.д. | шт |  | 2 | 2,2
Вертлюг | шт | СН 320 | 1 | 2,35
Основание мачты MA200 |  |  |  |
Продольные салазки основания (левые, правые) с составными частями | к-т |  | 2 | 43,69
Поперечные салазки основания | к-т |  | 1 | 9,44
Предподъем (левый, правый) | к-т |  | 2 | 40,10
Подроторное основание | шт |  | 1 | 2,80
Панель подсвечников | к-т |  | 1 | 19,10
Ноги стойкипанели подсвечников (левые, правые) | к-т |  | 2 | 25,95
Поперечная задняя панель, в т.ч.: ролик скользящий | к-т |  | 1 | 9,16
Платформа элеватора лебедки (левая ,правая) | шт |  | 2 | 18,41
Съемные детали подвышечного основания | к-т |  | 1 | 1,49
Вспомогательная лебедка с пультом управления г/п 5 тн | к-т |  | 1 | 1,00
Мостик крепления оттяжки верхнего привода | к-т |  | 1 | 0,25
Переходные площадки рабочей (буровой) площадки |  |  |  |
Переходные площадки | комплект |  | 1 | 6,46
Мостики, подкосы, перила и лестницы основания мачты MA200 |  |  |  |
Мостики, подкосы, перила, лестницы | к-т |  | 1 | 3,12
Кабина управления с опорами |  |  |  |
Кабина управления и опоры | к-т |  | 1 | 5,15
Балкон верхового рабочего |  |  |  |
Балкон верхового рабочего, в т.ч.: подкосы поддержки балкона и перила от балкона | к-т |  | 1 | 1,87
Тележка с устройством перемещения | к-т |  | 1 | 1,34
Кабина верхового рабочего с электрооборудованием и освещением | к-т |  | 1 | 0,72
Устройство эвакуации верхового рабочего | шт |  | 1 | 0,92
Панели защитных щитов со стойками, поясами | к-т |  | 1 | 4,32
Силовой верхний привод Varco TDS 10 SA |  |  |  |
Силовой верхний привод и направляющие | к-т | TDS 10 SA | 1 | 15,10
Станция привода | шт |  | 1 | 5,67
Трансформатор | шт |  | 1 | 3,60
Приспособление для привода на установку | шт |  | 1 | 1,04
Механизм расстановки свечей |  |  |  |
Стрела мостки, перилы, подкосы | к-т |  | 1 | 2,62
Балкон | шт |  | 1 | 1,41
Платформа установки свечей (правая, левая) | к-т |  | 1 | 13,68
Лебедка TF 25 E |  |  |  |
Буровая лебедка | к-т | TF 25 E | 1 | 24,04
Приводной блок лебедки с двумя электродвигателями | к-т | TF 25 E; ЕMAB E Exe II T3 500 S 170-6-850кВт-1000÷1500 об/мин | 1 | 15,10
Составные части EDS VARCO | к-т |  | 2 | 0,51
Компрессор тормоза VARCO с воздухосборником на стойке | к-т |  | 1 | 0,2
Буровые ключи |  |  |  |
Буровые ручные ключи | к-т | BJ-HT 35 BJ-HT 65 | 2 | 2,23
Гидравлический ключ |  |  |  |
Гидравлический ключ(блок давления) | к-т |  | 1 | 1,40
Гидравлический ключ (1х17”) | к-т |  | 1 | 0,80
Гидравлический ключ (1х9,5/8”) | к-т |  | 1 | 0,50
Гидравлический ключ (плашки) | к-т |  | 1 | 0,22
КИПиАфирмы "Martin Decker Totco" |  |  |  |
Система контроля параметров бурения | к-т | Martin Decker Totco | 1 | 0,30
Система телевизионная | к-т | Martin Decker Totco | 1 | 0,22
Приборы | к-т | Martin Decker Totco | 1 | 1,74
Ротор MRL 275 |  |  |  |
Ротор | к-т | MRL 275 | 1 | 5,40
Различные детали ротора, клинья и т.д. | к-т |  | 1 | 1,80
Коллектор раствора слива с ротора и его детали | к-т |  | 1 | 3,43
Приводной роторный блок и его детали | к-т |  | 2 | 3,59
Устройство крепления - раскрепления труб DISS |  |  |  |
Устройство крепления - раскрепления труб | шт | DISS | 1 | 0,99
Блок давления | шт | 11кВт / 960об/мин. | 1 | 0,48
Приспособление устройства | шт |  | 1 | 1,18
Устройство уравновешивания ключей | к-т | DEC | 1 | 0,58
Оборудование механизации шахты скважины |  |  |  |
Тележка | шт |  | 1 | 1,20
Ходовые дорожки | шт |  | 2 | 0,39
Балки, трубы | к-т |  | 1 | 2,05
Пневматические тали | шт |  | 2 | 1,65
Укрытие вышко-лебедочного блока |  |  |  |
Панели | к-т |  | 14 | 19,24
Брусья и фермы | к-т |  | 12 | 6,84
Стойки | к-т |  | 7 | 7,46
Пояса | к-т |  | 3 | 2,09
Двери | к-т |  | 1 | 1,34
Приемный мост с коробками стелажей |  |  |  |
Наклонный желоб с опорой | шт |  | 1 | 4,11
Приёмный мост с мостками и лестницей | к-т |  | 1 | 6,69
Коробки стелажей с различными деталями БУ | шт |  | 8 | 8,12
Устройство механизации работ на приемном мосту г/п 15 тн | шт |  | 1 | 32,72
Блок циркуляционной системы бурового раствора (ЦСБР) |  |  |  |
Емкость пескоуловителя, в т.ч.: лестницы, мостки, детали желобной системы | к-т |  | 1 | 9,47
Емкость очистки, в т.ч.: лестницы, мостки, детали желобной системы | к-т |  | 1 | 14,46
Емкость приемная №1, в т.ч.: комуникации, мостки, детали желобной системы | к-т |  | 1 | 9,19
Емкость приемная №2, в т.ч.: комуникации, мостки, детали желобной системы | к-т |  | 1 | 9,42
Емкость приемная №3, в т.ч.: комуникации, мостки, детали желобной системы | к-т |  | 1 | 12,23
Емкость водяная, в т.ч.: водопроводная сеть, манифольд, долив скважины, откачка из шахты | к-т |  | 1 | 12,75
Пескоотделитель 2х12 | к-т |  | 1 | 1,05
Илоотделитель 8х4 | к-т |  | 1 | 1,10
Блок электронасоса | к-т | AMG 150-150-320VD | 2 | 2,70
Блок нагнетания 4х35 | к-т |  | 1 | 1,44
Блокпрокачки и смешения (воронка двойная) с насосами AMG 150-400 | к-т | AMG 150-400 | 2 | 4,42
Электронасос наполнения емкости трип-танка (доливная) | шт | AMG 150-400 | 1 | 0,93
Установка дегазации | шт |  | 1 | 3,92
Вибросито | шт | FLC 503 DERRICK | 3 | 5,11
Центрифуга с опорами | к-т | 1850 CS-VS-BRANDT | 2 | 9,47
Коммуникации и детали центрифуг | к-т |  | 1 | 2,26
Виброшланги и различные детали системы очистки | к-т |  | 1 | 0,84
Механизация блока приготовления раствора |  |  |  |
Кран поворотный г/п 3 тн | к-т |  | 1 | 4,64
Укрытие блока вибросит |  |  |  |
Панели | к-т |  | 10 | 13,13
Брусья и фермы | к-т |  | 14 | 10,45
Стойки | к-т |  | 4 | 2,82
Пояса | к-т |  | 1 | 1,73
Детали укрытия вибросит | к-т |  | 1 | 0,26
Укрытие емкостей бурового раствора |  |  |  |
Панели | к-т |  | 19 | 26,17
Брусья и фермы | к-т |  | 23 | 23,82
Стойки | к-т |  | 8 | 3,92
Пояса | к-т |  | 3 | 2,65
Детали укрытия емкостей бурового раствора | к-т |  | 1 | 0,30
Насосный блок |  |  |  |
Насосный агрегат №1 с двумя электродвигателями MAB E Exe II T3 500 S | к-т | GMP 3PN-1600-2EA | 1 | 36,31
Сферический компенсатор АП 350 | шт |  | 1 | 0,61
ЗИП насосного агрегата №1 | к-т |  | 1 | 0,41
Насосный агрегат №2 с двумя электродвигателями MAB E Exe II T3 500 S | к-т | GMP 3PN-1600-2EA | 1 | 36,31
Сферический компенсатор АП 350 | шт |  | 1 | 0,61
ЗИП насосного агрегата №2 | к-т |  | 1 | 0,41
Укрытие насосного блока |  |  |  |
Панели | к-т |  | 12 | 16,31
Брусья и фермы | к-т |  | 13 | 13,47
Стойки | к-т |  | 5 | 2,54
Пояса | к-т |  | 2 | 1,94
Детали укрытия насосного блока | к-т |  | 1 | 0,18
Укрытие электрощитов центрифуг и доливной системы скважины |  |  |  |
Детали укрытия блоков БУ | к-т |  | 2 | 2,27
Укрытие электрощитов центрифуг и доливной системы скважины | к-т |  | 1 | 3,34
Система вентиляции |  |  |  |
Вентиляция насосного блока | к-т | VF-483 DN/3 | 2 | 0,76
Вентиляция шахты скважины | к-т | VAS 800-4.2 | 1 | 0,34
Вентиляция укрытия ДЭС | к-т | VAS 800-4.2 | 2 | 0,38
Вентиляция очистного и циркуляционного блока Вентиляторы | к-т | VAS 800-4.2 | 2 | 1,22
Вытяжные зонты | шт |  | 3 | 0,38
Коммуникации вентиляции | к-т |  | 1 | 0,23
Блок производства сжатого воздуха |  |  |  |
Электрокомпрессор винтовой с укрытием | шт | SSR-MU 45 | 2 | 5,72
Блок приготовления воздуха | к-т |  | 1 | 2,53
Пневматическая установка (детали) | к-т |  | 1 | 1,76
Блок обогрева |  |  |  |
Комплект производства пара | шт | SPA 2x8-0 | 2 | 26,50
Дымоход комплекта производства пара | к-т |  | 2 | 2,42
Блок питания топливом | шт |  | 1 | 6,11
Трубопроводы системы отопления | к-т |  | 2 | 3,20
Емкость сбора воды | к-т |  | 1 | 3,63
Аэротерма | шт | AIF-0 | 10 | 3,56
Конвекторадиаторы | к-т |  | 4 | 5,90
Опора аэротерм и конвекторадиаторов | к-т |  | 2 | 0,91
Детали от системы отопления | к-т |  | 1 | 2,97
Блок дизельных электростанций CAT 3512 (основных электрогенных агрегатов) |  |  |  |
Электростанция дизельная | к-т | CAT 3512 | 4 | 63,64
Электростанция дизельная аварийная с укрытием | к-т | САТ 3406С | 1 | 7,87
Выхлопные трубы с искрогасителем и опорами | к-т | CAT 3512 | 1 | 2,26
Платформа обслуживания радиаторовэлектростанций дизельных | к-т |  | 1 | 0,09
Станция синхронизации управления генераторов | шт | SSCCG | 1 | 6,00
Укрытие блока дизельных электростанций |  |  |  |
Панели | к-т |  | 14 | 22,61
Брусья и фермы | к-т |  | 16 | 15,49
Стойки | к-т |  | 6 | 3,35
Пояса | к-т |  | 3 | 2,18
Детали укрытия блока дизельных электростанций | к-т |  | 1 | 0,23
Блок хранения топлива |  |  |  |
Ёмкость хранения топлива | шт | V=28м3 | 3 | 16,50
Блок питания топливом | шт |  | 1 | 6,11
Топливопровод | к-т |  | 1 | 0,41
Расходная ёмкость | к-т | 4х2м3 | 1 | 2,46
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электрокабели силовые и вспомогательных агрегатов | к-т |  | 1 | 18,06
Кабельные стойки и лотки | к-т |  | 1 | 9,04
Освещение | к-т |  | 1 | 1,95
Станция управления и регулировки частоты | шт | SDACRN | 1 | 16,00
Станция среднего напряжения | шт | STCF | 1 | 12,00
Блок трансформаторов B2-ST | шт | ST | 2 | 29,00
Станция снабжения вспомогательных механизмов и освещения | шт | DECAF | 1 | 15,00
Столб освещения | шт |  | 4 | 12,25
Масса комплекта, т |  |  |  | 1102,102
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 223,780
до 10 |  |  |  | 196,271
свыше 10 |  |  |  | 455,466
масса металлоконструкций, т |  |  |  | 226,585


Комплект № 33 буровая установка БУ ZJ-50 DBS

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-33
 |  | № комплекта
 |  | 33
 |  | Марка (тип) буровой установки
 |  | БУ ZJ-50 DBS
 |  | Тип, марка | Количество | Масса, т
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Мачта JJ315/45-K5 |  |  |  |
Подставки низкие(2 шт),подставки для площадки под талевый блок(2 шт) | к-т | JJ315/45-K5 | 2 | 3,60
Опоры портала(2 шт) и задняя ферма | к-т |  | 2 | 18,90
Секция №1 в т.ч. лестницы вышки(5 шт),площадки буровой(5 шт),балка центратора ,МПКД, противовес УМК | к-т |  | 2 | 19,60
Секция №2, в т.ч. тоннельная лестница вышки буровой(1 шт),площадка обслуживания манифольда, манифольд бурового раствора | к-т |  | 1 | 10,20
Секция №3, в т.ч.: тоннельная лестница вышки буровой(1 шт) | к-т |  | 1 | 9,40
Секция №4, в т.ч.: тоннельная лестница вышки буровой(1 шт) | к-т |  | 1 | 8,40
Высокая подставка под мачту | шт |  | 1 | 1,40
Балкон верхового рабочего |  |  |  |
Балкон верхового рабочего в сборе, крепежные укосы (2 шт) | к-т |  | 1 | 12,00
Верхняя часть мачты JJ315/45-K5 |  |  |  |
Кронблок с кран-балкой в сборе | к-т | ТС315 | 1 | 9,00
Талевый блок c крюком | к-т | YG315 DG315 | 1 | 10,20
Вертлюг без пневмовращателя | шт | SL450-5 | 1 | 5,20
Основание мачты DZ315/9-S |  |  |  |
Составные части основания (стеллаж 3шт) | к-т |  | 2 | 8,00
Составные части основания (средние наклонные стойки 2шт), рельс-балка ПВО | к-т |  | 1 | 9,80
Составные части основания (подсвечник) | к-т |  | 1 | 8,50
Составные части основания (боковая ферма-настил 2шт) | к-т |  | 1 | 4,80
Составные части основания (средние наклонные стойки 4шт), монорельс талей ПВО 2шт) | к-т |  | 1 | 8,00
Составные части основания (поперечные нижние балки 3шт, средние стойки 2шт) | к-т |  | 1 | 8,00
Составные части основания (передние стойки 2шт, наклонные средние стойки 2шт) | к-т |  | 1 | 6,00
Составные части основания (левая верхняя база), труба вентиляции ЭД ротора) | к-т |  | 1 | 18,60
Составные части основания (левая передняя база) | к-т |  | 1 | 21,00
Составные части основания (правая верхняя база) | к-т |  | 1 | 20,00
Составные части основания (правая и левая задняя база) | к-т |  | 2 | 10,00
Составные части основания (правая передняя база) | к-т |  | 1 | 26,00
Наклонная стройка основания с роликом (2 шт) | к-т |  | 1 | 9,80
Настил основания, поперечная балка поргала с роликом, боковая короткая ферма-настил основания (2 шт), передняя ферма-настил основания, комплектующие БУ | к-т |  | 1 | 16,30
Ротор ZP375 |  |  |  |
Привод ротора, кардан, стойка гидрораскрепителя, балки подлебедочной рамы(5 шт), соединительная ферма основного кабель-канала | к-т |  | 1 | 14,00
Ротор и подроторная балка | к-т | ZP375 | 1 | 11,00
Лебедка JC50DB |  |  |  |
Буровая лебедка | к-т | JC50DB | 1 | 25,10
Электродвигатель лебедки | к-т | YJ22 | 1 | 2,90
Вспомогательный электродвигатель лебедки | к-т | YJ23 | 1 | 2,00
Приемный мост с коробками стелажей |  |  |  |
Составные части КПК (кран поворотно консольный) 3т х 8м, комплектующие КПК, штропа длинные СВП, наклонный мост короткий, комплектующие БУ | к-т |  | 1 | 12,00
Составные части (приемный мост(2 шт), наклонный мост длинный), теплообогреватели | к-т |  | 1 | 20,00
Механизация для смены ПВО |  |  |  |
Составные части механизации смены ПВО(рельс, лестницы (2 шт) и т.д.) | к-т |  | 1 | 5,60
Устройство крепления - раскрепления труб |  |  |  |
Гребенка манифольда, буровые рукава 19м и 23м, пневмолебедки 5т (2 шт), гидрораскрепители (2 шт), манифольд, гидроключ ZQ203-100, стойки, лестницы (2 шт), пульт ПВО на буровой площадке, устройство эвакуации верхового рабочего. | к-т |  | 1 | 15,30
Комплексная гидростанция ZHYX1000 | к-т |  | 1 | 2,70
Силовой верхний привод Varco TDS 9 SA |  |  |  |
Силовой верхний привод и направляющий рельс | к-т | National Oil Varco TDS 9 SA | 1 | 34,50
Кабина управления верхнего привода | шт |  | 1 | 4,30
Поперечная балка гашения крутящего момента | шт |  | 1 | 2,20
Оборудование на ВЛБ |  |  |  |
Кабина помощника бурильщика | к-т |  | 1 | 6,04
Кабина бурильщика с комплектующими частями и приборами контроля параметров бурения | к-т |  | 1 | 4,25
Устройство противовыпадения свечей, ветровые щиты мачты вышки, балки кабины помощника бурильщика (3 шт), лестницы (4 шт), фермы и раскосы мачты вышки, настил основания, глушитель ДГУ, составные части укрытия БУ, комплектующие БУ | к-т |  | 1 | 18,20
Укрытие БУ |  |  |  |
Составные части укрытия БУ, в т.ч. паровые трубы д50мм, настил ЦС, защитные кожуха | к-т |  | 8 | 71,50
Комплектующие БУ | к-т |  | 1 | 1,96
Насосный блок |  |  |  |
Буровой насос №1 с комплектующими | к-т | 3NB-1600F | 1 | 38,48
Группа подпорного насоса | к-т | SB 8x6-12 | 1 | 1,26
Электродвигатель | к-т |  | 1 | 0,52
Трансмиссия | к-т |  | 1 | 0,24
Буровой насос №2 с комплектующими | к-т | 3NB-1600F | 1 | 38,48
Группа подпорного насоса | к-т | SB 8x6-12 | 1 | 1,26
Электродвигатель | к-т |  | 1 | 0,52
Трансмиссия | к-т |  | 1 | 0,24
Настил насосного блока (6 шт) | к-т |  | 1 | 4,10
Настил насосного блока (4 шт), переход низкий | к-т |  | 1 | 1,80
Блок циркуляционной системы бурового раствора (ЦСБР) |  |  |  |
Емкости бурового раствора (всасывающая емкость )с механическим и гидравлическим перемешивателями и составными частями | к-т |  | 1 | 25,80
Емкости бурового раствора (средняя емкость) с механическим и гидравлическим перемешивателями и составными частями | к-т |  | 1 | 30,00
Емкости бурового раствора (блок приготовления раствора) с механическим и гидравлическим перемешивателями , шламовый насос (2 комплекта) и составными частями | к-т |  | 1 | 28,00
Емкость для технической воды №1 | к-т |  | 1 | 16,00
Емкость для технической воды №2 | к-т |  | 1 | 16,00
Емкость дозировки химикатов | к-т |  | 1 | 1,00
Доливная емкость | к-т |  | 1 | 8,00
Составные части укрытия БУ, настил ЦС, эвакуатор с буровой площадки (2 части) | к-т |  | 1 | 16,00
Составные части укрытия БУ, подставка желоба, настил ЦС, емкость распределения раствора на вибросита, желоб длинный, желоб короткий, воронка, комплектующие БУ | к-т |  | 1 | 16,00
Составные части укрытия БУ, переход ЦС с перилами | к-т |  | 1 | 15,20
Составные часть системы приготовления бурового раствора (кабина для анализа бурового раствора) | к-т |  | 1 | 1,70
Дегазатор Derrick VACU-FLO 1200 | шт | DERRICK VACU-FLO 1200 | 1 | 2,60
Илоотделитель Derrick S-416-S, пекоотделитель Derrick DSV, вибросито FCL-200-3(3 шт), комплектующие БУ | к-т | Derrick S-416-S Derrick DSV Derrick FCL-200-3 | 1 | 18,00
Центрифуга Derrick DE 1000 с опорами | к-т | DERRICK DE 1000 | 1 | 4,60
Блок дизельных электростанций CAT 3512 с компрессорами пневмосистемы |  |  |  |
Модуль дизель генератора №1 | к-т |  | 1 | 17,70
Дизель генератор №1 | к-т | PRIME CAT 3512 | 1 | 11,30
Комплектующие части модуля дизель генератора | к-т |  | 1 | 0,40
Часть пневмосистемы (винтовой компрессор) |  |  |  | 0,60
Модуль дизель генератора №2 | к-т |  | 1 | 17,40
Дизель генератор №2 | к-т | PRIME CAT 3512 | 1 | 11,30
Комплектующие части модуля дизель генератора | к-т |  | 1 | 0,11
Часть пневмосистемы (винтовой компрессор) | к-т |  | 1 | 0,36
Модуль дизель генератора №3 с частью пневмосистемы (воздушный компрессор холодного пуска) | к-т |  | 1 | 16,80
Дизель генератор №3 | к-т | PRIME CAT 3512 | 1 | 11,42
Комплектующие части модуля дизель генератора | к-т |  | 1 | 0,78
Модуль аварийного дизель генератора | к-т |  | 1 | 10,40
Аварийный дизель генератор | к-т | PRIME САТ 3406 | 1 | 9,80
Комплектующие части модуля дизель генератора | к-т |  | 1 | 0,95
Части пневмосистемы | к-т |  | 1 | 0,85
Составная часть пневмосистемы (воздухосборник), задняя верхняя площадка основания | к-т |  | 1 | 4,10
Глушители ДГУ(3 шт), лестницы, подставка, настил-площадка под тальблок, защитные кожуха, кабель-канал подвесной м/у VFD и MCC, комплектующие БУ | к-т |  | 1 | 16,10
Станция синхронизации управления генераторов VFD | шт | VFD | 1 | 30,976
Составные части и комплектующие системы связи | к-т |  | 1 | 0,314
Составные части и комплектующие оборудования для безопасной эксплуатации БУ, в т.ч. выносной пульт подъема вышки и основания | к-т |  | 1 | 1,00
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Модуль системы управления MCC с комплектующими | к-т | MCC | 1 | 37,58
Кабель-канал основной, шланги д50мм | к-т |  | 1 | 12,00
Система снабжения и распределения переменного тока | к-т |  | 1 | 0,90
Комплект оборудования и металлоконструкций для модернизации буровой установки ZJ-50DBS |  |  |  |
Основание буровой установки ОБ-320-ВМОГ | к-т |  | 1 |
Укрытие низа ВЛБ | к-т |  | 1
Укрытие низа эшелонов | к-т |  | 1
Шнековый конвейер | шт |  | 1
Металлоконструкции установки шнекового конвейера | к-т |  | 1
Маслостанции механизма перемещения и выравнивания, предназначенной для управления цилиндрами и домкратами механизма перемещения и выравнивания, и контейнера защищающего маслостанцию от неблагоприятных атмосферных воздействий | к-т |  | 1
Доработки приемного моста, предназначенной для удлинения наклонного желоба приемного моста в связи с увеличением высоты рабочей площадки | к-т |  | 1
Установки желоба эвакуации, необходимость которой обусловлена увеличением уровня рабочей площадки | к-т |  | 1 |
Эстакады, лестницы, перила обеспечивающие безопасное передвижение персонала. | к-т |  | 1
Масса комплекта |  |  |  | 574,40
Масса комплекта БУ, т |  |  |  | 1059,22
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 65,10
до 10 |  |  |  | 133,40
свыше 10 |  |  |  | 860,72
Масса комплекта для модернизации, т |  |  |  | 574,40
Масса комплекта (итог), т |  |  |  | 1633,62


Комплект № 34 буровая установка МБУ-80 (УПА-60/80)

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-34
 |  | № комплекта
 |  | 34
 |  | Марка (тип) установки
 |  | УПА-60/80
 |  | Тип, марка | Коли-чество | Масса единицы, т
Условная глубина бурения | м | 2000
Привод установки |  | Дизельный
Вид монтажа |  | Повторный
БАЗОВОЕ ОБОРУДОВАНИЕ |  |
Подъемный блок |  |  |  |
Монтажная база | компл. | КРАЗ 63221 | 1 | 27,83
Приводной двигатель механизмов агрегата | компл. | ЯМЗ-238.ДЕ 2 | 1 | масса учтена
Лебёдка | компл. | однобарабанная, с цепным приводом | 1 | масса учтена
Тормоз | компл. | двухленточный с рычажным балансиром | 1 | масса учтена
Мачта | компл. | двухсекционная телескопическая | 1 | масса учтена
Талевая система | компл. | 3х4 | 1 | масса учтена
в том числе талевый канат | м | d=25 мм | 500 | масса учтена
Ограничитель подъема крюкоблока | компл. | тросовый от набегающего крюкоблока | 1 | масса учтена
Ограничитель грузоподъемности | компл. | на базе индикатора веса ИВЭ-50 | 1 | масса учтена
Манифольд (стояк с буровым рукавом) | компл. | d=50 мм; P=24,5 МПа | 1 | масса учтена
Подвеска гидроприводного ключа | компл. |  | 1 | масса учтена
Подвеска ролика кабеля ЭЦН | компл. |  | 1 | масса учтена
Подвеска противосифонной юбки | компл. |  | 1 | масса учтена
Подвеска машинных ключей | компл. |  | 1 | масса учтена
Вспомогательная гидроприводная лебедка | компл. | ЛВС-3,5Г | 1 | масса учтена
Гидрораскрепитель резьбовых соединений | компл. | 19,6 Мпа; 5 тс | 1 | масса учтена
Насос шестеренный монтажный | шт. | НШ-50 | 1 | масса учтена
Насос аксиально-поршневой рабочий | шт. | МН 250/160 | 1 | масса учтена
Гидроаутригеры (опорные домкраты) | шт. | 500х500х200 мм | 4 | масса учтена
Опорная плита под задние аутригеры в комплекте с распорками | компл. | 4,5х0,6 м | 1 | масса учтена
Гидроротор | компл. | А50М.04.00.000 | 1 | масса учтена
Светильник взрывозащищенный | шт. |  | 12 | масса учтена
Площадка бурильщика | компл. |  | 1 | масса учтена
Укрытие площадки бурильщика | компл. | каркасно-тентовое | 1 | масса учтена
Монтажный пульт | шт. |  | 1 | масса учтена
Кабель монтажного пульта | м |  | 30 | масса учтена
Зарядное устройство | компл. | ВАСТ12/24-800МЭ | 1 | масса учтена
Система дистанционного управления | компл. |  | 1 | масса учтена
ДОПОЛНИТЕЛЬНОЕ ОБОРУДОВАНИЕ |  |  |  |
Подвышечное основание | компл. |  | 1 | 23,2
Опорная и выдвижная части подвышечного основания с откидными площадками | компл. |  | 1 | масса учтена
Гидроцилиндры | шт. |  | 4 | масса учтена
Пульт управления подвышечного основания | компл. |  | 1 | масса учтена
Подсвечник | шт. |  | 2 | масса учтена
Мобильный блок подвышечного основания | компл. | Прицеп ОЗТП-84703В | 1 | масса учтена
Штропа | компл. | ШЭ 80 L=1300мм | 1 | 0,18
Буровой ротор | компл. | Р-410 | 1 | 1,27
Вертлюг | компл. | ВБ-80 | 1 | 0,74
Ручная таль | шт. | г/п 5тн. | 2 | 0,130
Трап-сход на машину | шт. |  | 2 | 0,300
Трап-сход на приёмные мостки | компл. |  | 1 | 0,300
Каркас ветровой защиты | компл. |  | 1 | 0,500
Тент ветровой защиты | компл. |  | 1 | 0,440
Трубопровод для воды | компл. |  | 1 | 0,320
Трубопровод под пар | компл. |  | 1 | 0,320
Наклонный мост | шт. |  | 1 | 1,560
Блок очистки |  |  |  |
Емкость мерная | компл. | V=25м3 | 1 | 6,000
Вибросито сдвоенное | компл. | BRANDT | 1 | 2,667
Пескоотделитель | компл. | BRANDT | 1 | 0,413
Илоотделитель | компл. | BRANDT | 1 | 0,553
Насос | шт. | HALCO | 2 | 0,520
Центрифуга | компл. | ОГШ-50 ГУ-01 | 1 | 2,800
Гидроперемешиватель | шт. | 4УПТ | 2 | 0,040
Погружной насос | шт. | ПР 12,5 | 1 | 0,150
Каркас ветровой защиты | компл. |  | 1 | 0,400
Тент ветровой защиты | компл. |  | 1 | 0,240
Дегазатор | компл. | "Каскад 40" | 1 | 1,224
Лестница маршевая | шт. |  | 1 | 0,070
Ограждение лестницы съемные | компл. |  | 1 | 0,010
Ограждения блока откидные | компл. |  | 1 | 0,075
Прицеп трехосный | шт. | Модель 8302-03 | 1 | 3,700
Емкостной блок |  |  |  |
Емкость мерная | шт. | V=40м3 | 3 | 8,265
Гидроперемешиватель | шт. | 4УПТ | 6 | 0,040
Перемешиватель | шт. | ПБР-Т 7,5 | 6 | 0,120
Каркас ветровой защиты | компл. |  | 3 | 0,400
Тент ветровой защиты | компл. |  | 3 | 0,240
Трап-лестница | шт. |  | 1 | 0,050
Переходные площадки между емкостями | компл. |  | 3 | 0,150
Каркас ветровой защиты | компл. |  | 3 | 0,400
Тент ветровой защиты | компл. |  | 3 | 0,240
Лестница маршевая | шт. |  | 1 | 0,070
Ограждение лестницы съемные | компл. |  | 1 | 0,010
Ограждения блока откидные | компл. |  | 1,5 | 0,075
Прицеп трехосный | шт. | Модель 8302-03 | 3 | 3,700
Желобная система |  |  |  |
Желоб | компл. |  | 1 | 2,550
Стойки под жёлоб | шт. |  | 6 | 0,560
Рама с ходовой площадкой и ограждениями | компл. |  | 1 | 1,350
Трап-сход на блок очистки | шт. |  | 1 | 0,200
Доливная ёмкость с арматурой | шт. |  | 1 | 2,620
Основание под доливную ёмкость | шт. |  | 1 | 4,200
Ёмкость под химреагенты с арматурой | шт. |  | 1 | 3,100
Основание под ёмкость химреагентов | шт. |  | 1 | 4,050
Насосный блок |  |  |  |
Буровой насос | компл. | НБ-125 | 2 | 3,19
Подпорные насосы | шт. | УОДН-290-150-125-У3 | 2 | 0,225
Дроссельно-запорное устройство | шт. | ДЗУ-250 | 2 | 0,040
Пульт управления ДЗУ | компл. |  | 1 | 0,060
Всасывающий коллектор | компл. | Ø 219мм | 1 | 3,400
Манифольд | компл. | Ø114х15мм | 1 | 1,200
Компрессор | шт. | К-3 | 1 | 0,710
Компрессор высокого давления | шт. | КР-2 | 1 | 0,335
Система воздушных трубопроводов | компл. |  | 1 | 0,080
Система трубопроводов под воду | компл. |  | 1 | 0,080
Система трубопроводов под пар | компл. |  | 1 | 0,080
Задвижки высокого давления | шт. |  | 4 | 0,070
Каркас ветровой защиты | компл. |  | 2 | 0,400
Тент ветровой защиты | компл. |  | 2 | 0,240
Лестница маршевая | шт. |  | 1 | 0,070
Ограждение лестницы съемные | компл. |  | 1 | 0,010
Прицеп трехосный | шт. | Модель 8302-03 | 2 | 3,700
Блок приготовления раствора |  |  |  |
Мерная емкость | шт. | V=21м3 | 1 | 5,540
Насос | шт. | 6Ш8 | 1 | 0,250
Гидроперемешиватель | шт. |  | 2 | 0,040
Гидроворонка | шт. |  | 1 | 0,090
Диспергатор шаровой | шт. | ДШМ-100 | 1 | 0,150
Трап | шт. |  | 1 | 0,050
Задвижка | шт. | Ду=50мм | 2 | 0,150
Шиберная задвижка | шт. | Ду=100мм | 2 | 0,200
Шиберная задвижка | шт. | Ду=150мм | 4 | 0,085
Каркас ветровой защиты | компл. |  | 1 | 0,400
Тент ветровой защиты | компл. |  | 1 | 0,240
Лестница маршевая | шт. |  | 1 | 0,070
Ограждение лестницы съемные | компл. |  | 1 | 0,010
Ограждения блока откидные | компл. |  | 1 | 0,075
Прицеп трехосный | шт. | Модель 8302-03 | 1 | 3,700
ТМУ |  |  |  |
Ёмкость под топливо | шт. | V=32м3 | 1 | 6,860
Расходная ёмкость | шт. | V=5м3 | 1 | 1,200
Вагон домик системы очистки топлива | шт. |  | 1 | 1,830
Насос топливный | шт. |  | 1 | 0,180
Топливный фильтр | шт. |  | 1 | 0,050
Система очистки топлива | компл. | СОГ-932 КТ1 | 1 | 3,200
Система трубопроводов | компл. |  | 1 | 0,400
Блок водяных и пожарных емкостей |  |  |  |
Мерная емкость | шт. | V=50м3 | 4 | 5,050
Каркас ветровой защиты | компл. |  | 2 | 0,400
Тент ветровой защиты | компл. |  | 2 | 0,240
Лестница маршевая | шт. |  | 2 | 0,070
Ограждение лестницы съемные | компл. |  | 2 | 0,010
Ограждения блока откидные | компл. |  | 2 | 0,075
Центробежный насос | шт. |  | 1 | 0,250
Водомерный счётчик | шт. |  | 1 | 0,050
Прицеп трехосный | шт. | Модель 8302-03 | 4 | 3,700
Привышечные сооружения |  |  |  |
Мобильные приемные мостки со стелажами | компл. | Прицеп ОЗТП-84701 | 1 | 9,000
Кран КПБ-3М | компл. |  | 1 | 2,940
Основание под кран | компл. |  | 1 | 10,350
Бетонные грузы | шт. |  | 2 | 3,000
Склад хим.реагентов | шт. |  | 1 | 9,800
Модуль теплогенератора | комплект | HEYLO HHC700 | 2 | 7,000
Система трубопроводов |  |  |  |
Трубопровод дизтоплива | м | ст. 3, Æ 57х4,5 мм | 185 | 0,850
Водопровод | м | ст. 3, Æ 57х4,5 мм | 200 | 0,920
Паропровод | м | ст. 3, Æ 57х4,5 мм | 260 | 1,200
Электрооборудование |  |  |  |
Электростанция аварийная | шт. | АД-360-Т400-2РН Р=360кВт | 1 | 4,900
Электростанция основная | шт. | АД-360-Т400-2РН Р=360кВт | 1 | 4,900
КРУН | шт. | U=0,4кВ | 1 | 5,000
Прицеп трехосный | шт. | Модель 8302-03 | 3 | 3,700
РЩ-1 компрессорной установки,охлаждения бандажей лебёдки | компл. |  | 1 | 0,100
РЩ-2 шламовых насосов | компл. |  | 1 | 0,100
РЩ-3 вагон-городка | компл. |  | 1 | 0,100
РЩ-4 вышечного блока | компл. |  | 1 | 0,100
РЩ-5 блока приготовления раствора | компл. |  | 1 | 0,085
РЩ-6 блока очистки | компл. |  | 1 | 0,185
РЩ-7 насосного блока | компл. |  | 1 | 0,185
РЩ-8 амбарного насоса | компл. |  | 1 | 0,080
ЩУ-1 крана КПБ-3М | компл. |  | 1 | 0,085
ЩУ-2 электронасосами смазки и охлаждения штоков | компл. |  | 1 | 0,050
Короба(лотки) под электрокабели | компл. |  | 1 | 0,220
Светильник | компл. | РСП38М | 48 | 0,015
Прожектор | компл. |  | 6 | 0,025
Резервное освещение | компл. | U=24В | 1 | 0,380
Кабельная продукция | компл. | КГ-ХЛ 3х2,5+1х1,5 | 1 | 0,345
Система приточной и вытяжной вентиляции блоков приготовления раствора, очистки, мерных емкостей, основания рабочей площадки | компл. |  | 4 | 1,200
Система измерения уровня бурового раствора в блоке мерных емкостей | компл. |  | 1 | 0,580
Система сигнализации и измерения уровня предельно допустимой концентрации газа в блоке мерных емкостей | компл. |  | 1 | 0,450
Масса комплекта, т |  |  |  | 313,64
в том числе масса оборудования, т |  |  |  |
до 5 |  |  |  | 142,81
до 10 |  |  |  | 101,20
свыше 10 |  |  |  | 51,03
масса металлоконструкций, т |  |  |  | 18,60


Комплект № 35 буровая установка БУ-4200/250 ЭЧК-БМ

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-35
 |  | № комплекта
 |  | 35
 |  | Марка (тип) буровой установки
 |  | БУ-4200/250 ЭЧК-БМ
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения | м | 4200
Привод буровых установок |  | Частотно-регулируемый электропривод переменного тока
Вид монтажа |  | Крупными блоками, мелкими блоками
Вышка |  |  |  |
Нога левая | шт | - | 1 | 7,53
Нога правая | шт | - | 1 | 7,72
Секция нижняя левая | шт | - | 1 | 8,75
Секция нижняя правая | шт | - | 1 | 8,75
Секция левая | шт | - | 1 | 4,87
Секция правая | шт | - | 1 | 4,99
Секция верхняя правая/левая | шт | - | 2 | 17,12
Пояс в сборе | шт | - | 8 | 2,30
Раскос | шт | - | 2 | 0,68
Нога левая/правая (механизм подъёма вышки) | комп. | - | 2 | 10,5
Детали и оборудование механизма подъёма вышки | комп. | - | 2 | 5
Трос подъёмный | бухта | Д=65мм | 1 | 1,2
Балка механизма подъёма вышки | шт | - | 1 | 2,72
Шкаф преобразователя для подъёма вышки | шт | - | 1 | 0,8
Полати с распоркой | комп. | - | 1 | 3,55
Эвакуационное устройство | комп. | - | 1 | 0,4
Будка помощника бурильщика | шт | - | 1 | 1,52
Рама с кронблоком | комп. | - | 1 | 7,42
Рама | шт | - | 1 | 0,37
Вертлюг | шт | УВ-250МА | 1 | 2,2
Крюкоблок | шт | УТБК-5-270 | 1 | 6,08
Секция | шт | - | 3 | 2,76
Балка | шт | - | 25 | 6,78
Лестницы и площадки | комп. | - | 4 | 6,96
Подвески | комп. | - | 1 | 0,19
Опора | шт | - | 12 | 6,87
Стяжка | шт | - | 8 | 3,52
Эшелон |  |  |  |
Опора эшелона направляющая | шт | - | 30 | 237,15
Тележка модуля | шт | - | 4 | 5,88
Подставка с рамой | комп. | - | 6 | 0,25
Траверса | шт | - | 3 | 4,21
Захват | комп. | - | 2 | 13,08
Тележка модуля | шт | - | 22 | 13,28
Тележка ЦС | шт | - | 4 | 5,58
Тележка | шт | - | 8 | 2,96
Стяжка тележек модулей | шт | - | 38 | 2,37
Механизм передвижения и выравнивая с пультом | комп. | - | 1 | 1,20
Боковые площадки эшелона | комп. | - | 3 | 2,90
Кронштейны площадок эшелона | комп. | - | 1 | 1,50
Ограждения площадок эшелона | комп. | - | 5 | 3,13
Лестницы площадок эшелона | комп. | - | 1 | 0,60
Приемный мост со стеллажами |  |  |  |
Трап наклонный | шт | - | 1 | 6,86
Опора наклонного трапа | шт | - | 1 | 0,30
Мост | шт | - | 2 | 3,45
Трап | шт | - | 1 | 0,58
Стеллаж | шт | - | 9 | 12,39
Основание ВЛБ |  |  |  |
Тележка передняя | шт | - | 1 | 24,08
Тележка задняя | шт | - | 1 | 19,36
Секция левая | шт | - | 1 | 18,22
Секция правая | шт | - | 1 | 18,22
Модуль бурильщика | комп. | - | 1 | 5,1
Кабина бурильщика | комп. | - | 1 | 3,00
Опора бухты талевого каната | шт | - | 1 | 1,10
Опоры основания ВБ | шт | - | 8 | 9,04
Желоб | шт | - | 1 | 0,17
Основание | шт | - | 13 | 8,22
Площадки ВБ | комп. | - | 4 | 6,82
Площадка с опорами | шт | - | 4 | 4,32
Рама и площадки основания ВБ | комп. | - | 1 | 4,40
Площадка инструментальная, площадки вышки и ограждения | комп. | - | 1 | 9,00
Модуль ротора с подсвечниками |  |  |  |
Ротор | шт | Р 700 | 1 | 36,13
Инструмент рабочий | комп. | - | 1
Вкладыш ротора | шт | - | 1
Привод ротора | комп. | GEB-29A1 | 1
Ролик обводной | шт | - | 1
Электрооборудование | комп. | - | 1
Рама центральная | шт | - | 1
Площадки модуля ротора | комп. | - | 1
Трубопроводы пара, воздуха и др. | комп. | - | 1
Подсвечник | комп. | - | 1
Опора подсвечников | шт | - | 2 | 7,99
Модуль компрессора |  |  |  |
Компрессор | шт | Atlas Copco GA45 | 2 | 15,26
Рама | шт | - | 1
Ролик ходовой | шт | - | 4
Осушитель сжатого воздуха | шт | СD-150 N | 1
Воздухосборник | шт | V=3,3 м3 | 1
Навес блока воздухосборника | шт | - | 1
Детали и стандартные изделия | комп. | - | 1
Насос буровой трехпоршневой с компенсатором №1 | шт | 3PN1600 | 1 | 46,2
Привод насоса | комп. | GEB-29A1 | 1
Рама модуля | шт | - | 1
Ролик ходовой | шт | - | 4
Электрооборудование модуля насоса № 1 | комп. | - | 1
Трубопроводы, настил и др. | комп. | - | 1
Насос буровой трехпоршневой с компенсатором №2 | шт | 3PN1600 | 1 | 46,0
Привод насоса | комп. | GEB-29A1 | 1
Рама модуля | шт | - | 1
Ролик ходовой | шт | - | 4
Электрооборудование модуля насоса № 2 | комп. | - | 1
Трубопроводы, настил и др. | комп. | - | 1
Модуль инструментальный | комп. | - | 1 | 7,57
Ёмкость модуля вибросит | шт | - | 1 | 13,71
Модуль вибросит | комп. | - | 1 | 22,95
Модуль приготовления | комп. | - | 1 | 30,29
Модуль хранения | комп. | - | 4 | 86,87
Модуль водяной ёмкости | комп. | - | 1 | 15,48
Модуль сбора стоков и конденсата | комп. | - | 1 | 16,94
Модуль шнекового транспортёра | комп. | - | 1 | 17,50
Модуль центрифуг | комп. | - | 1 | 14,93
Модуль подпорных насосов | комп. | - | 1 | 21,89
Модуль шламовых насосов | комп. | - | 1 | 14,64
Модуль рассекателя потока | комп. | - | 1 | 11,69
Модуль утяжеления | комп. | - | 1 | 32,27
Модуль доливной ёмкости | комп. | - | 1 | 15,27
Модуль лебедки |  |  |  |
Лебедка | шт | - | 1 | 39,08
Рама | шт | - | 1
Дополнительный привод | комп. | - | 1
Стабилизатор напряжения | шт | - | 1
Электрооборудование | комп. | - | 1
Шкаф | шт | - | 2
Детали и стандартные изделия | комп. | -- | 1
Устройства механизации работ |  |  |  |
Кранбалка | шт | - | 4 | 1,2
Талрепы | шт | - | 4 | 1,17
Балки | комп. | - | 2 | 1,20
Опора ключа | шт | - | 1 | 1,27
Автоматический ключ буровой | комп. | Canrig ТМ-80 | 1 | 3,2
Пневматический клиньевой захват | комп. | ПКР БО 700 | 1 | 1,5
Таль электрическая | шт | г/п 10 т | 2 | 2,2
Монорельс тали электрической | шт | - | 2 | 0,6
Гидравлический ключ | комп. | Eckel | 1 | 1,3
Гидростанция ключа | комп. | Eckel | 1 | 1,00
Кран поворотный | комп. | КП-3 | 1 | 4,72
Лестница и ограждения крана КП-3 | комп. | - | 1 | 0,50
Верхний силовой привод |  |  |  |
Кабина управления силовым верхним приводом | комп. | - | 1 | 6,35
Система верхнего привода | комп. | Canrig 6027 AC | 1 | 25,66
Климатическое оборудование |  |  |  |
Обогревательный контейнер | шт | HEYLO HC700 | 2 | 10,6
Парогенератор модульный | шт | ПГМ-500 | 1 | 3,00
Шкаф сплит-системы | шт | - | 1 | 0,3
ГСМ |  |  |  |
Установка для хранения и выдачи топлива | комп. | - | 1 | 9,11
Установка для хранения и выдачи масла | комп. | - | 1 | 5,49
Трубопроводы |  |  |  |
Труба стояка манифольда | шт | - | 4 | 1,85
Труба манифольда по эшелону | шт | - | 7 | 1,57
Труба топлевопроводная | шт | - | 15 | 1,82
Труба водопроводная | шт | - | 30 | 1,15
Укрытия |  |  |  |
Крыша модуля | шт | - | 12 | 56,45
Крыша тамбура модуля лебёдки | шт |  | 1 | 3,2
Крыша насосного модуля | шт | - | 2 | 8,74
Крыша инструментального модуля | шт | - | 1 | 6,17
Крыша проставки | шт | - | 2 | 3,63
Крыша правая модуля бурлебёдки | шт | - | 1 | 1,68
Крыша левая модуля бурлебёдки | шт | - | 1 | 1,54
Крыша центральная модуля бурлебёдки | шт | - | 1 | 1,64
Панели укрытия ВБ с комплектующими | комп. | - | 4 | 11,03
Площадка ВБ с укрытием | шт | - | 6 | 8,32
Панель угловая верхняя (правая, левая) | шт | - | 2 | 3,66
Панель нижняя (правая, левая) | шт | - | 2 | 2,92
Шиты укрытия ВБ нижние | комп. | - | 1 | 0,10
Фермы | комп. | - | 4 | 20,50
Нащельники межмодульные | комп. | - | 1 | 29,88
Фермы, панели, площадки, кронштейны, ограждения, лестницы | - | - | - | 132,88
Метизы | комп. | - | 1 | 20,00
Энергетическое оборудование |  |  |  |
Дизельная электростанция аварийная | комп. | Энерго Д360 | 1 | 9,00
Электростанция дизельная контейнерного типа | комп. | Энерго Д1000/6.3 КН30 | 4 | 92,00
Модуль частотного регулирования | комп. | - | 1 | 4,29
Модуль трансформаторный | комп. | - | 1 | 27,60
Модуль закрытого-распределительного устройства | комп. | ЗРУ-6,3кВ | 1 | 13,00
Частотный преобразователь | комп. | КУ-ПЧУ | 1 | 22,8
Блочное комплектное распределительное устройство | комп. | БКРУ-6 УХЛ1-25 | 1 | 2,00
Кабельная продукция | комп. | - | 1 | 9,80
Масса комплекта, т |  |  |  | 1668,12
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 44,86
до 10 |  |  |  | 86,52
свыше 10 |  |  |  | 652,50
масса металлоконструкций, т |  |  |  | 884,24


Комплект № 36 буровая установка БУ ZJ-70 DBS

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-36
 |  | № комплекта
 |  | 36
 |  | Марка (тип) буровой установки
 |  | БУ ZJ-70 DBS
 |  | Тип, марка | Количество | Масса, т
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Мачта JJ450/45-K14 |  |  |  |
Левая и правая УПВ вышки | к-т | JJ450/45-K14 | 2 | 13,60
Левая и правая ноги вышки Секция №1 | к-т |  | 2 | 15,20
Секция №2 в т.ч. комплектующие БУ | к-т |  | 1 | 11,80
Секция №3, в т.ч. комплектующие БУ | к-т |  | 1 | 13,00
Секция №4, в т.ч.: комплектующие БУ | к-т |  | 1 | 12,50
Секция №5, в т.ч.: тоннельная лестница вышки буровой(1 шт) | к-т |  | 1 | 7,85
Подставка и спинной каркас | шт |  | 1 | 11,30
Балкон верхового рабочего |  |  |  |
Балкон верхового рабочего в сборе, крепежные укосы (2 шт) | к-т |  | 1 | 9,80
Устройство перемотки талевого каната |  |  |  |
Подставка и электрическое устройство перемотки талевого каната | к-т |  | 2 | 16,75
Верхняя часть мачты JJ315/45-K5 |  |  |  |
Кронблок с кран-балкой в сборе | к-т | ТС450 | 1 | 10,00
Талевый блок c крюком | к-т | YС450 DG450 | 1 | 11,80
Вертлюг | шт | SL450-5 | 1 | 3,20
Основание мачты DZ450/9.5-G |  |  |  |
Нижние части основания | к-т |  | 2 | 8,00
Средняя стойка основания | к-т |  | 1 | 19,00
Левое и правое верхние основания | к-т |  | 2 | 44,00
Левое и правое передние основания | к-т |  | 2 | 59,00
Левое и правое задние основания | к-т |  | 2 | 20,00
Подпорки верхнего основания | к-т |  | 4 | 11,20
Левый передний кронштейн | к-т |  | 1 | 5,50
Подпорка | к-т |  | 1 | 8,90
Балки(подроторная, подсвечников, двигателя ротора) | к-т |  | 3 | 34,50
Оттяжка основания | к-т |  | 1 | 12,35
Наклонная подставка | к-т |  | 1 | 16,20
Нижняя секция наклона | к-т |  | 1 | 7,90
Ящик подъемного канала | к-т |  | 1 | 6,30
Настил основания | к-т |  | 2 | 19,40
Лебедка JC70DS |  |  |  |
Буровая лебедка с электродвигателями | к-т | JC70DB | 1 | 40,00
Приемный мост с коробками стелажей |  |  |  |
Составные части КПК (кран поворотно консольный) 3т х 8м на приемном мосту | к-т |  | 3 | 15,80
Приемный мост наклонный мост | к-т |  | 2 | 19,70
Стелаж буровых труб | к-т |  | 2 | 9,90
Оборудование на ВЛБ |  |  |  |
Кабина помощника бурильщика с блоком давления гидравлической системы | к-т |  | 2 | 37,00
Кабина бурильщика с комплектующими частями и приборами контроля параметров бурения | к-т |  | 1 | 4,50
Насосный блок |  |  |  |
Буровой насос №1 с электродвигателем и комплектующими | к-т | 3NB-1600F | 1 | 34,50
Буровой насос №2 с электродвигателем и комплектующими | к-т | 3NB-1600F | 1 | 34,50
Блок циркуляционной системы бурового раствора (ЦСБР) |  |  |  |
Емкость бурового раствора №1 с насосом SB3x4 J-9 ½, трубопроводами очистной системы и перемешивателем | к-т |  | 1 | 13,00
Емкость бурового раствора №2 с насосами SB6x8F J-13(3 шт), трубопроводами очистной системы и перемешивателями(2 шт) | к-т |  | 1 | 18,00
Емкость бурового раствора №3 с насосом центрифуги LSB2x3 и перемешивателями(3 шт) | к-т |  | 1 | 16,00
Емкость бурового раствора №4 с насосами SB6x8F J-13(2 шт), с насосом SB2x3 J-9, перемешивателями(2 шт) и смесительные воронки(2 шт) | к-т |  | 1 | 19,50
Емкость бурового раствора №5 с трубопроводами очистной системы и перемешивателями(3 шт) | к-т |  | 1 | 15,00
Емкость бурового раствора №6 с трубопроводами очистной системы и перемешивателями(3 шт) | к-т |  | 1 | 15,50
Емкость бурового раствора №7 с трубопроводами очистной системы и перемешивателями(3 шт) | к-т |  | 1 | 15,50
Емкость бурового раствора №8 с трубопроводами очистной системы и перемешивателями(3 шт) | к-т |  | 1 | 15,50
Емкость бурового раствора №9 с трубопроводами очистной системы и перемешивателями(3 шт) | к-т |  | 1 | 15,50
Емкость хим-реагентов 3м.куб. с трубопроводами и запорной арматурой | к-т |  | 1 | 1,50
Лаборатория бурового раствора | к-т |  | 1 | 2,00
Шнековый конвейер | к-т |  | 1 | 9,00
Блок дизельных электростанций CAT 3512 с компрессорами пневмосистемы |  |  |  |
Модуль с дизель генератором №1 и компрессором QTD37 | к-т | PRIME CAT 3512 | 1 | 15,00
Модуль с дизель генератором №2 и компрессором QTD37 | к-т | PRIME CAT 3512 | 1 | 16,50
Модуль с дизель генератором №3 и сушилкой воздуха ADH-12/10 | к-т | PRIME CAT 3512 | 1 | 13,50
Модуль с аварийным дизель генератором №4 | к-т | САТ C-18 | 1 | 12,50
Платформа для обслуживания ресивера | к-т |  | 1 | 1,00
Станция синхронизации управления генераторов VFD | шт | VFD | 1 | 35,00
Укрытие БУ |  |  |  |
Металло-решетчатый ящик с комплектующими укрытия | к-т |  | 8 | 241,50
Комплектующие БУ | к-т |  | 1 | 31,00
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Модуль системы управления MCC с комплектующими | к-т | MCC | 1 | 40,00
Кабель-канал основной | к-т |  | 1 | 15,00
Комплект оборудования и комплектующих буровой установки ZJ-70DBS |  |  |  |
Блок клапана | к-т |  | 1 | 3,2
Контейнер | к-т |  | 9 | 94,8
Оборудование находящиеся в контейнерах |  |  |  |
Механизм крепления неподвижного конца талевого каната | к-т | JZG41A | 1 |
Штропы L=3,6m 500T | к-т |  | 2 |
Гидрораскрепитель | к-т | YM-15II | 2 |
Трубопроводы и шланги гидросистемы | к-т |  | 1 |
Ключ АКБ | к-т | ZQ203-100 | 1 |
Ключ | к-т | Q86-432x90 | 2 |
Пневматическая лебедка | к-т | JQHSB-50x12,5T | 2 |
Пневматическая лебедка | к-т | JQH-10x24,1T | 1 |
Ротор с приводом и вкладышами | к-т | ZP375 | 1 |
Гидролебедка | к-т | HW3-3000A 3T | 1 |
Манифольд и рукава высокого давления | к-т |  | 1 |
Устройство эвакуации верхового рабочего | к-т | RG10D | 2 |
Средство защиты от падения с высоты | к-т | HWS-12 | 3 |
Силовой верхний привод, направляющий рельс и др.комплектующие | к-т | Varco TDS-11SA | 1 |
Трубопроводы и калориферы системы отопления | система |  | 1 |
Центрифуга с опорами | к-т | LW355x1257-N | 2 |
Вибросито | к-т | DERRICK 503 | 3 |
Гидроциклонная установка(пескоилоотделитель) | к-т | DERRICK 503 | 1 |
Дегазатор | к-т | DERRICK FLO1200 | 1 |
Детали обвязки циркуляционной системы и БПР | система |  | 1 |
Подпорные насосы | к-т |  | 1 |
Трубопроводы и детали пневмосистемы | к-т |  | 1 |
Трубопроводы и детали системы водоснабжения | к-т |  | 1 |
Система контроля параметров бурения и приборы | к-т |  | 1 |
Электрокабели силовые и вспомогательных агрегатов | к-т |  | 1 |
Комплект оборудования и металлоконструкций для кустового бурения буровой установки ZJ-70DBS |  |  |  |
Основание буровой установки | к-т |  | 1 | 574,4
Укрытие низа ВЛБ | к-т |  | 1
Укрытие низа эшелонов | к-т |  | 1
Маслостанция механизма перемещения и выравнивания | к-т |  | 1
Эстакады, лестницы, перила обеспечивающие безопасное передвижение персонала. | к-т |  | 1
Масса комплекта БУ, т |  |  |  | 1277,95
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 41,40
до 10 |  |  |  | 187,55
свыше 10 |  |  |  | 769,70
металлоконструкции |  |  |  | 279,30
Масса комплекта кустового бурения, т |  |  |  | 574,40
Масса комплекта (итог), т |  |  |  | 1698,87


Комплект № 41 колтюбинговая установка с гибкими насосно-компрессорными трубами ТТ-15080

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-41
 |  | № комплекта
 |  | 41
 |  | Марка (тип) установки с гибкими НКТ
 |  | TT-15080
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина освоения | м | 2500 |  |
Привод койлтюбинговой установки | шт. | Дизельный двигатель "Detroit Diesel" 6V-92TA с турбонаддувом |  |
Вид монтажа |  | Повторный |  |
ОСНОВНЫЕ УЗЛЫ УСТАНОВКИ |  |  |  | 30,30
Трейлер типа полуприцеп | шт. | Г/п = 36300 кг | 1 | 9,32
Катушка гибкой трубы стальная (барабан) | шт. | - | 1 | 1,50
Гибкая труба (стальной сплав А606, тип 4, пригодная для работы в сероводородной среде в соответствии с международными стандартами "NACE MR01-75" | шт. | D трубы = 38,1 мм S стенки = 2,77 мм L трубы = 2500 м | 1 | 8,00
Комбинированная кабина управления и силовая установка, в том числе: | комплект | - | 1 | 6,80
Дизельный двигатель с турбонаддувом | шт. | Detroit Diesel 6V-92TA, N=265 кВт | 1 | масса учтена
Топливный бак | шт. | V=227 л | 1 | масса учтена
Источник резервного гидравлического давления | шт. | - | 1 | масса учтена
Гидроаккумулятор высокого давления | шт. | V=42 л, P=103 атм | 1 | масса учтена
Инжектор, включая раму инжектора и гузнек | комплект | Vmax перемещения трубы = 61 м/мин | 1 | 2,58
Герметизатор | шт. | SL 3-1/16 Pmax раб.=700 атм | 1 | 0,30
Превентор противовыбросовый счетверенного типа с гидравлическим и ручным управлением (оснащен трубными, клиновыми, срезающими и глухими плашками) | шт. | Foley CTB Pmax раб.=700 атм | 1 | 0,30
Катушка, стойки и шланги управления: - 2-секционная катушка с 2 шлангами управления инжектором; - 2 стойки со шлангами управления превентором и уплотнителем инжектора | комплект | - | 1 | 1,50
СИСТЕМА ЭЛЕКТРООБЕСПЕЧЕНИЯ |  |  |  |
Системы освещения 12 В пост. тока и 220 В перем. тока | комплект |  | 1 | масса учтена
Кабель силовой гибкий КГ ХЛ | м | 3х2,5+1х1,5 | 100 | масса учтена
Кабель силовой гибкий КГ | м | 4х25 | 60 | масса учтена
Прожектор | шт. | ДРВ-500 | 6 | масса учтена
Щит вводной: - выключатель автоматический ВА-99-63А; - выключатель автоматический ВА-99М-160А; - выключатель автоматический ВА-47-63-16А | шт. | - | 1 | масса учтена
ГИДРАВЛИЧЕСКИЕ СИСТЕМЫ |  |  |  |
Главная гидравлическая система замкнутого типа с двунаправленным аксиально-поршневым разгруженным гидравлическим насосом (служит для привода инжектора) | система | - | 1 | масса учтена
Вспомогательная гидравлическая система со сдвоенным аксиально-поршневым разгруженным гидравлическим насосом. Служит для привода следующего оборудования: - гидравлический мотор катушки гибкой трубы; - гидравлический мотор принудительного привода трубоукладчика катушки гибкой трубы; - гидравлические цилиндры подъема трубоукладчика катушки гибкой трубы; - гидравлические моторы шланговых катушек; - цилиндры подъема кабины управления; - плашки превентора; - герметизатор/уплотнитель; - система сжатия цепи инжектора; - система натяжения цепи инжектора | система | - | 1 | масса учтена
Система ручного насоса Резервный источник гидравлического давления от ручного насоса для привода следующего оборудования: - плашки превентора; - герметизатор/уплотнитель; - система сжатия цепи инжектора; - система натяжения цепи инжектора | система | - | 1 | масса учтена
Система гидроаккумуляторов Система постоянного резервного гидравлического давления к ручному насосу от одного гидроаккумулятора высокого давления объемом 42 л. Система гидроаккумуляторов заряжена на 100 атм и заряжается от главной гидравлической системы | система | - | 1 | масса учтена
СЕПАРАЦИОННАЯ УСТАНОВКА (ПЕРЕДВИЖНАЯ МОДУЛЬНАЯ УСТАНОВКА) |  |  |  | 20,50
Газосепаратор блочный | шт. | - | 1 | 7,60
Емкость накопительная сепаратора | шт. | V=25 м3 | 1 | 4,00
Блок кассетный | шт. | - | 1 | 1,50
Горизонтальная факельная установка (ГФУ) | шт. | - | 1 | 0,80
Линии манифольда: - факельная линия; - задавочная линия; - обратная линия | комплект | L=3х100 м D=80 мм | 1 | 5,70
Опоры для крепления линий манифольда хомутами | шт. | - | 30 | 0,03
БЛОК ЕМКОСТЕЙ |  |  |  | 23,40
Емкость стеклопластиковая под химические реагенты (с металлическим основанием и укрепляющей стальной конструкцией по всему диаметру) | шт. | V=25 м3 | 2 | 5,00
Емкость стеклопластиковая под химические реагенты (с металлическим основанием и укрепляющей стальной конструкцией по всему диаметру) | шт. | V=5 м3 | 4 | 1,60
Емкость металлическая (под техническую воду) на основании | шт. | V=50 м3 | 1 | 9,00
Емкость металлическая (под горюче-смазочные материалы) на шасси | шт. | V=3 м3 | 2 | 1,00
Вагон-дом | шт. | "Тайга" | 3 | 7,50
Дизельная электростанция АД-150С-Т400 | шт. | ЯМЗ-238, N=150 кВт | 1 | 2,65
Аварийная дизельная электростанция АД-100С-Т400 | шт. | ЯМЗ-238, N=100 кВт | 1 | 2,05
Конструкции железобетонные ПДМ | шт. | 2х6х0,14 м3 | 30 | 2,40
Масса комплекта, т |  |  |  | 177,40
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 108,48
до 10 |  |  |  | 68,92
свыше 10 |  |  |  | 0,00
масса металлоконструкций, т |  |  |  | 0,00

Примечание: оборудование (начиная с сепарационной установки и до конца таблицы) не входит в комплект установки с гибкими насосно-компрессорными трубами ТТ-15080, но необходимо для монтажа и освоения скважины в соответствии с правилами промышленной, пожарной, газовой и экологической безопасности.


РАЗДЕЛ 3. БУРЕНИЕ И ОСВОЕНИЕ (ИСПЫТАНИЕ НА ПРОДУКТИВНОСТЬ) СКВАЖИН

ТЕХНИЧЕСКАЯ ЧАСТЬ

ОБЩИЕ УКАЗАНИЯ

1.1 Элементные сметные нормы настоящего раздела предусматривают условия бурения и освоения (испытания на продуктивность) скважин на суше.

1.2 Настоящий раздел включает элементные сметные нормы: затраты труда буровой бригады и бригады по освоению (испытанию на продуктивность) скважин; материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе подготовительных работ к бурению, бурения и освоения (испытания на продуктивность) скважин с буровой установки; материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе освоения (испытания на продуктивность) скважин со специализированного агрегата; расход горюче-смазочных материалов и электроэнергии; износ инструмента и бурильных труб; амортизация бурового и силового оборудования, металлоконструкций; капитальный ремонт бурового и силового оборудования; содержание бурового, силового оборудования и инструмента; проведение дефектоскопии на буровой; содержание бурильных труб; содержание трубопроводов и винтовых забойных двигателей; содержание средств контроля, диспетчеризации и управления процессом бурения, связи; расход на управление процессом бурения и освоения (испытания на продуктивность) скважин; содержание полевой лаборатории по контролю качества бурового раствора; содержание стационарной лаборатории по разработке рецептур и контролю качества бурового раствора; цементировочные работы; содержание обсадных труб; содержание стационарной лаборатории по разработке рецептур и контролю качества цементного раствора; содержание котельных установок; содержание агрегатов, применяемых при освоении (испытании на продуктивность) скважин.

1.3 Элементные сметные нормы по структуре подразделяются на одноэлементные и комплексные.

Одноэлементные сметные нормы предусматривают расходы на соответствующий измеритель: к таким нормам отнесены расходы на оплату труда буровой бригады, бригады освоения, электромонтеров, слесарей по обслуживанию буровых, приготовителей буровых растворов, дизелистов, амортизация бурового оборудования; капитальный ремонт бурового оборудования, износ бурового инструмента, расход горюче-смазочных материалов главного привода буровых установок и передвижных электростанций, расход материалов для текущего ремонта в процессе бурения и крепления, освоения (испытания на продуктивность скважин).

Комплексные сметные нормы предусмотрены на расходы трудовых и материально-технических ресурсов, по вспомогательному производству (базы производственного обеспечения и их цеха, тампонажные работы).

ЗАТРАТЫ ТРУДА БУРОВОЙ БРИГАДЫ В БУРЕНИИ И КРЕПЛЕНИИ

1.4 Элементные сметные нормы 3-01-01-01 — 3-01-14-06 предусмотрены на затраты труда буровой бригады, машинистов по обслуживанию двигателей внутреннего сгорания, мотористов (дизелистов) в бурении при обслуживании двигателей внутреннего сгорания, слесаря по обслуживанию буровых, электромонтера по обслуживанию буровых, приготовителей бурового раствора.

Нормы установлены на 1 станко-сутки для определения оплаты труда за время работы при бурении и креплении скважины, за время выполнения буровой бригадой безметражных и других работ при различных формах оплаты труда: сдельная, повременная и повременная без пометровой доплаты.

1.5 Элементные сметные нормы 3-01-01-01 — 3-01-14-06 применимы при освоении (испытании на продуктивность) скважин испытателем пластов в процессе бурения.

1.6 Элементные сметные нормы 3-01-01-01 — 3-01-14-06 применимы для определения затрат труда буровой бригады при освоении (испытании на продуктивность) скважин с буровой установки.

1.7 Численно-квалификационный состав буровой бригады определен, согласно действующим нормам обслуживания одного бурового станка (буровой установки). Нормы затрат труда буровой бригады определяются в соответствии с действующими едиными нормами времени на бурение скважин на нефть, газ и другие полезные ископаемые (М. 2001 г.), и нормами буровых организаций ОАО «ГАЗПРОМ».

1.8 Элементные сметные нормы 3-01-01-01 — 3-01-03-09 и 3-01-11-01 — 3-01-13-09 предусмотрены на затраты труда буровой бригады, включая затраты бурового мастера и помощника бурового мастера. Нормы затрат труда буровой бригады определены за время работы круглосуточно в зависимости от глубины скважин до 1500 м, свыше 1500 до 4000 м и свыше 4000 м.

Элементные сметные нормы 3-01-01-01 — 3-01-13-09 применимы для определения затрат труда буровой бригады при освоении (испытании на продуктивность) скважин с буровой установки.

1.9 Элементные сметные нормы 3-01-01-01 — 3-01-01-03 и 3-01-11-01 — 3-01-11-03 предусмотрены на затраты труда буровой бригады при глубине скважины до 1500 м (кроме наклонно направленных, полого направленных и горизонтальных скважин) с вахтой в 4 человека.

1.10 Элементные сметные нормы 3-01-02-01 — 3-01-02-09 и 3-01-12-01 — 3-01-12-09 предусмотрены на затрату труда буровой бригады при глубине скважины от 1500 до 4000 м, при глубине до 4000 м — для наклонно-направленных, полого-направленных и горизонтальных скважин, а также для скважин с осложненными геологическими условиями.

Нормы 3-01-02-01, 3-01-02-04, 3-01-02-07, 3-01-12-01, 3-01-12-04 и 3-01-12-07 определены при вахте — 4 человека.

Нормы 3-01-02-02, 3-01-02-05, 3-01-02-08, 3-01-12-02, 3-01-12-05 и 3- 01-12-08 определены при вахте — 5 человек. Дополнительно предусмотрены затраты труда помощника бурильщика 4 разряда.

Нормы 3-01-02-03, 3-01-02-06, 3-01-02-09, 3-01-12-03, 3-01-12-06 и 3-01-12-09 определены при вахте — 5 человек. Дополнительно предусмотрены затраты труда помощника бурильщика 5 разряда.

1.11 Элементные сметные нормы 3-01-03-01 — 3-01-03-09 и 3-01-13-01 — 3-01-13-09 предусмотрены на затраты труда буровой бригады при глубине скважины свыше 4000 м.

Нормы 3-01-03-01, 3-01-03-04, 3-01-03-07, 3-01-13-01, 3-01-13-04 и 3-01-13-07 определены при вахте — 4 человека. Предусмотрены затраты труда бурильщика «вне разряда».

Нормы 3-01-03-02, 3-01-03-05, 3-01-03-08, 3-01-13-02, 3-01-13-05 и 3-01-13-08 определены при вахте — 5 человек. Предусмотрены затраты труда бурильщика «вне разряда», дополнительно предусмотрены затраты труда помощника бурильщика 4 разряда.

Нормы 3-01-03-03, 3-01-03-06, 3-01-03-09, 3-01-13-03, 3-01-13-06 и 3-01-13-09 определены при вахте — 5 человек. Предусмотрены затраты труда бурильщика «вне разряда», дополнительно предусмотрены затраты труда помощника бурильщика 5 разряда.

1.12 Элементные сметные нормы 3-01-04-01 — 3-01-04-06 и 3-01-04-01 — 3-01-04-06 предусмотрены на затраты труда одного машиниста по обслуживанию двигателей внутреннего сгорания мощностью до 1000 кВт и свыше 1000 кВт. Предусматривается общая мощность двигателей внутреннего сгорания на буровой.

1.13 Элементные сметные нормы 3-01-05-01 — 3-01-05-06 и 3-01-06-01 — 3-01-06-06 предусмотрены на затраты труда мотористов (дизелистов) по обслуживанию двигателей внутреннего сгорания общей мощностью соответственно до 1000 кВт и свыше 1000 кВт. Предусматривается обслуживание одним мотористом 1-2 двигателей внутреннего сгорания двумя мотористами и 3 (2 рабочих) и более двигателей на буровой.

Нормы на затраты труда мотористов (дизелистов) по обслуживанию двигателей внутреннего сгорания передвижных электростанций буровых установок с электроприводом в сметной документации проекта не предусматриваются.

1.14 Элементные сметные нормы 3-01-07-01 — 3-01-07-18 предусмотрены на затраты труда слесаря по обслуживанию буровых при глубине скважин 4000 м и свыше 4000 м при работе в одну, две смены и круглосуточно на одной скважине.

Нормы применимы независимо от вида главного привода буровых установок (двигатель внутреннего сгорания, электропривод и др.).

1.15 Элементные сметные нормы 3-01-08-01 — 3-01-08-09 и 3-01-09-01 — 3-01-09-09 предусмотрены на затраты труда электромонтера по обслуживанию на буровой электродвигателей соответственно мощностью до 320 кВт и свыше 320 кВт при работе в одну, две смены и круглосуточно на одной скважине.

1.16 Элементные сметные 3-01-10-01 — 3-01-10-09 предусмотрены на затраты труда приготовителей бурового раствора при работе в одну, две смены и круглосуточно на одной скважине.

Нормы применяются при бурении, испытании скважин испытателем пластов и креплении сверхглубоких скважин и скважин с особо сложными геологическими условиями. К скважинам с особо сложными геологическими условиями относятся скважины, в процессе бурения которых применяются значительные технические и технологические мероприятия по предотвращению поглощения промывочной жидкости, обвалов горных пород, а также нефтегазоводопроявлений при условии применения утяжеленного бурового раствора плотностью 1600 кг/м3 и более.

ЗАТРАТЫ ТРУДА БРИГАДЫ В ОСВОЕНИИ (ИСПЫТАНИИ НА ПРОДУКТИВНОСТЬ) СКВАЖИН

1.17 Элементные сметные нормы 3-02-01-01 — 3-02-03-12 предусмотрены на затраты труда специализированной бригады по освоению (испытанию на продуктивность) скважин при глубине до 1500 м, от 1500 до 4000 м, свыше 4000 м.

Нормами учтены затраты труда рабочих вахты и линейного персонала (мастер) при работе в одну, две смены и круглосуточно.

Нормы установлены на 1 станко-сутки при различных формах оплаты труда: сдельная, повременная и повременная без пометровой доплаты.

1.18 Элементные сметные нормы 3-02-01-01 — 3-02-02-24 определены на затраты труда специализированной бригады по освоению (испытанию на продуктивность) скважин при глубине до 1500 м, от 1500 до 4000 м:

· при работе с буровой установки;

· при работе со специализированного агрегата.

Нормами определены затраты труда специализированной бригады за время работы по освоению с буровой установки при вахте в 3 чел., а при использовании бурильных труб или нacocнo-кoмпpeccopныx труб диаметром 114 мм — при вахте в 4 чел.; со специализированного агрегата с укладкой труб на мостки — при вахте в 2 чел.; со специализированного агрегата с установкой труб за палец — при вахте в 3 чел.

Нормами затрат труда бригады по освоению не учтен машинист специализированного агрегата.

Нормами для скважин глубиной от 1500 до 4000 м предусмотрены также затраты труда специализированной бригады при работах на наклонно направленных, полого направленных и горизонтальных скважинах и скважинах с осложненными геологическими условиями глубиной до 4000 м.

1.19 Элементные сметные нормы 3-02-03-01 — 3-02-03-12 определены на затраты труда специализированной бригады по освоению (испытанию на продуктивность) скважин при глубине свыше 4000 м при работе с буровой установки.

Нормы затрат труда специализированной бригады определяют затраты труда за время работы по освоению с буровой установки при вахте 3 чел., и при использовании бурильных труб или нacocнo-кoмпpeccopныx труб диаметром 114 мм — при вахте 4 чел.

Нормы предусмотрены при работе в одну, две смены и круглосуточно.

1.20 Элементные сметные нормы 3-02-04-01 — 3-02-04-02 предусмотрены на затраты труда моториста (дизелиста) при освоении (испытании на продуктивность) скважин с буровой установки. Нормы установлены на 1 станко-сутки для буровых установок с дизельным приводом.

1.21 Элементные сметные нормы 3-02-05-01 — 3-02-06-02 предусмотрены на затраты труда электромонтера при освоении (испытании на продуктивность) скважин с буровой установки. Нормы установлены на 1 станко-сутки для буровых установок с электроприводом и дифференцированы по глубинам скважин до 1500 м и свыше 1500 м.

МАТЕРИАЛЫ И ЗАПАСНЫЕ ЧАСТИ

1.22 Элементные сметные нормы 3-03-01-01 — 3-03-04-01 предусмотрены на материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе их эксплуатации. Нормы установлены на 1 станко-сутки.

1.23 Элементные сметные нормы 3-03-01-01 — 3-03-03-10 определены для буровых установок на электрический и дизельный привод в зависимости от глубины скважины: до 2000 м, от 2000 до 2500 м, до 3000 м, от 3000 м до 4000 м и свыше 4000 м. Нормы для буровых установок с дизель-электрическим приводом принимаются по нормам для буровых установок с электроприводом.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

1.24 Элементные сметные нормы 3-03-01-01 — 3-03-01-10 предусмотрены на подготовительные работы к строительству скважин на нефть и газ, нормы 3-03-02-01 —- 3-03-02-10 – на бурение и крепление скважин, нормы 3-03-03-01 — 3-03-03-10 – на освоение (испытание на продуктивность) скважин. Как первого, так и последующих объектов скважин с буровой установки.

1.25 Элементные сметные нормы 3-03-01-01 — 3-03-03-10 предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, щетки, колодки тормозные, приводные роликовые цепи, клиновидные ремни и др.

1.26 Элементные сметные нормы 3-03-01-01 — 3-03-03-10 на материалы и запасные части для текущего ремонта бурового, силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения, а также с эксплуатацией котельных установок.

1.27 Элементная сметная норма 3-03-04-01 предусмотрена на расход материала и запасных частей для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе освоения (испытания на продуктивность) скважин со специального агрегата. Расход материалов и запасных частей для технического обслуживания и текущего ремонта специального агрегата данными нормами не учтен. Этот расход предусмотрен в нормах на содержание, дежурство и пробег специального агрегата.

ГОРЮЧЕ-СМАЗОЧНЫЕ МАТЕРИАЛЫ

1.28 Элементные сметные нормы 3-04-01-01 — 3-04-02-18 предусмотрены на расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровых установок и передвижных электростанций (дизель-агрегатов).

Нормы определены на комплект двигателей внутреннего сгорания главного привода буровых установок и передвижных электростанций (дизель-агрегатов) по их маркам.

Нормы установлены на расход отдельно дизельного топлива, масла для двигателей внутреннего сгорания и смазки в т на 1 станко-сутки (по статье «Прочие материалы» в %).

1.29 Элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

· 3-04-01-01 — 3-04-01-07 и 3-04-02-01 — 3-04-02-06 — в период подготовительных работ к бурению;

· 3-04-01-08 — 3-04-01-14 и 3-04-02-07 — 3-04-02-12 — в период бурения и крепления;

· 3-04-01-15 — 3-04-01-21 и 3-04-02-13 — 3-04-02-18 — в период освоения (испытания на продуктивность) скважин.

ЭЛЕКТРОЭНЕРГИЯ

1.30 Элементные сметные нормы 3-05-01-01 — 3-05-03-05 предусмотрены на расход электроэнергии на буровой, потребляемой от магистральной электросети на буровой.

Нормы установлены в кВт.-ч на 1 станко-сутки. Нормами не учтен расход электроэнергии, связанный с ликвидацией осложнений, аварий и брака.

1.31 Элементные сметные нормы 3-05-01-01 — 3-05-03-05 предусмотрены для определения расхода электроэнергии на строительство скважин с применением буровых установок на электроприводе. Нормы предусмотрены отдельно на производство подготовительных работ к бурению, бурение, крепление и освоение (испытание на продуктивность) скважин с буровой установки.

1.32 Элементные сметные нормы 3-05-01-01 — 3-05-01-08 предусмотрены на расход потребляемой электроэнергии на производство подготовительных работ к бурению по маркам буровых установок.

1.33 Элементные сметные нормы 3-05-02-01 — 3-05-02-05 предусмотрены на расход электроэнергии на бурение и крепление для скважин глубиной до 2000 м, от 2000 м до 2500 м, от 2500 м до 3000 м, от 3000 до 4000 м и свыше 4000 м. Нормы применимы на работы по испытанию скважин в процессе бурения.

1.34 Элементные сметные нормы 3-05-03-01 — 3-05-03-05 предусмотрены на расход электроэнергии для освоения (испытания на продуктивность) скважин с буровой установки. Нормы дифференцированы по глубинам скважин.

1.35 Элементные сметные нормы 3-05-04-01 — 3-05-04-03 предусмотрены на расход электроэнергии при эксплуатации электрокотлов на один котел, на два котла и на один дополнительный котел. Применение норм обосновывается в проекте.

1.36 Элементные сметные нормы заявленной мощности. Порядок расчета предусматривается в разделе 2 настоящей Технической части.

ТЕХНОЛОГИЧЕСКИЕ МАТЕРИАЛЫ

1.37 Расход бурового раствора, утяжелителей и химических реагентов для обработки бурового раствора и цементирования определяется в рабочем проекте на строительство скважин на нефть и газ, исходя из технологических регламентов.

1.38 Нормы расхода бурового раствора устанавливаются в куб. м на 1 м проходки скважины. Нормами не учитывается расход бурового раствора, связанного с ликвидацией осложнений, аварий и брака.

1.39 Нормы расхода утяжелителей и химических реагентов определяются на 1 куб. м бурового раствора с приведением плотностей применяемых утяжелителей и концентрации химических реагентов.

1.40 Расход сухого цемента в тоннах для приготовления 1 куб. м тампонажного раствора определяется в рабочем проекте на строительство скважин.

1.41 Расход технологических материалов, применяемых при освоении (испытании на продуктивность) скважин (промывка скважин, работа по вызову притока, установка цементных разделительных мостов, работы по интенсификации притока из пласта и др.) определяется рабочим проектом на строительство скважин на нефть и газ.

РАСХОД (ИЗНОС) ИНСТРУМЕНТА И БУРИЛЬНЫХ ТРУБ

1.42 Элементные сметные нормы 3-06-01-01 — 3-06-09-12 предусмотрены на расход (износ) инструмента и бурильных труб, применяемых при строительстве скважин на нефть и газ.

1.43 Элементные сметные нормы 3-06-01-01 — 3-06-01-05 предусмотрены на расход (износ) бурового инструмента. Нормы дифференцированы по глубинам скважин: до 2000 м, от 2000 м до 2500 м, от 2500 м до 3000 м, от 3000м до 4000 м и свыше 4000 м и установлены по каждому виду инструмента на 1000 станко-суток подготовительных работ к бурению и бурения.

1.44 Элементная сметная норма 3-06-02-01 предусмотрена на износ ловильного инструмента при бурении скважины. Норма установлена по каждому виду ловильного инструмента на 1000 станко-суток. Норма не предусматривается в сметной документации проекта. Норма допускается к применению с разрешения заказчика при аварийных работах на скважине.

1.45 Элементная сметная норма 3-06-03-01 предусмотрена на расход (износ) инструмента, применяемого при освоении (испытании на продуктивность) скважин. Норма установлена по каждому виду инструмента на 1000 станко-суток.

1.46 Элементная сметная норма 3-06-04-01 предусмотрена на расход (износ) ловильного инструмента при освоении (испытании на продуктивность) скважин. Норма установлена по каждому виду инструмента на 1000 станко-суток.

1.47 Элементные сметные нормы 3-06-05-01 — 3-06-09-12 предусмотрены на расход бурильных труб.

Нормы приведены по буровым организациям ОАО «ГАЗПРОМ», дифференцированы по глубинам скважин и установлены в кг на 1 м проходки.

Нормы расхода бурильных труб усреднены, нормами учтен износ труб с правой и левой резьбой, замков, муфт, квадратных штанг и утяжеленных труб. Нормы не зависят от цели бурения (эксплуатационное, разведочное) и способа бурения (роторное, турбинное).

Элементные сметные нормы 3-06-05-01 — 3-06-09-12 принимаются

· с коэффициентом 1,10 – для полого направленных скважин,

· с коэффициентом 1,15 – для горизонтальных скважин.

АМОРТИЗАЦИЯ БУРОВОГО И СИЛОВОГО ОБОРУДОВАНИЯ

1.48 Элементные сметные нормы 3-07-01-01 — 3-07-17-03 предусмотрены на амортизацию бурового и силового оборудования, основных средств, применяемых при строительстве скважин на нефть и газ, по группам и маркам бурового, силового оборудования, станочного парка, автомобилей, строительных машин и другой техники, отнесенных на основные средства. Нормы установлены в долях на 1 станко-сутки.

1.49 Элементные сметные нормы на амортизацию основных средств, в том числе бурового и силового оборудования, установлены на основе действующего порядка амортизационных отчислений по основным фондам, установленным в соответствии с главой 25 Налогового кодекса Российской Федерации и Постановлением Правительства Российской Федерации от 01.01.2002 г. N1.

КАПИТАЛЬНЫЙ РЕМОНТ ОСНОВНЫХ СРЕДСТВ

1.50 Элементные сметные нормы 3-08-01-01 — 3-08-17-03 предусмотрены на капитальный ремонт основных средств, применяемых при строительстве скважин на нефть и газ, по группам и маркам бурового, силового оборудования, станочного парка, автомобилей, строительных машин и другой техники, отнесенных на основные средства. Нормы установлены в долях единицы к амортизации основных средств на 1 станко-сутки.

СОДЕРЖАНИЕ БУРОВОГО, СИЛОВОГО ОБОРУДОВАНИЯ И ИНСТРУМЕНТА

1.51 Элементные сметные нормы 3-09-01-01 — 3-09-04-06 предусмотрены на содержание бурового и силового оборудования, инструмента в зависимости от количества буровых установок в работе и организации работы. Нормы установлены на 1 станко-сутки для буровых установок отдельно на дизельном приводе и электроприводе. Для буровых установок на дизель-электрическом приводе принимаются нормы для буровых установок на электроприводе.

1.52 Элементные сметные нормы 3-09-01-01 — 3-09-04-06 на содержание бурового и силового оборудования, инструмента предусматривают затраты трудовых и материально-технических ресурсов на обслуживание и текущей ремонт для бурения, крепления и освоения (испытания на продуктивность) скважин с применением буровых установок. Затраты на транспорт производственных нужд предусмотрены для пополнения парка, завоза на производственную базу (цех, участок) материалов и запасных частей бурового, силового и станочного оборудования. При этом нормами не учтен расход материалов и запасных частей бурового и силового оборудования. Эти материалы и запасные части учтены в элементных сметных нормах 3-03-01-01 — 3-03-04-01 на материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений.

Нормами предусмотрен комплекс работ, осуществляемых с целью обеспечения правильного использования узлов и элементов буровых установок, вышек, металлоконструкций, привышечных сооружений и бурового инструмента, поддерживая их в работоспособном состоянии силами базы (цеха), включающей в себя механические мастерские, ремонтные бригады, инструментальные площадки и другие службы.

1.53 Элементными сметными нормами 3-09-01-01 — 3-09-04-06 на содержание бурового, силового оборудования и инструмента не учтены затраты на содержание забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения, котельных установок. Эти затраты определяются отдельно по соответствующим элементным сметным нормам настоящего раздела.

ДЕФЕКТОСКОПИЯ НА БУРОВОЙ

1.54 Элементными сметными нормами 3-10-01-01 и 3-10-02-01 предусмотрены затраты трудовых и материально-технических средств на дефектоскопию на буровой. Нормы приведены на 1 маш.-ч содержания передвижной дефектоскопической установки и 1 км пробега на буровую в один конец. Указанные трудовые и материально-технические ресурсы не учтены в нормах 3-09-01-01 — 3-09-04-06 на содержание бурового, силового оборудования и нормах на содержание бурильных труб.

1.55 Время работы передвижной дефектоскопической установки на буровой и расстояние пробега (туда и обратно) принимается по рабочему проекту.

СОДЕРЖАНИЕ БУРИЛЬНЫХ ТРУБ

1.56 Элементные сметные нормы 3-11-01-01 — 3-11-02-03 предусмотрены на содержание бурильных труб.

1.57 Элементные сметные нормы 3-11-01-01 — 3-11-02-03 установлены на 1000 метро-суток содержания бурильных труб, то есть на 1000 м бурильных труб за 1 станко-сутки бурения, крепления скважины, и освоения (испытания на продуктивность) скважин с использованием бурильных труб.

Нормами определены затраты на производственной базе (цехе, участке) по осмотру, маркировке, сортировке, смазке, дефектоскопии, сборке, ремонту и восстановлению бурильных труб, удлинителей и квадрантов, ремонту (нарезке) резьбовых соединений, а также другие работы и операции, обеспечивающие поддержание бурильных труб в рабочем состоянии.

1.58 Элементные сметные нормы предусмотрены в зависимости от мощности оборотного парка бурильных труб. В расчете норм оборотный парк бурильных труб определен произведением количества буровых установок в работе на среднюю глубину скважин в году.

1.59 Элементными сметными нормами 3-11-01-01 — 3-11-02-03 предусмотрены транспортные расходы для производственных нужд на пополнение парка, завоза на производственную базу (цех, участок) материалов и запасных частей станочного оборудования, бурильных труб от баз УПТОиКО. Нормами не учтены транспортные расходы по доставке бурильных труб с производственной базы (цеха, участка) до буровой и обратно.

СОДЕРЖАНИЕ ТУРБОБУРОВ И ВИНТОВЫХ ЗАБОЙНЫХ ДВИГАТЕЛЕЙ

1.60 Элементные сметные нормы 3-12-01-01 — 3-12-10-06 предусмотрены на содержание турбобуров и винтовых забойных двигателей. Нормы установлены на 1 станко-сутки бурения турбобурами (винтовыми забойными двигателями) независимо от их диаметров. В нормах шпиндель как отдельная секция турбобура не учитывается.

1.61 Элементные сметные нормы 3-12-01-01 — 3-12-10-06 определены в зависимости от количества буровых установок в работе, обслуживаемых подразделением (цехом).

1.62 Элементными сметными нормами 3-12-01-01 — 3-12-10-06 учтены, кроме технического обслуживания, производство всех видов ремонтов забойных двигателей; расход материалов и запасных частей к ним.

1.63 Элементными сметными нормами 3-12-01-01 — 3-12-10-06 учтены транспортные расходы на пополнение парка турбобуров, материалов, запасных частей и других грузов при транспортировке их с баз УПТОиК на базу (цех). Нормами не учтена перевозка турбобуров на буровую и обратно, которая принимается дополнительно.

1.64 Элементные сметные нормы 3-12-01-01 — 3-12-03-06 и 3-12-06-01 — 3-12-08-06 предусмотрены на содержание соответственно одно-, двух- и трехсекционных турбобуров, элементные сметные нормы 3-12-04-01 — 3-12-05-06 и 3-12-09-01 — 3-12-10-06 - одно и двухсекционных винтовых забойных двигателей.

1.65 Затраты трудовых и материально-технических ресурсов на содержание комплекта турбобуров и винтовых забойных двигателей определяются:

при турбинно-роторном способе бурения:

· при бурении забойным двигателем – по соответствующим нормам 3-12-01-01 — 3-12-10-06;

· при бурении ротором - по соответствующим нормам 3-12-01-01 — 3-12-10-06 с понижающим коэффициентом 0,15.

СОДЕРЖАНИЕ СРЕДСТВ КОНТРОЛЯ, ДИСПЕТЧЕРИЗАЦИИ, УПРАВЛЕНИЯ ПРОЦЕССОМ БУРЕНИЯ И СВЯЗИ

1.66 Элементные сметные нормы 3-13-01-01 — 3-13-02-06 предусмотрены на содержание средств контроля, диспетчеризации, управления процессом бурения, связи на буровой. Нормы установлены на 1 станко-сутки в зависимости от количества буровых установок в работе буровой организации.

1.67 Элементные сметные нормы 3-13-01-01 — 3-13-02-06 предусматривают затраты трудовых и материально-технических ресурсов на обслуживание и наладку средств на буровых; материалов и запасных частей для поддержания станочного и другого оборудования участка (цеха) в работоспособном состоянии.

1.68 Элементные сметные нормы 3-13-01-01 — 3-13-02-06 предусматривают затраты на транспорт, в том числе на доставку бригад на буровую, грузов с баз УПТОиК.

1.69 Элементными сметными нормами 3-13-01-01 — 3-13-02-06 не учтены затраты на монтаж и демонтаж средств контроля, диспетчеризации и управления процессом бурения на буровой, затраты по прокладке воздушных и кабельных линий связи и телеконтроля.

УПРАВЛЕНИЕ ПРОЦЕССОМ БУРЕНИЯ, КРЕПЛЕНИЯ И ОСВОЕНИЯ (ИСПЫТАНИЯ НА ПРОДУКТИВНОСТЬ) СКВАЖИН

1.70 Элементные сметные нормы 3-14-01-01 — 3-14-04-06 предусмотрены на управление процессом бурения, крепления и освоения (испытания на продуктивность) скважин. Нормы установлены отдельно на 1 станко сутки бурения и крепления и освоения (испытания на продуктивность) скважин.

Нормы предусматривают затраты труда по сопровождению скважин мастерами, инженерами, геологами, инженерами-технологами центральных (районных) инженерно-технологических служб или аналогичных по назначению служб буровой организации.

СОДЕРЖАНИЕ ПОЛЕВОЙ ЛАБОРАТОРИИ ПО КОНТРОЛЮ КАЧЕСТВА БУРОВОГО РАСТВОРА

1.71 Элементные сметные нормы 3-15-01-01 — 3-15-01-03 предусмотрены на содержание полевой лаборатории по контролю качества бурового раствора. Нормы предусматривают затраты трудовых и материально-технических ресурсов на производство работ по контролю качества бурового раствора на буровой.

Нормы установлены на 1 станко-сутки бурения, крепления и освоения (испытания на продуктивность) скважин. При этом принимается, что одна действующая полевая лаборатория в течение года работает 365 станко-суток, и в процессе бурения, крепления и освоения (испытания на продуктивность) одной скважины она не перевозится на другие буровые.

1.72 Затраты труда линейного персонала отнесены на затраты труда элементной сметной нормы 3-16-01-01.

СОДЕРЖАНИЕ СТАЦИОНАРНОЙ ЛАБОРАТОРИИ ПО РАЗРАБОТКЕ РЕЦЕПТУР И КОНТРОЛЮ КАЧЕСТВА БУРОВОГО РАСТВОРА

1.73 Элементная сметная норма 3-16-01-01 предусмотрена на содержание стационарной лаборатории по разработке рецептур и контролю качества бурового раствора. Норма установлена на 1 станко-сутки бурения, крепления и освоения (испытания на продуктивность) скважин.

1.74 Элементной сметной нормой 3-16-01-01 предусмотрены затраты трудовых и материально-технических ресурсов на разработку рецептур буровых растворов, исследование компонентов бурового раствора и эффективности их промысловой отработки.

1.75 Элементной сметной нормой 3-16-01-01 не учтены затраты, связанные с оплатой труда лаборантов, числящихся в составе стационарной лаборатории, но находящихся на буровых, и учтенных в норме содержания полевой лаборатории по контролю качества бурового раствора.

ЦЕМЕНТИРОВОЧНЫЕ РАБОТЫ

1.76 Элементные сметные нормы 3-17-01-01 — 3-17-05-01 предусмотрены на работу, дежурство и пробег цементировочной техники на буровую содержание стационарной лаборатории по разработке и контролю качества цементного раствора.

1.77 Элементные сметные нормы 3-17-01-01 — 3-17-01-06 предусмотрены на работу цементировочной техники и предусматривают затраты трудовых и материально-технических ресурсов на производство цементировочных работ и поддержание цементировочной техники в рабочем состоянии, включая её текущий и капитальный ремонты.

Нормы разработаны, независимо от того, выполняются ли они тампонажной конторой или тампонажным цехом.

Нормы предусмотрены на 1 агрегато-час работы цементировочного агрегата, цементосмесительной машины, блока манифольда, станции контроля и управления процессом цементирования, осреднительной емкости.

Нормы не учитывают затраты на пробег цементировочной техники, которые предусмотрены отдельно.

1.78 Элементные сметные нормы 3-17-02-01 — 3-17-02-06 предусмотрены на технологическое дежурство цементировочной техники на буровой.

Нормы разработаны независимо от того, производится ли дежурство техники тампонажной конторой или тампонажным цехом.

Нормы предусмотрены на 1 агрегато-час дежурства цементировочного агрегата, цементосмесительной машины, блока манифольда, станции контроля и управления процессом цементирования, осреднительной емкости.

1.79 Элементные сметные нормы 3-17-03-01 — 3-17-03-06 предусмотрены на пробег цементировочной техники. Нормы являются усредненными и установлены на 1 км пробега в один конец.

1.80 Элементные сметные нормы 3-17-04-01 - 3-17-04-08 предусмотрены на содержание обсадных труб. Норма установлена на 1000 м содержания обсадных труб в зависимости от мощности базы.

1.81 Элементные сметные нормы 3-17-04-01 — 3-17-04-08 предусматривают затраты трудовых и материально-технических ресурсов на производство работ и операций, обеспечивающих поддержание обсадных труб в рабочем состоянии, включая перемещение и укладку труб на стеллажи, калибровку, шаблонировку, замер длины труб, переброску труб тельфером, опрессовку труб, дефектоскопию на базе (в цехе).

1.82 Элементными сметными нормами 3-17-04-01 — 3-17-04-08 предусмотрены затраты на транспорт для производственных нужд на пополнение парка, завоза на производственную базу (цех, участок) материалов и запасных частей станочного оборудования, обсадных труб от баз УПТОиК. Нормой не учтены транспортные расходы по доставке обсадных труб с производственной базы (цеха, участка) до буровой и обратно.

1.83 Элементная сметная норма 3-17-05-01 предусмотрена на содержание стационарной лаборатории по разработке рецептур и контролю качества цементного раствора. Норма установлена на 1 станко-сутки бурения, крепления и освоения (испытания на продуктивность) скважин.

1.84 Элементной сметной нормой 3-17-05-01 предусмотрены затраты трудовых и материально-технических ресурсов на разработку рецептур тампонажных растворов, исследованием компонентов, цементных растворов, и качества крепления колонн при использовании различных цементировочных смесей.

СОДЕРЖАНИЕ КОТЕЛЬНЫХ УСТАНОВОК

1.85 Элементные сметные нормы 3-18-01-01 — 3-18-02-04 предусмотрены на содержание котельных установок. Нормы установлены на комплект котельной установки (один, два, три котла) на 1 станко-сутки бурения и освоения (испытания на продуктивность) скважин в зависимости от вида потребляемого топлива.

1.86 Элементные сметные нормы 3-18-01-01 — 3-18-02-04 предусматривают затраты трудовых и материально-технических ресурсов на работы и операции, связанные с эксплуатацией котельных установок на буровой для обеспечения технологических нужд и отопления паром в отопительный период.

1.87 Элементными сметными нормами 3-18-01-01 — 3-18-02-04 учтены транспортные расходы на доставку технологических материалов, оборудования, материалов и запасных частей к ним, других грузов с баз УПТОиК в цех (участок).

1.88 Нормами не учтены затраты на перевозку горюче-смазочных материалов, питательной воды на буровую, а так же расход электроэнергии, которые принимаются дополнительно.

1.89 Элементными сметными нормами 3-18-01-01 — 3-18-02-04 не учтены затраты связанные с содержанием вахтового поселка и других объектов вне буровой.

АГРЕГАТЫ, ПРИМЕНЯЕМЫЕ ПРИ ОСВОЕНИИ (ИСПЫТАНИИ НА ПРОДУКТИВНОСТЬ) СКВАЖИН

1.90 Элементные сметные нормы 3-19-01-01 — 3-19-03-04 предусмотрены на содержание, дежурство и пробег агрегатов, применяемых при освоении (испытании на продуктивность) скважин.

Норма 3-19-01-01 на содержание агрегата А-50 установлена на 1 станко-сутки.

Нормы 3-19-01-02 — 3-19-03-04 дифференцированы по маркам агрегатов и установлены на содержание и дежурство агрегатов на буровой — на 1 маш.-ч , на пробег в один конец на буровую — на 1 км.

2. ПРАВИЛА ИСЧИСЛЕНИЯ ОБЪЕМОВ РАБОТ

2.1 Объем буровых работ, способ и вид бурения, марка (тип) буровой установки или агрегата устанавливается рабочим проектом.

2.2 В табл. 1 приведены показатели для определения в сметной документации на строительство скважин на нефть и газ заявленной мощности в кВт в часы максимума нагрузки электросистемы, обеспечивающей подачу электроэнергии буровой организации.

Таблица 1 – Показатели для определения в сметной документации заявленной мощности в часы максимума нагрузки электросистемы

Тип буровой установки | Заявленная мощность привода буровых насосов, кВт | Заявленная мощность трансформатора собственных нужд, кВт | Суммарная заявленная мощность буровых установок при числе, работающих одновременно, буровых установок с одного источника
 |  |  | 1 | 2 | 3 | св. 3
БУ-75БрЭ | 900 | 73 | 973 | 876 | 778 | 730
БУ-1600/ 100ЭУ | 1260 | 135 | 1395 | 1256 | 1116 | 1046
БУ-2500/160ЭУ | 1260 | 191 | 1451 | 1305 | 1160 | 1088
БУ-2500/160ЭУК | 1260 | 191 | 1451 | 1305 | 1160 | 1088
БУ-2500/160ЭП | 1000 | 106 | 1106 | 995 | 885 | 829
БУ-2500/160ЭПК | 1000 | 128 | 1128 | 1015 | 902 | 846
БУ-3000 ЭУК, БУ-3000 ЭУК-1М БУ-3200 ЭУК-2МЯ | 1260 | 161 | 1421 | 1279 | 1137 | 1066
БУ-4Э-76 | 1260 | 120 | 1380 | 1242 | 1104 | 1035

В случае отклонения показателей таблицы 1 от фактически сложившихся, а также для неучтенных буровых установок, заявленная мощность (Wзаявл кВт) определяется по формуле:

Wзаявл = Wзаявл. пр. + Wзаявл. тр.,

где Wзаявл. пр — заявленная мощность привода, кВт;

Wзаявл. тр — заявленная мощность трансформатора собственных нужд, кВт;

Wзаявл. пр = W пр * К

Wтр = W тр * К * 0,73

где W пр — мощность привода, обуславливающая наибольшие величины заявленной мощности, кВт;

W тр — мощность трансформаторов вспомогательных нужд, кВт;

К — коэффициент, учитывающий одновременность работы буровых установок в буровой организации, снабжающихся от одного источника электроэнергии.

Значения коэффициента приведены в таблице 2.

Таблица 2 –Значения коэффициентов в зависимости от количества буровых установок в буровой организации, снабжающихся от одного источника электроэнергии

Количество буровых установок, снабжающихся от одного источника электроэнергии | Значение коэффициента
1 | 1
2 | 0,9
3 | 0,8
Свыше 3 | 0,75

2.3 Объем бурового раствора, расход химреагентов, расход тампонажных материалов и техники определяется рабочим проектом на строительство скважин на нефть и газ.

2.4 Проектная продолжительность подготовительных работ к бурению принимается в сметной документации по нормам, представленным в таблице 3.

Таблица 3 - Проектная продолжительность подготовительных работ к бурению

Глубина скважины, м | Продолжительность, в сутках
до 1500 | 2,0
от 1500 до 2500 | 2,6
от 2500 до 3000 | 3,0
от 3000 до 4000 | 3,2
от 4000 до 5000 | 3,9

Для второй и последующей скважины на кустовой площадке применяется коэффициент 0,3.


РАЗДЕЛ 4. ТРАНСПОРТИРОВКА ВАХТ И ГРУЗОВ

ТЕХНИЧЕСКАЯ ЧАСТЬ

ОБЩИЕ УКАЗАНИЯ

1. Настоящий раздел содержит элементные сметные нормы на транспортировку вахт и грузов.

2. Элементные сметные нормы на транспортировку грузов установлены на 1 тонну доставляемого груза.

3. Элементные сметные нормы на транспортировку грузов предусмотрены на 9 групп грузов в соответствии с Классификацией грузов, предназначенной для составления сметной документации на строительство скважин, с учетом марок используемого для их перевозки автотранспорта (Приложение А настоящего раздела) в зависимости от расстояния пробега.

4. Элементные сметные нормы на транспортировку грузов предусмотрены на следующий состав работ: пробег автомобиля от гаража (базы) до пункта погрузки груза, погрузка груза, пробег автомобиля на буровую, разгрузка автомобиля на буровой, пробег автомобиля до гаража (базы).

5. Элементные сметные нормы на транспортировку грузов представляют собой набор ресурсов, минимально необходимых и достаточных для выполнения указанных работ, в натуральном выражении.

6. На основе элементной сметной нормы на транспортировку груза рассчитываются прямые затраты на соответствующий вид работ.

7. Элементные сметные нормы включают следующие элементы затрат:

· затраты труда работников (водителей и работников, занятых текущим обслуживанием и ремонтом машины) в соответствии с численно-квалификационным составом;

· затраты на материалы;

· затраты на материалы и запчасти, используемые при техническом обслуживании и ремонте машины;

· амортизация.

8. Элементные сметные нормы на транспортировку вахт установлены на 1 рейс.

9. Элементные сметные нормы на транспортировку вахт предусмотрены для условий нормальных дорог и условий бездорожья.

10. Элементные сметные нормы на транспортировку вахт предусмотрены на транспортировку вахт автомобильным транспортом в зависимости от марки используемого вида транспортного средства (типа двигателя) и тракторами.

11. Элементные сметные нормы на транспортировку вахт определены в зависимости от расстояния пробега в км.

12. Элементные сметные нормы на транспортировку вахт предусмотрены на следующий состав работ: пробег автомобиля (автобуса) от гаража до пункта посадки (высадки) и обратно, посадка заступающей на смену вахты в пункте ее отправления, пробег автомобиля (автобуса) на буровую, ожидание смены вахт, посадка сменившейся возвращающейся с буровой вахты, пробег автомобиля (автобуса) с буровой обратно в пункт отправления.

13. Элементные сметные нормы на транспортировку вахт представляют собой набор ресурсов, минимально необходимых и достаточных для выполнения указанных работ, в натуральном выражении.

14. На основе элементной сметной нормы на транспортировку вахт рассчитываются прямые затраты на соответствующий вид работ.

15. Элементные сметные нормы включают следующие элементы затрат:

· затраты труда работников (водителей и работников, занятых текущим обслуживанием и ремонтом машины) в соответствии с численно-квалификационным составом;

· затраты на материалы;

· затраты на материалы и запчасти, используемые при техническом обслуживании и ремонте машины;

· амортизация.


Классификация грузов и марки используемого для их перевозки автотранспорта

Номер группы груза

Характеристика группы груза

Средняя грузоподъёмность для расчета ЭСН.

Классификация используемого автотранспорта

Код автотранспорта

Марка используемого автотранспорта

Месячная тарифная ставка водителей

1

Гравий, щебень, песок всякий, грунт, глина комковая, перевозимая навалом.

12

Самосвал

451110009

Самосвал Урал-5557

6 860,0

451110010

Самосвал Маз-5551 г/п 10 т.

451110011

Самосвал Краз-256

2

Лес круглый, щиты, панели буровых, столбы деревянные и железобетонные для ЛЭП, трубы стальные, турбобуры, ВЗД.

15

Трубовоз, плетевоз, площадка.

366282001

Трубовоз-плетевоз Урал-43204-31 ТВМ

6 860,0

366282002

Трубовоз КРАЗ-255 ТВ-206

451110001

Площадка Маз-5433, г/п 15 т.

3

Долота, замки, переводники, калибраторы, буровое оборудование, ЗИП к буровому оборудованию, инструмент строительный, двигатели всякие, РТУ, РТИ, кабели разные,

электрическая аппаратура, радиоаппаратура, ветошь обтирочная, утеплитель (шлаковата, стекловата и т.д.), трансформаторные подстанции.

15

Бортовые, площадки.

451110003

Бортовой Краз-256

6 860,0

451110004

Площадка Урал-44202-0311

451110007

Автомобиль Урал-43203, 6 т

4

Буровое оборудование крупногабаритное и тяжеловесное, метало конструкции, насосы буровые, лебедки, емкости, котельные, машины строительные и т.д.

50

Тягач с тралом.

451132001

Седельный тягач Урал-44202 (ЧМЗАП-93853)

8 153,6

451132002

Тягач седельный с тралом Краз-260

451132003

Тягач седельный с тралом Урал-44202-0511

451136004

Седельный тягач МЗКТ - 7429 (45 т)

5

Химические реагенты сыпучие, цемент, глинистые порошки, утяжелители, перевозимые в мешках, контейнерах и цементовозах.

10

Бортовые, площадки, цементовозы.

451110004

Площадка Урал-44202-0311

7 840,0

451110007

Автомобиль Урал-43203, 6 т

452330002

Цементовоз КАМАЗ 5410, ТЦ-11Б

6

Химические реагенты жидкие , лакокрасочные изделия, нефтепродукты (масла и смазки), уайт-спириты, перевозимые в бочках, тарах.

10

Бортовые, площадки.

451110003

Бортовой Краз-256

7 840,0

451110004

Площадка Урал-44202-0311

451110007

Автомобиль Урал-43203, 6 т

7

Газ сжатый и сжиженный в баллонах, кислород в баллонах.

10

Бортовые.

451110003

Бортовой Краз-256

7 840,0

451110004

Площадка Урал-44202-0311

451110007

Автомобиль Урал-43203, 6 т

8

Нефть и нефтепродукты.

12

Автоцистерны.

452140003

Цистерна Краз 65101, АЦН-12С1

7 840,0

452140004

Цистерна Урал-4320, АЦН-9

452140005

Автоцистерна Маз-5433

452140006

Автоцистерна Камаз-65116

9

Вода питьевая, вода техническая и жидкие химреагенты в цистернах.

12

Автоцистерны.

452140002

Цистерна КАМАЗ-43101, АЦВ-6,6

7 840,0


ЭСН2019

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник элементных сметных норм является основным документом для составления проектной документации на строительство нефтяных, газовых и газоконденсатных скважин, а также специальных скважин, к которым отнесены скважины для сброса промысловых и сточных вод, отработанного бурового раствора, водозаборных скважин, скважин, бурящихся на йод, бром, щелочные, термальные воды, для водоснабжения, шaxтoocушeния, вентиляции, искусственного закрепления грунтов, для целей подземного хранения газа и других технических целей.

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин в системе ПАО «Газпром» на территории Российской Федерации.

3. Сборник состоит из Общих положений и четырех разделов:

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

Раздел 4. Транспортировка вахт и грузов.

4. Каждый раздел содержит технические части и таблицы элементных сметных норм в натуральном выражении. Технические части включают общие требования и положения о порядке применения элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ЭСН - 3-09-01-01 , где

3 - раздел 3 Бурение и освоение (испытание на продуктивность) скважин;

09 – подраздел «Содержание бурового, силового оборудования и инструмента;

01 – блок «Содержание бурового, силового оборудования на дизельном приводе и инструмента;

01 – норма «Содержание бурового, силового оборудования на дизельном приводе и инструмента при количестве буровых установок до 3».

7. Элементные сметные нормы разработаны на основе действующих производственных, правовых нормативов, статистической отчетности дочерних Обществ ПАО «Газпром», Сборника элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром» (Сборника «ЭСН Газпром»), введенного в действие с 01.09.2003 Протоколом от 01.08.2003 №Д11-1510, утвержденным начальником Департамента капитального строительства ОАО «Газпром».

8. Элементными сметными нормами учтены затраты на выполнение комплекса работ (затраты труда и материально-технических ресурсов, амортизация бурового оборудования, износ бурового инструмента и бурильных труб).

9. Элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз производственно-технического обслуживания и комплектации, а также затраты на доставку горюче-смазочных материалов до ближайшей к территории строительства скважин нефтебазы.

10. Элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Таблица классификации материалов по группам груза приведена в Приложении А «Классификация грузов и марки используемого для их перевозки автотранспорта» Раздела 4 «Транспортировка вахт и перевозка грузов автомобильным транспортом» настоящего Сборника ЭСН.

12. Масса материалов по группам груза и оборудования, применяемых при строительстве скважин на нефть и газ, приведена в Приложении Б «Масса грузов и оборудования» Раздела 4 «Транспортировка вахт и перевозка грузов автомобильным транспортом» настоящего Сборника ЭСН.

13. Элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

14. При составлении сметной документации в необходимых случаях к элементным сметным нормам следует применять поправочные коэффициенты, приведенные в технических частях разделов сборника.

При условиях, дающих право на применение нескольких коэффициентов (К1, К2, К3...), общий коэффициент (Кoбщ.) определяется по формуле.

Кoбщ = К1+(К2-1)+(К3-1)+.…………….(1)


РАЗДЕЛ 1 ПОДГОТОВИТЕЛЬНЫЕ РАБОТЫК СТРОИТЕЛЬСТВУ СКВАЖИН НА НЕФТЬ И ГАЗ

I. ОБЩИЕ УКАЗАНИЯ

1.1 Настоящий раздел включает элементные сметные нормы на подготовительные работы к строительству скважин. Нормами раздела предусмотрены сооружения временного типа. Определение затрат на объекты капитального строительства по данным нормам не допускается.Элементными сметными нормами предусмотрены производство работ в летний период при нормальных условиях производства работ, кроме норм связанных с производством работ в зимнее время.

1.2 Элементные сметные нормы настоящего раздела охватывают: земляные и планировочные работы, вырубку леса, расчистку лесных участков, сооружение подъездных путей, переездов, прокладку трубопроводов, установку гидрантов, задвижек и колодцев, изоляцию трубопроводов, сооружение линий электропередач напряжением 0,38-10 кВ.

1.3 Элементные сметные нормы включают: затраты труда работников, в том числе рабочих и машинистов, чел.-ч; расход материалов, т, м3 и т.д.., время работы машин, маш.-ч., средний разряд работы.

1.4 Затраты труда и продолжительность работы машин определены на основесборника элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром» (Сборника «ЭСН Газпром»), введенного в действие с 01.09.2003, сборника 1. Земляные работы. ГЭСН 81-02-01-2017, сборника 22. Водопровод-наружные сети ГЭСН 81-02-22-2017, сборника 24. Теплоснабжение и газопроводы-наружные сети ГЭСН 81-02-24-2017, сборника 25. Магистральные и промысловые трубопроводы ГЭСН 81-02-25-2017, сборника 26. Теплоизоляционные работы ГЭСН 81-02-26-2017, сборника 27. Автомобильные дороги ГЭСН 81-02-27-2017, сборника 33. Линии электропередачи ГЭСН 81-02-33-2017 с учетом использования современных материалов, машин и оборудования по данным статистической отчетности дочерних обществ ПАО «Газпром», технологических регламентов, а также правил производства работ. Расход материалов определен по исходным данным указанных выше организаций и по типовым проектам.

1.5 Элементными сметными нормами на расход материалов в необходимых случаях предусмотрен возврат материалов. Возврат материалов принимается с коэффициентом 1,10 для организаций, осуществляющих подготовительные работы на территориях, не относящихся к районам Крайнего Севера и приравненных к ним местностям.Для расчета норм возврата материалов при разборке применены коэффициенты, приведенные в таблице 2.

1.6 Элементные сметные нормы на эксплуатацию машин, кроме основного времени, учитывают время на проведение вспомогательных операций, обеспечивающее нормальное использование машины, в том числе на осмотр, опробование, заправку машины горюче-смазочными материалами и водой, уход за машиной в процессе работы и др.

1.7 Элементными сметными нормами в необходимых случаях предусмотренаразборка. Расход материалов при разборке учтен в расходе аналогичных материалов, применяемых при строительстве.

1.8 Лесорубные работы

1.8.1 Элементные сметные нормы 1-01-01-01 – 1-01-01-12 на лесорубные работы следует применять только при производстве этих работ силами строительно-монтажных организаций. Для определения объема древесины, получаемой при валке леса, следует руководствоваться лесотаксационными данными. При наличии лесотаксационных характеристик лесных насаждений в единицах измерения «1 га», «1 м3» перевод в единицу измерения ЭСН «100 шт» следует принимать по таблице 3.

1.8.2 Элементными сметными нормами 1-01-01-01 предусмотрены затраты на рубку подроста и кустарника, мешающего валке, расчистку лесного участка от валежника и бурелома, на вырубку леса при разделении диаметра ствола на шесть групп с учетом крепости пород.

1.8.3 Элементными сметными нормами 1-01-01-02 предусмотрена трелевка древесины в зависимости от диаметра стволов.

1.8.4 Элементными сметными нормами 1-01-01-03 предусмотрена разделка древесины, полученной от валки леса в зависимости от диаметра ствола и крепости пород. Необходимость разделки древесины, полученной от валки леса, устанавливается проектом.

1.8.5 Элементными сметными нормами 1-01-01-04 предусмотрено дробление пней и лесорубочных остатков в щепу (мульчирование).Нормами учтены затраты на выполнение следующих работ:

- приведение агрегата в рабочее положение;

- мульчирование порубочных остатков в щепу самоходныммульчеромAhwiPrinoth RAPTOR 800;

- мульчирование мелколесья самоходныммульчеромAhwiPrinoth RAPTOR 800;

- мульчирование мелколесья с заглублением 0,3м (дробление пней) самоходным мульчеромAhwiPrinoth RAPTOR 800;

- перемещение мульчера в пределах фронта работ: развороты в начале и в конце участка (маневрирование);

- раскряжевка хлыстов на сортименты бензомоторными пилами;

- укладка сортиментов в штабели механизированным способом экскаватором гусеничным JohnDeere Е230 с грейферным захватом Rotobec RPA3045R.

- распределение порубочных остатков в пределах захватки экскаватором гусеничным JohnDeere Е230 с грейферным захватом Rotobec RPA3045R.

1.8.6 Элементными сметными нормами 1-01-05 предусмотрена корчевка пней в грунтах естественного залегания в зависимости от диаметра пней.

1.8.7Элементными сметными нормами 1-01-06предусмотрено сжигание с перетряхиванием валов из кустарников, мелколесья и корней для густого, среднего и редкого кустарника и мелколесья.

1.8.8 В случае, если проектом предусмотрены иные виды лесорубных работ, не учтенных настоящим сборником ЭСН, следует руководствоваться подразделом 2.7 сборника № 1 государственных элементных сметных норм на строительные работы (ГЭСН 81-02-01-2017) «Земляные работы».

1.9 Земляные работы

1.9.1 Распределение грунтов на группы (категории) трудности разработки и плотность грунтов принимаются по таблице 1, составленной на основе данных Приложения 1-1 Сборника № 1 «Земляные работы» ГЭСН 81-02-01-2017.

1.9.2 Элементные сметные нормы 1-02-01-01 – 1-02-01-06 на планировку площадей предусматривают предварительную планировку поверхности бульдозерами различной мощности со срезом неровностей грунта и засыпкой впадин, а также окончательную планировку по нивелировочным отметкам. Нормы предусмотрены за два прохода бульдозера.

1.9.3 Элементные сметные нормы на разработку и перемещение грунта установлены для грунтов естественной влажности и плотности, не находящиеся во время разработки под непосредственным воздействием грунтовых вод.

1.9.4 При разработке сыпучих, вязких и мокрых грунтов применяется:коэффициент 1,10 к элементным сметным нормам 1-02-02-01 – 1-02-02-24 и 1-02-08-17 – 1-02-08-28; коэффициент 1,15 к элементным сметным нормам 1-02-05-01 – 1-02-06-08 и 1-02-08-01 – 1-02-08-08 и к затратам труда и времени эксплуатации машин элементных сметных норм 1-02-08-09 – 1-02-08-16.

1.9.5 К вязким грунтам относятся грунты, находящиеся в сухом пылевидном состоянии, за исключением песков барханных и дюнных.

1.9.6 К мокрым грунтам относятся как грунты, лежащие ниже уровня грунтовых вод, так и грунты, расположенные выше этого уровня: на 0,3 м – для песков крупных, средней крупности и мелких; на 0,5 м – для песков пылеватых и супесей и на 1 м – для суглинков, глин и лессовых грунтов.

1.9.7 Тяжелые грунты, а также грунты с примесями, разработка которых в естественном состоянии затруднена, подлежат предварительному рыхлению. Необходимость рыхления грунта определяется в каждом конкретном случае, исходя из местных условий (плотности грунта, характера и количества примесей, мощности и состояния машины).

1.9.8 Элементные сметные нормы при разработке механизированным способом ранее разработанных и разрыхленных грунтов следует принимать: при работе экскаваторов – по нормам для грунтов на одну группу ниже; при работе бульдозеров и грейдеров – по нормам для тех же групп грунтов.

1.9.9 Элементные сметные нормы 1-02-02-01 – 1-02-02-24 на разработку и перемещение грунта предусматривают перемещение грунта до 10 м бульдозерами различной мощности. Кроме того, предусмотрены нормы на перемещение грунта на последующие 10 м.

1.9.10 При разработке бульдозерами глин мягко и тугопластичных, при необходимости, следует дополнительно учитывать затраты, связанные с рыхлением грунта.

1.9.11 Элементными сметными нормами 1-02-03-01 – 1-02-03-03 предусмотрено рыхление бульдозером-рыхлителем грунтов плотных, твердых и слежавшихся с глубиной рыхления до 0,5 м.

1.9.12 Элементными сметными нормами предусмотрена срезка грунта за два прохода бульдозера по одному следу при отсутствии корней кустарника (норма 1-02-04-01) и при наличии корней кустарника и деревьев (норма 1-02-04-02) при ширине участка до 30 м.

1.9.13 Элементными сметными нормами 1-02-05 и 1-02-06предусмотрены механизированная разработка и засыпка траншей для трубопровода. Нормы определены для средней глубины траншеи 1,4 м одноковшовым и роторным экскаваторами и корректируются с учетом увеличения глубины траншеи на каждые 0,2 м.

1.9.14 Элементные сметные нормы 1-02-07-01 и 1-02-07-02 предусмотрены на механизированную разработку и засыпку траншей на заболоченных и обводненных участках со сланей на усредненную глубину 1,2 м и корректируются с учетом увеличения глубины траншеи на каждые 0,2 м.

1.9.15 Затраты на откопку траншей при разборке трубопроводов принимаются по элементным сметным нормам 1-02-05-01 – 1-02-06-08, нормы для грунтов II – IV группы принимаются на одну группу меньше.

1.9.16 Затраты на откопку траншей при разборке трубопроводов на заболоченных и обводненных участках принимаются по нормам 1-02-07-01 и 1-02-07-02.

1.9.17 Элементные сметные нормы на рытье траншей в случае залегания в них грунтов разных групп определяются послойно, исходя из полной проектной глубины разработки. Глубина траншеи должна быть уменьшена на толщину слоя срезки растительного грунта, если объем срезки подсчитан отдельно.

1.9.18 Элементными сметными нормами 1-02-08-01 – 1-02-08-16 на копку амбаров экскаватором не учтены рыхление грунтов и планировка площадки вокруг амбара. При копке амбаров в заболоченной местности необходимо устройство лежневого настила и насыпи под экскаватор.

1.9.19 Элементными сметными нормами 1-02-08-17 – 1-02-08-28 на копку амбаров бульдозером не учтены рыхление грунтов и планировка площадки вокруг амбара.

1.9.20 Элементными сметными нормами 1-02-09-01 – 1-02-09-18 предусмотрена засыпка грунтом амбаров бульдозерами разных мощностей с перемещением грунта до 5 м и на каждые последующие 5 м.

1.9.21 Элементными сметными нормами 1-02-10-01 – 1-02-09-09 предусмотрено рыхление мерзлого грунта. В случае, если предварительно производилось дробление пней и лесорубочных остатков в щепу (мульчирование), то объем рыхления мерзлого грунта уменьшается на произведение площади мульчирование на величину заглубления мульчера.

1.9.22 Элементными сметными нормами 1-02-11-01 – 1-02-11-09 предусмотрена планировка площадей в мерзлых грунтах.

1.9.23 Элементные сметные нормы 1-02-12-01 – 1-02-12-21 предусмотрены на копку амбаров экскаватором и бульдозером в мерзлых грунтах. Нормами не учтены рыхление грунтов и планировка площадки вокруг амбара.

1.9.24 Элементные сметные нормы 1-02-13-01 – 1-02-13-18 предусмотрены на засыпку амбаров бульдозерами в мерзлых грунтах. Нормами не учтены рыхление грунтов и планировка площадки вокруг амбара.

1.9.25 Элементными сметными нормами 1-02-14-01 – 1-02-14-04 на выравнивание площадки (основания) буровой после окончания бурения предусмотрены очистка и выравнивание площадки с перемещением грунта до 50 м и с подсыпкой до 5 и 10 см из песка и камня.

1.9.26 При увеличении толщины подсыпки нормы корректируются на расход материалов без изменения времени эксплуатации машин. Расход материалов при устройстве песчаной подсыпки толщиной свыше 10 см – с коэффициентом 1 + 0,1п на каждый последующий 1 см увеличения толщины подсыпки. При этом «п» – увеличение величины подсыпки, см.

1.9.27 Затраты на выравнивание площадки (основания) буровой с применением грунта определяются по нормам времени эксплуатации машин.

1.9.28 Элементными сметными нормами 1-02-15-01 – 1-02-15-08 предусмотрена разработка грунта в траншеях (рытье траншей) вручную. Нормы определены на усредненную глубину до 2 м, дифференцированы по группам грунтов естественной влажности и плотности.

1.9.29 Элементные сметные нормы 1-02-15-01 – 1-02-15-04 предусмотрены на разработку грунта в траншеях вручную в сухих устойчивых грунтах.

1.9.30 Элементные сметные нормы 1-02-15-05 – 1-02-15-08 предусмотрены на разработку грунта в траншеях вручную в неустойчивых грунтах с устройством полок и креплением стенок траншей.

1.9.31 Элементными сметными нормами на рытье траншей вручную рекомендуется пользоваться при небольших объемах работ в местах, где нецелесообразна механизированная разработка.

1.10 Дороги и переезды

1.10.1 Элементными сметными нормами 1-03-01-01 – 1-03-07-02 предусмотрено строительство временных автомобильных дорог и переездов.

1.10.2 Элементными сметными нормами на строительство дорог, площадок не учтены затраты на устройство насыпи земляного полотна.

1.10.3 Элементные сметные нормы установлены на строительство дорог при ширине проезжей части 6 м, при изменении ширины пропорционально изменяются и нормы.

1.10.4 Элементные сметные нормы 1-03-01-01 – 1-03-01-03 на строительство грунтовой профилированной дороги предусмотрены при работе в нулевых отметках, дифференцированы по группам грунтов. К этим нормам при необходимости следует добавлять нормы 1-03-01-04 – 1-03-01-07 в зависимости от вида добавок (песок, песчано-гравийная смесь, щебень и камень бутовый.).

1.10.5 Элементные сметные нормы 1-03-02-01 - 1-03-02-06 на строительство дороги с однослойным и двухслойным покрытием дифференцированы по толщине песчано-гравийного слоя покрытия дороги. Расход на строительство дороги, площадки с песчано-гравийным покрытием иной толщины определяется корректировкой материалов на толщину покрытия без увеличения норм затрат труда и машин.

1.10.6 Элементной сметной нормой1-03-02-07 предусмотрено строительство площадки с песчано-гравийным покрытием. При изменении толщины покрытия корректируется расход материалов на толщину покрытия без увеличения норм затрат труда и машин.

1.10.7 Элементные сметные нормы 1-03-03-01 и 1-03-03-02 на строительство лежневых дорог предусмотрены двух типов: настил из пластин с укладкой продольных лежней через 1 м и однорядный настил из бревен с укладкой продольных лежней и с песчано-гравийным покрытием.

1.10.8 Элементные сметные нормы 1-03-03-03 и 1-03-03-04 по устройству лежневого настила разработаны для I и II типов болот, согласно типовым проектам и регламентам.

1.10.9 К I типу относятся болота с плотностью до 0,1 г/см3 с допустимой нагрузкой 550 г/см3 (укладка бревен в разгон); ко II типу относятся болота с плотностью 0,07-0,1 г/см3, с допустимой нагрузкой 50-150 г/см3 (сплошной настил на продольных лежнях, расстояние между лежнями – 1 м).

1.10.10 Нормы определены при применении бревен диаметром 240 мм, при использовании бревен другого диаметра расход лесоматериалов корректируется пропорционально.

1.10.11 Нормами учтена трелевка леса в пределах кустовой площадки (строительного объекта).

1.10.12 Элементной сметной нормой 1-03-03-05 предусмотрена отсыпка лежневого (готового) полотна высотой 10 см. Нормами учтено также разравнивание грунта на полотне готового основания. Коэффициент уплотнения принят равным 1,10. При отсыпке полотна высотой более 10 см корректируется только расход грунта на коэффициент 1 + 0,1х п; где п – увеличение высоты подсыпки, см.

1.10.13 Плотность песка при расчете нормы его расхода принята равной 1,6 т/м3. В случае применения песка другой плотности норма расхода пропорционально изменяется.

1.10.14 Устройство изолирующих прослоек из дренирующих грунтов при устройстве временных автомобильных дорог следует нормировать дополнительно.

1.10.15 Элементные сметные нормы 1-03-04-01 и 01-03-04-02 на ремонтное профилирование дорог с песчано-гравийным покрытием и грунтовых дорог, улучшенных добавками, определены при работе одного автогрейдера на один км дороги за 1 проход с учетом количества проходов по ширине профилируемой дороги.

1.10.16 Элементные сметные нормы 1-03-04-03 – 01-03-04-05 предусматривают затраты материально-технических ресурсов на улучшение профилированных дорог добавками.

1.10.17 Элементные сметные нормы 1-03-05-01 – 1-03-05-08 предусматривают устройство и разборку временных переездов через водные преграды шириной 5, 10, 20 и 25 м. При засыпке русла грунтом его объем определяется проектом.

1.10.18 Строительство переездов через железные и автомобильные дороги производится в соответствии с техническими условиями владельца коммуникации.

1.10.19 Элементные сметные нормы 1-03-06-01 – 1-03-06-08 предусматривают строительство одного переезда через кюветы, канавы, овраги с укладкой труб различного диаметра, засыпкой песком, щебнем или укладкой бревнами.

1.10.20 Элементными сметными нормами 1-03-07-01 и 1-03-07-02 предусмотрено устройство перехода трубопровода через автодороги открытым способом. Защитный кожух принят длиной 5 м, при укладке кожуха длиной более 5 м на каждый последующий метр время занятости работников и эксплуатации машин увеличиваются на 0,2 ч.

1.10.21 Элементными сметными нормами 1-03-08-01 и 1-03-08-02 предусмотрено возведение насыпи под полотно дороги и насыпного основания с использованием грунта, взятого на месте или привезенного. Коэффициент уплотнения песка принят равным 1,05.

1.10.22 Элементные сметные нормы 1-03-09-01 предусмотрены на строительство зимника шириной до 6 м в условиях средней полосы, элементные сметные нормы 1-03-09-02 в условиях тайги и тундры. При изменении ширины дороги свыше 6 м нормы изменяются пропорционально. При повторном строительстве вешки не устанавливаются и не производится привязка трассы, в этом случае нормы принимаются без учета трудовых затрат и материалов.

1.10.23 Элементная сметная норма 1-03-09-03 предусмотрена на строительство трассы шириной до 25 м для перетаскивания вышки и блоков. При изменении ширины трассы свыше 25 м нормы изменяются пропорционально. При повторном строительстве не производится установка вешек и привязка трассы. В этом случае нормы принимаются без учета трудовых затрат и материалов.

1.10.24 Элементными сметными нормами 1-03-09-04 - 1-03-09-07 на подготовку зимника предусмотрены работы по расчистке трассы шириной до 6 и 12 м соответственно. При ширине трассы свыше 12 м нормы пропорционально увеличиваются. Нормы установлены при высоте снежного покрова до 600 мм и при его увеличении на каждые 100 мм.

1.10.25 Элементными сметными нормами на строительство зимников, подготовку зимней трассы не учтены работы по срезке косогоров, переездов через ручьи и другие водные преграды. При необходимости эти затраты принимаются дополнительно по соответствующим нормам.

1.10.26 Элементной сметной нормой 1-03-10-01 предусмотрено строительство ледовой дороги шириной 9 м, усиленной послойным намораживанием; нормой 1-03-10-02 – строительство ледовой дороги шириной 3,6 м, усиленной деревянным настилом; нормой 1-03-10-03 – строительство деревянного съезда шириной 3,6 м с берега на лед. Нормами определена работа цементировочного агрегата в агрегато - часах. Дополнительно следует учитывать пробег цементировочного агрегата на объект строительства. Элементные сметные нормы работы и пробега цементировочного агрегата предусмотрены в разделе 3 «Бурение и освоение (испытание на продуктивность) скважин» настоящего сборника.

1.10.27 Элементной сметной нормой 1-03-11-01 предусмотрено содержание зимников. Нормы установлены на 1000 м2площади.

1.11 Трубопроводы

1.11.1 Элементные сметные нормы 1-04-01-01 – 1-05-01-04 на строительство трубопроводов дифференцированы по диаметру труб. В нормах не учтены затраты на рытье траншей и сооружение эстакад при строительстве трубопроводов. Эти затраты определяются дополнительно.

1.11.2 Элементными сметными нормами 1-04-02-01 – 1-04-02-08 предусмотрена термоизоляция и разборка термоизоляции трубопроводов войлоком с воздушной прослойкой, нормами 1-04-02-09- 1-04-02-010– торфом. Под термином «трасса трубопровода» подразумевается совокупность трубопроводов, проложенных в одной траншее или на опорах, с общей термоизоляцией.

1.11.3 Элементными сметными нормами 1-04-03-01 – 1-05-04-04 предусмотрено сооружение защиты трубопроводов от коррозии липкими полимерными лентами. Норма применяется при подземной прокладке трубопроводов.

1.11.4 Элементными сметными нормами 1-04-04-01 – 1-04-04-08 предусмотрена установка и разборка стальных задвижек в зависимости от диаметра трубопровода.

1.11.5 Элементными сметными нормами 1-04-05-01 и 1-04-05-02 предусмотрена установка и разборка пожарного гидранта.

1.11.6 Элементными сметными нормами 1-04-06-01 - 1-04-06-04 предусмотрено устройство колодцев деревянных и железобетонных для задвижек и гидрантов.

1.12 Линии электропередачи

1.12.1 Элементными сметными нормами предусматриваются строительство и разборка временных линий электропередачи напряжением 6-10 кВ и 0,38 кВ на различных типах опор. Отдельно предусматриваются нормы на установку опор различной конструкции и подвеску проводов в незаболоченной и заболоченной местностях. Масса проводов принята с учетом коэффициентов, учитывающих расход проводов на провес, вязку, соединение и нормативные расходы при монтаже. Общий коэффициент равен 1,05.Для определения общей нормы на строительство и разборку линий электропередачи указанные нормы суммируются.

1.12.2 Элементными сметными нормами 1-05-01-01 – 1-05-01-18 предусмотрена установка и разборка опор различной конструкции для линии электропередачи 6-10 кВв незаболоченной и заболоченной местностях. Нормы установлены из расчета необходимости 14 опор на 1 км, в том числе 2 угловых. При потребности установки большего или меньшего количества опор на 1 км нормы затрат изменяются пропорционально увеличению или уменьшению количества опор на 1 км.

1.12.3 Элементными сметными нормами 1-05-02-01 – 1-05-02-08 предусмотрена подвеска проводов линии электропередачи 6-10 кВв пределах площадки буровой и подводящей ЛЭП в незаболоченной и заболоченных местностях. Нормы установлены на 100 м линии. При необходимости, подвески большего или меньшего количества ниток проводов, нормы затрат корректируются пропорционально количеству ниток.

1.12.4 Элементными сметными нормами 1-05-03-01 – 1-05-03-20 предусмотрена установка опор различной конструкции для линии электропередачи 0,38 кВ в незаболоченной и заболоченной местностях. Нормы установлены, исходя из потребности установки 24 опор на 1 км, в том числе 3 опоры анкерного типа. При необходимости установки большего или меньшего количества опор на 1 км нормы изменяются пропорционально увеличению или уменьшению количества опор на 1 км.

1.12.5 Элементными сметными нормами 1-05-04-01 – 1-05-04-06 предусмотрена подвеска и разборка проводов линии электропередачи 0,38 кВ пределах площадки буровой и подводящих линий в незаболоченной и заболоченных местностях. Нормы установлены на 100 м линии. При необходимости подвески большего или меньшего количества ниток проводов нормы затрат корректируются пропорционально количеству ниток.

1.12.6 Элементными сметными нормами 1-05-05 предусмотрена подвеска на тросе кабельных линий электропередач напряжением до 10 кВ. Нормы установлены для массы 1 м кабеля до 1 кг и до 4 кг.

1.12.7 Элементными сметными нормами 1-05-06 предусмотрена установка светильников с лампами накаливания и люминесцентными лампами.

1.13 Прочие подготовительные работы к строительству скважин

1.13.1 Элементной сметной нормой 1-06-01-01 предусмотрено строительство и разборка перехода (пропуска) для перетаскивания вышечного блока с вышкой через линию электропередачи напряжением до 10 кВ.Нормы на строительство и разборку установлены на один переход. Нормами предусмотрен весь комплекс необходимых работ, включая демонтаж ходов из досок и бревен.

1.13.2 Элементной сметной нормой 1-06-02-01 предусмотрено строительство вертолетной площадки около буровой с устройством лежневого настила и укладкой настила из досок.

1.13.3 Элементной сметной нормой 1-06-03-01 предусмотрено дробление валунов шпуровыми зарядами.

1.13.4 Элементными сметными нормами 1-06-04-01- 1-06-04-02 предусмотрено разрыхление скальных грунтов в выемках скважинными зарядами при одной обнаженной поверхности для 4-5 и 6 группы грунтов. Разрыхление скальных грунтов для других групп грунтов принимается в соответствии с ГЭСН 03-02-021 сборника № 03 государственных элементных сметных норм на строительные работы (ГЭСН 81-02-03-2017) «Буровзрывные работы».

1.13.5 Элементными сметными нормами 1-06-05-01 - 1-06-05-02 предусмотрено боронование и культивация почвы.

1.13.6 Элементными сметными нормами 1-06-06-01 - 1-06-06-04 предусмотрена посадка саженцев хвойных и лиственных пород.

1.13.7 Элементными сметными нормами 1-06-07-01 - 1-06-07-02 предусмотреновнесение органических и минеральных удобрений с механизированной разгрузкой.

1.13.8 Элементными сметными нормами 1-06-08-01 - 1-06-08-02предусмотрен посев и прикатывание посевов трав. Нормы приняты на основании ГЭСН 47-02-093 сборника 47. Озеленение, защитные лесонасаждения.

II. ПРАВИЛА ИСЧИСЛЕНИЯ ОБЪЕМОВ РАБОТ

2.1 Объем работ следует определять по проектным данным в зависимости от способов их выполнения, предусмотренных элементными сметными нормами данного раздела.

2.2 Масса грунта, подлежащего транспортировке, принимается по количеству грунта, вытесненного при сооружении траншеи, амбара и др. с учетом его потерь.

2.3 Объем грунта и его потери определяются по проектным данным

2.4 Величины плотности грунта принимаются по данным таблицы 1 «Распределение грунтов на группы в зависимости от трудности разработки», составленной на основе таблицы 1-1 сборника № 1 государственных элементных сметных норм на строительные работы (ГЭСН-2017) «Земляные работы». При отклонении показателей средней плотности грунта от приведенных в табл. 1, более чем на 5%, плотность принимается по данным инженерно-геологических изысканий.

Таблица 1- Распределение грунтов на группы в зависимости от трудности разработки

№ п/п | Наименование и краткая характеристика грунтов | Средняя плотность в естественном залегании кг/м3 | Механизированная разработка грунтов |  |  |  |  |  |  |  | Разработка грунтов вручную | Разрыхление мерзлых грунтов | Нарезка прорезей в мерзлых грунтах буровыми машинами
 |  |  | Экскаваторами |  |  | Скреперами | Бульдозерами | Грейдерами | Грейдер-элеваторами | Бурильнокрановыми машинами
 |  |  | одноковшовыми | траншейным и цепными | траншейным и роторными
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1. | Алевролиты: |  |  |  |  |  |  |  |  |  |  |  |
 | а) слабые, низкой прочности | 1500 | 4 | - | - | - | - | - | - | - | 4р | - | -
 | б) крепкие, мало прочные | 2200 | 5 | - | - | - | - | - | - | - | 5р | - | -
2. | Ангидриты | 2900 | - | - | - | - | - | - | - | - | 6 | - | -
3. | Аргиллиты: |  |  |  |  |  |  |  |  |  |  |  |
 | а) крепкие, плитчатые, мало прочные | 2000 | 5 | - | - | - | - | - | - | - | 5р | - | -
 | б) массивные, средней прочности | 2200 | - | - | - | - | - | - | - | - | 6 | - | -
4. | Бокситы плотные, средней прочности | 2600 | - | - | - | - | - | - | - | - | 6 | - | -
5. | Вечномерзлые и мерзлые сезонно-протаю-щие грунты: |  |  |  |  |  |  |  |  |  |  |  |
 | а) растительный слой, торф, заторфованные грунты | 1150 | 1 | 1м | 1м | 1м | 1м | 1м | - | - | 1м | 1м | 1м
 | б) пески, супеси, сугли-нки и глины без примеси | 1750 | 2 | 1м | 1м | 1м | 1м | 1м | - | - | 1м | 1м | 1м
 | в) пески, супеси, суглинки и глины с примесью гравия, гальки, дресвы, щебня в количестве до 20% и валунов до 10% | 1950 | 3 | 2м | 2м | 2м | 2м | 2м | - | - | 2м | 2м | 2м
 | г) пески, супеси, суглинки и глины с примесью гравия, гальки, дресвы, щебня в количестве более 20% и валунов более 10%, а также гравийно-галечные и щебенисто-дресвяные грунты | 2100 | 3 | 3м | 3м | 3м | 3м | 3м | - | - | 3м | 3м | 3м
б. | Гравийно-галечные грунты (кроме моренных) при размере частиц: |  |  |  |  |  |  |  |  |  |  |  |
 | а) до 80 мм | 1750 | 1; 1м | - | 2; 2м | 2 | 2 | 3 | - | - | 2; 2м | - | -
 | б) свыше 80 мм | 1950 | 2 | - | 3 | - | 3 | - | - | - | 3; 3м | - | -
 | в) свыше 80 мм, с содержанием валунов до 10% | 1950 | 3 | - | - | - | 3 | - | - | - | 3 | - | -
 | г) свыше 80 мм, с содержанием валуном до 30% | 2000 | 4 | - | - | - | 4 | - | - | - | 4 | - | -
 | д) свыше 80 мм, с содержанием валуном до 70% | 2300 | 5 | - | - | - | 4 | - | - | - | 5 | - | -
 | е) свыше 80 мм, с содержанием валуном более 70% | 2600 | 6 | - | - | - | 4 | - | - | - | 7 | - | -
 | ж) цементированная смесь гальки, гравия, мелкозернистого песка и лессовидной супеси | 1900-2200 | 4 | - | - | - | - | - | - | - | 4 | - | -
7. | Гипс | 2200 | 5; 3м | - | 3; 4м | - | - | - | - | - | 5р | - | -
8. | Глина: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягко- и тугопластичная без примесей | 1800 | 2 | 3м | 3м | 3м | 3м | 3м | 2 | 1 | 2 | 3м | 2м
 | б) мягко- и тугопластичная, с примесью щебня, гальки, гравия или строительного мусора до 10% | 1750 | 2 | 3м | 3м | 3м | 3м | 3м | - | 1 | 2; 3м | 4м | 4м
 | в) мягко- и тугопластичная с примесью более 10% | 1900 | 3 | - | 3 | 2 | 2 | - | - | - | 3; 4м | - | -
 | г) мягкая карбонная | 1950 | 3 | - | 3 | 2 | 3 | 3 | 3 | 2 | 3 | 4м | 3м
 | д) твердая карбонная, тяжелая ломовая сланцевая | 1950-2150 | 4; 3м | - | 4; 4м | - | 3; 4м | - | - | 2 | 4; 4м | 4м | 3м
9. | Грунт растительного слоя: |  |  |  |  |  |  |  |  |  |  |  |
 | а) без корней кустарника и деревьев | 1200 | 1 | 1; 1м | 1; 1м | 1; 1м | 1; 1м | 1; 1м | 1 | 1 | 1; 1м | 1м | 1м
 | б) с корнями кустарника и деревьев | 1200 | 1 | 2; 2м | 2; 2м | 1; 1м | 2; 2м | - | - | 1 | 2; 2м | 1м | 1м
 | в) с примесью щебня, гравия или строительного мусора | 1400 | 1 | 2; 2м | 2; 2м | 1; 1м | 2; 2м | - | - | - | 2; 2м | 2м | 3м
10. | Грунты ледникового происхождения (моренные): |  |  |  |  |  |  |  |  |  |  |  |
 | а) пески, супеси и суглинки при коэффициенте пористости или показателе консистенции более 0,5 и содержании частиц крупнее 2 мм до 10% | 1600 | 1 | - | - | - | 1 | - | - | - | 1 | - | -
 | б) пески, супеси и суглинки при коэффициенте пористости или показателе консистенции до 0,5; глины при показателе консистенции более 0,5 и содержании частиц крупнее 2 мм до 10% | 1800 | 2 | - | - | - | 2 | - | - | - | 2; 2м | - | -
 | в) глины при показателе консистенции до 0,5 и содержании частиц крупнее 2 мм до 10% | 1850 | 3 | - | - | - | 3 | - | - | - | 3; 3м | - | -
 | Пески, супеси, суглинки и глины при коэффициенте пористости или показателе консистенции более 0,5 и содержании частиц крупнее 2 мм: |  |  |  |  |  |  |  |  |  |  |  |
 | г) до 35% | 1800 | 2 | - | - | - | 2 | - | - | - | 2 | - | -
 | д) до 65% | 1900 | 3 | - | - | - | 3 | - | - | - | 3; 4м | - | -
 | е) более 65% | 1950 | - | - | - | - | 3 | - | - | - | - | - | -
 | Пески, супеси, суглинки и глины при коэффициенте пористости или показателе консистенции до 0,5 и содержании частиц крупнее 2 мм: |  |  |  |  |  |  |  |  |  |  |  |
 | ж) до 35% | 2000 | 4 | - | - | - | 3 | - | - | - | 4; 4м | - | -
 | з) до 65% | 2100 | 5 | - | - | - | 4 | - | - | - | 5 | - | -
 | и) более 65% | 2300 | - | - | - | - | 4 | - | - | - | 6 | - | -
 | к) валунный грунт (содержание частиц крупнее 200 мм более 50%) при любых показателей пористости и консистенции | 2500 | - | - | - | - | 4 | - | - | - | 7 | - | -
11. | Диабазы: |  |  |  |  |  |  |  |  |  |  |  |
 | а) сильно выветрившиеся, мало прочные | 2600 | - | - | - | - | - | - | - | - | - | - | -
 | б) слабо выветрившиеся, прочные | 2700 | - | - | - | - | - | - | - | - | - | - | -
 | в) незатронутые выветриванием, крепкие, очень прочные | 2800 | - | - | - | - | - | - | - | - | 7 | - | -
 | г) незатронутые выветриванием, особо крепкие, очень прочные | 2900 | - | - | - | - | - | - | - | - | - | - | -
12. | Доломиты: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягкие, пористые, выветрившиеся, средней прочности | 2700 | - | - | - | - | - | - | - | - | 6 | - | -
 | б) плотный, прочный | 2800 | - | - | - | - | - | - | - | - | 7 | - | -
 | в) крепкий, очень прочный | 2900 | - | - | - | - | - | - | - | - | - | - | -
13. | Дресва в коренном залегании (элювий) | 2000 | 5 | - | - | - | - | - | - | - | 5р | - | -
14. | Дресвяной грунт | 1800 | 4 | - | - | - | - | - | - | - | 4р | - | -
15. | Змеевик (серпентин): |  |  |  |  |  |  |  |  |  |  |  |
 | а) выветрившийся мало прочный | 2400 | - | - | - | - | - | - | - | - | 5 | - | -
 | б) средней крепости прочности | 2500 | - | - | - | - | - | - | - | - | 6 | - | -
 | в) крепкий, прочный | 2600 | - | - | - | - | - | - | - | - | 7 | - | -
16. | Известняки: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягкие, пористые, выветрившиеся, мало прочные | 1200 | 5 | - | - | - | - | - | - | - | 5р | - | -
 | б) мергелистые слабые, средней прочности | 2300 | - | - | - | - | - | - | - | - | 6 | - | -
 | в) мергелистые плотные, прочные | 2700 | - | - | - | - | - | - | - | - | 7 | - | -
 | г) крепкие, доломитизированные, прочные | 2900 | - | - | - | - | - | - | - | - | - | - | -
 | д) плотные окварцованные, очень прочные | 3100 | - | - | - | - | - | - | - | - | - | - | -
17. | Кварциты: |  |  |  |  |  |  |  |  |  |  |  |
 | а) сланцевые, сильно выветрившиеся, средней прочности | 2500 | - | - | - | - | - | - | - | - | 7 | - | -
 | б) сланцевые, средне выветрившиеся, прочные | 2600 | - | - | - | - | - | - | - | - | - | - | -
 | в) слабо выветрившиеся, очень прочные | 2700 | - | - | - | - | - | - | - | - | - | - | -
 | г) не выветрившиеся, очень прочные | 2800 | - | - | - | - | - | - | - | - | - | - | -
 | д) не выветрившиеся, мелкозернистые, очень прочные | 3000 | - | - | - | - | - | - | - | - | - | - | -
18. | Конгломераты и брекчии: |  |  |  |  |  |  |  |  |  |  |  |
 | а) слабосцементированные, а также из осадочных пород на глинистом цементе, мало прочные | 1900-2100 | 5 | - | - | - | - | - | - | - | 5 | - | -
 | б) из осадочных пород на известковом цементе, средней прочности | 2300 | - | - | - | - | - | - | - | - | 6 | - | -
 | в) из осадочных пород на кремнистом цементе, прочные | 2600 | - | - | - | - | - | - | - | - | 7 | - | -
 | г) с галькой из изверженных пород на известковом и кремнистом цементе, очень прочные | 2900 | - | - | - | - | - | - | - | - | - | - | -
19. | Коренные глубинные породы (граниты, гнейсы, диориты, сиениты, габбро и др.): |  |  |  |  |  |  |  |  |  |  |  |
 | а) крупнозернистые, выветрившиеся и дресвяные, мало прочные | 2500 | - | - | - | - | - | - | - | - | 5 | - | -
 | б) среднезернистые, выветрившиеся, средней прочности | 2600 | - | - | - | - | - | - | - | - | 6 | - | -
 | в) мелкозернистые, выветрившиеся, прочные | 2700 | - | - | - | - | - | - | - | - | 7 | - | -
 | г) крупнозернистые, не затронутые выветриванием, прочные | 2800 | - | - | - | - | - | - | - | - | - | - | -
 | д) среднезернистые, не затронутые выветриванием, очень прочные | 2900 | - | - | - | - | - | - | - | - | - | - | -
 | е) мелкозернистые, не затронутые выветриванием, очень прочные | 3100 | - | - | - | - | - | - | - | - | - | - | -
 | ж) микрозернистые, порфировые, не затронутые выветриванием, очень прочные | 3300 | - | - | - | - | - | - | - | - | - | - | -
20. | Коренные излившиеся породы (андезиты, базальты, порфириты, трахтиты и др.) |  |  |  |  |  |  |  |  |  |  |  |
 | а) сильно выветрившиеся, средней прочности | 2600 | - | - | - | - | - | - | - | - | 7 | - | -
 | б) слабо выветрившиеся, прочные | 2700 | - | - | - | - | - | - | - | - | - | - | -
 | в) со следами выветривания, очень прочные | 2800 | - | - | - | - | - | - | - | - | - | - | -
 | г) без следов выветривания, очень прочные | 3100 | - | - | - | - | - | - | - | - | - | - | -
 | д) не затронутые выветриванием, микроструктурные, очень прочные | 3300 | - | - | - | - | - | - | - | - | - | - | -
21. | Кремень очень прочный | 3300 | - | - | - | - | - | - | - | - | - | - | -
22. | Лесс: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягкопластичный | 1600 | 1; 2м | 2; 2м | 2; 2м | 1; 2м | 1; 1м | 1; 1м | 1 | 1 | 1; 1м | 2м | 1м
 | б) тугопластичный с примесью гравия или гальки | 1800 | 1 | 2; 2м | 2; 2м | 2; 2м | 1; 1м | 2; 2м | - | - | 2; 2м | 2м | 1м
 | в) твердый | 1800 | 4; 2м | 2м | 3; 2м | 2м | 3; 3м | 3м | - | - | 3; 2м | 3м | 2м
 | г) рыхлый и слежавшийся | 1800 | 2 | 2м | 2м | 2м | 2м | 2м | - | - | 2 | 2м | -
 | д) сцементированный | 1900 | 3 | 2м | 2м | 2м | 3м | 2м | - | - | 3 | 2м | -
23. | Мел: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягкий, низкой прочности | 1550 | 4; 3м | - | 4м | - | - | - | - | - | 4р | - | -
 | б) плотный, малопрочный | 1800 | 5 |  |  | - | - | - | - |  | 5р | - | -
24. | Мергель: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягкий, рыхлый, низкой прочности | 1900 | 4; 3м | - | 4м | - | - | - | - | - | 4р | - | -
 | б) средний, малопрочный | 2300 | 5 | - | - | - | - | - | - | - | 5р | - | -
 | в) плотный средней прочности | 2500 | - | - | - | - | - | - | - | - | 6 | - | -
25. | Мрамор, прочный | 2700 | - | - | - | - | - | - | - | - | 7 | - | -
26. | Мусор строительный: |  |  |  |  |  |  |  |  |  |  |  |
 | а) рыхлый и слежавшийся | 1800 | 2; 1м | - | - | - | 2; 2м | - | - | - | 2; 2м | 2м | -
 | б) сцементированный | 1900 | 3; 2м | - | - | - | 3; 3м | - | - | - | 3; 3м | 2м | -
27. | Опока | 1900 | 5; 3м | - | 4м | - | - | - | - | - | 5р | - | -
28. | Пемза | 1100 | - | - | - | - | - | - | - | - | 5 | - | -
29. | Песок: |  |  |  |  |  |  |  |  |  |  |  |
 | а) без примесей | 1600 | 1; 1м | 2; 2м | 2; 2м | 2; 2м | 2; 2м | 2; 2м | 3 | 1 | 1 | 2м | 1м
 | б) с примесью щебня, гальки, гравия или строительного мусора до 10% | 1600 | 1; 1м | 2; 2м | 2; 2м | 2; 2м | 2; 2м | 2; 2м | 3 | 1 | 1; 1м | 2м | 3м
 | в) то же, с примесью более 10% | 1700 | 1 | - | 2; 2м | 2; 2м | 2; 2м | 2м | - | - | 2; 3м | 2м | 3м
 | г) барханный и дюнный | 1600 | 2 | - | - | - | 3 | 3 | - | - | 2 | - | -
30. | Песчаник: |  |  |  |  |  |  |  |  |  |  | - | -
 | а) выветрившийся, малопрочный | 2200 | - | - | - | - | - | - | - | - | 5 | - | -
 | б) на глинистом цементе средней прочности | 2300 | - | - | - | - | - | - | - | - | 6 | - | -
 | в) на известковом цементе, прочный | 2500 | - | - | - | - | - | - | - | - | 7 | - | -
 | г) плотный, на известковом или железистом цементе, прочный | 2600 | - | - | - | - | - | - | - | - | - | - | -
 | д) на кварцевом цементе, очень прочный | 2700 | - | - | - | - | - | - | - | - | - | - | -
 | е) кремнистый, очень прочный | 2700 | - | - | - | - | - | - | - | - | - | - | -
31. | Ракушечники: |  |  |  |  |  |  |  |  |  |  |  |
 | а) слабо цементированные, низкой прочности | 1200 | 3 | - | - | - | - | - | - | - | 4р | - | -
 | б) сцементированные, мало прочные | 1800 | 5 | - | - | - | - | - | - | - | 5р | - | -
32. | Скальные грунты предварительно разрыхленные (кроме отнесенных к 4 и 5 группам) |  | 6 | - | - | - | 4 | - | - | - | - | - | -
33. | Сланцы: |  |  |  |  |  |  |  |  |  |  |  |
 | а) выветрившиеся, низкой прочности | 2000 | 5 | - | - | - | - | - | - | - | 4р | - | -
 | б) слабо выветрившиеся и глинистые | 2600 | 5 | - | - | - | - | - | - | - | 5р | - | -
 | в) средней прочности | 2800 | - | - | - | - | - | - | - | - | 6 | - | -
 | г) окварцованные, прочные | 2300 | - | - | - | - | - | - | - | - | 7 | - | -
 | д) песчаные, прочные | 2500 | - | - | - | - | - | - | - | - | - | - | -
 | е) окремнелые, очень прочные | 2600 | - | - | - | - | - | - | - | - | - | - | -
 | ж) кремнистые, очень прочные | 2600 | - | - | - | - | - | - | - | - | - | - | -
34. | Солончаки и солонцы: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягкие, пластичные | 1600 | 1; 2м | 2; 2м | 2; 2м | 1; 2м | 1; 2м | 1 | 1 | 1 | 2; 2м | 2м | 1м
 | 5) твердые | 1800 | 3; 2м | 3м | 3; 3м | 3м | 3; 3м | 3 | - | 2 | 4; 4м | 3м | 2м
35. | Суглинки: |  |  |  |  |  |  |  |  |  |  |  |
 | а) легкие и лессовидные, мягкопластичные без примесей | 1700 | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1 | 1 | 1; 2м | 2м | 2м
 | б) тоже, с примесью гальки, щебня, гравия или строительного мусора до 10% и тугопластичные без примесей | 1700 | 1; 2м | 2; 3м | 2; 3м | 1; 3м | 1; 3м | 1; 3м | - | 1 | 1; 3м | 3м | 4м
 | в) легкие и лессовидные, мягкопластичные с примесью гальки, щебня, гравия, или строительного мусора более 10% тугопластичные с примесью до 10% а также тяжелые, полутвердые и твердые без примесей и с примесью до 10% | 1750 | 2; 3м | 3м | 2; 3м | 2; 3м | 2; 3м | 3м | - | - | 2; 3м | 3м | 2м
 | г) тяжелые, полутвердые и твердые с примесью щебня, гальки, гравия или строительного мусора более 10% | 1950 | 3; 3м | 3м | 3; 4м | 3м | 2; 3м | 3м | - | - | 3; 4м | 3м | 4м
36. | Супеси: |  |  |  |  |  |  |  |  |  |  |  |
 | а) легкие, пластичные без примесей | 1650 | 1; 1м | 2; 1м | 2; 1м | 2; 1м | 2; 1м | 2; 1м | 2 | 2 | 1; 1м | 1м | 1м
 | б) твердые без примесей, а также пластичные и твердые с примесью щебня, гальки, гравия или строительного мусора до 10% | 1650 | 1; 1м | 2; 2м | 2; 2м | 2; 2м | 2; 2м | 2; 2м | 2 | 2 | 1 | 2м | 3м
 | в) то же, с примесью до 30% | 1800 | 1 | 2м | 2; 2м | 2; 2м | 2; 2м | 2м | - | - | 2; 2м | 2м | 3м
 | г) то же, с примесью более 30% | 1850 | 1; 1м | 2м | 2; 2м | 2; 2м | 2; 2м | 2м | - | - | 3; 3м | 2м | 3м
37. | Торф: |  |  |  |  |  |  |  |  |  |  |  |
 | а) без древесных корней | 800-1000 | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1 | 1 | 1; 1м | 2м | 1м
 | б) с древесными корнями толщиной до 30 мм | 850-1050 | 1; 2м | 1; 2м | 1; 2м | 2м | 2м | 2м | - | 1 | 2; 2м | 2м | 2м
 | в) то же, более 30 мм | 900-1200 | 2; 2м | 2м | 2м | 2м | 2; 2м | 2м | - | - | 2; 2м | 2м | 2м
38. | Трепел: |  |  |  |  |  |  |  |  |  |  |  |
 | а) слабый, низкой прочности | 1500 | 4; 3м | - | 4м | - | - | - | - | - | 4р | - | -
 | б) плотный, малопрочный | 1770 | 5 | - | - | - | - | - | - | - | 5р | - | -
39. | Туф | 1100 | 5 | - | - | - | - | - | - | - | 5 | - | -
40. | Черноземы и каштановые грунты: |  |  |  |  |  |  |  |  |  |  |  |
 | а) мягкие, пластичные | 1300 | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 1; 2м | 2 | 1 | 1; 1м | 2м | 2м
 | б) то же, с корнями кустарника и деревьев | 1300 | 1 | 1 | 1 | 1 | 1 | 1 | 2 | 1 | 2; 2м |  |
 | в) твердые | 1200 | 2 | 2; 2м | 2; 2м | 2; 2м | 2; 2м | 3; 2м | 3 | 2 | 3; 3м | 2м | 2м
41. | Щебень: |  |  |  |  |  |  |  |  |  |  |  |
 | а) при размере частиц до 40 мм | 1750 | 2 | - | - | - | 3 | - | - | - | 2 | - | -
 | б) при размере частиц до 150 мм | 1950 | 2 | - | - | - | 3 | - | - | - | 3 | - | -
42. | Шлаки: |  |  |  |  |  |  |  |  |  |  |  |
 | а) котельные, рыхлые | 700 | 1; 1м | 1 | 1; 1м | - | 1 | - | - | - | 1; 1м | - | -
 | б) котельные, слежавшиеся | 700 | 1 | 1 | 1 | - | 1 | - | - | - | 2; 2м | - | -
 | в) металлургические выветрившиеся | - | 2; 1м | 2 | 2; 1м | - | 1 | - | - | - | 3; 3м | - | -
 | г) металлургические невыветрившиеся | 1500 | 3; 2м | - | 2м | - | 3 | - | - | - | 4; 4м | - | -

Таблица 2 - Нормы возврата материалов для районов Крайнего Севера и приравненных к ним местностей

Наименование материала | Норма, %
 | без учета потерь при разборке | с учетом потерь при разборке
Сталь прокатная (угловая, полосовая, листовая, круглая, швеллер, тавр и др.) | 82 | 80
Лесоматериалы (брус, бревна, доски) | 57 | 54
Трубы стальные для технологических трубопроводов на буровых установках | 60 | 59
Трубы стальные, проложенные по поверхности земли и в земле | 82 | 80
Канат стальной | 73 | 72
Канат пеньковый | 68 | 67
Задвижки, вентили высокого давления | 50 | 50
Задвижки низкого давления | 40 | 40
Фланцы, муфты, тройники, отводы и др. | 40 | 40
Плиты металлические из бурильных труб 50 % годности | 82 | 80
Резино-техническое укрытие, дорнит | 73 | 72
Примечание - Для районов, не относящимся к районам Крайнего Севера и приравненным к ним местностям, нормы возврата материалов принимаются с коэффициентом 1,1.

Таблица 3 - Объем древесины, полученной с 1 га леса различной густоты и плотности

Характеристика леса |  |  |  | Примерный выход древесины с 1 га, плотные м3
По крупности | Диаметр в см |  | По густоте | По числу деревьев на 1 га | всего | В том числе:
 | Ствола* | Пня |  |  |  | деловой | дровяной
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
Крупный | Более 32 | Более 34 | Густой | 300 | 190 | 160 | 30
 |  |  | Средний | 190 | 140 | 120 | 20
 |  |  | Редкий | 70 | 90 | 80 | 10
Средней крупности | До 32 | До 34 | Густой | 530 | 180 | 155 | 25
 |  |  | Средний | 350 | 130 | 110 | 20
 |  |  | Редкий | 170 | 80 | 70 | 10
Мелкий | До 24 | До 26 | Густой | 960 | 170 | 145 | 25
 |  |  | Средний | 600 | 120 | 100 | 20
 |  |  | Редкий | 420 | 70 | 60 | 10
Очень мелкий | До 16 | До 18 | Густой | 1550 | 150 | 130 | 20
 |  |  | Средний | 1000 | 100 | 85 | 15
 |  |  | Редкий | 570 | 50 | 43 | 7
Тонкомерный (подлесок) | До 11 | До 12 | Густой | 4090 | 60 | 52 | 8
 |  |  | Средний | 3260 | 45 | 38 | 7
 |  |  | Редкий | 2400 | 30 | 26 | 4

* диаметры стволов деревьев измеряются на высоте 1,3 м от поверхности земли


ВЭСН на лесорубные работы механизированными валочными комплексами

ОБЩИЕ ПОЛОЖЕНИЯ

1 Сборник ВЭСН является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин.

2 Элементные сметные нормы являются обязательными для применения при проектировании лесорубных работ механизированными валочными комплексами.

3 Сборник ВЭСН содержит нормы на:

- вынос в натуру границ проведения лесорубных работ с использованием ГНСС;

- создание и установку аншлага и пункта содержания противопожарного инвентаря;

- валку леса механизированным комплексом;

- корчёвку пней в заснеженных условиях бульдозером с рыхлителем для корчевания;

- вывоз и штабелировку ликвидной древесины;

- устройство противопожарной минерализованной полосы;

- мульчирование порубочных остатков в заснеженных условиях гусеничным мульчером;

- перемещение и планировку мульчированных порубочных остатков;

- устройство лежневых настилов на территории проведения лесорубных работ.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4 Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5 Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6 Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, вторая и третья цифра – номер подраздела, четвёртая цифра – номер элементной сметной нормы. Например: ВЭСН 1-01-09, где

1 – раздел 1 «Подготовительные работы к строительству скважин на нефть и газ»;

01 – подраздел «Лесорубные работы»;

09 – норма «Валка леса механизированным комплексом».

7 Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данных, включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8 Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; время работы машин и механизмов, маш.ч.

9 Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов до места работ, а также затраты на доставку горюче-смазочных материалов.

10 Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11 Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы 1-01-07, 1-01-08, 1-01-09,
1-01-10, 1-01-11, 1-01-12, 1-01-13, 1-01-14, 1-01-15являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 1«Подготовительные работы к строительству скважин на нефть и газ». Нормы установлены на лесорубные работы механизированным валочным комплексом.

Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; время работы машин, маш.ч.

1.2 Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за лесорубными работами механизированным валочным комплексом на Архангельской и Хандинской площадях и исходных данных ООО «Газпром геологоразведка».

1.3 Временными элементными сметными нормами предусмотрена эксплуатация основных машин.

1.4 Временные элементные сметные нормы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ. Эти расходы принимаются дополнительно.

1.5 Временные элементные сметные нормы 1-01-07 - 1-01-15 следует применять только при выполнении лесорубных работ механизированным валочным комплексом. Для определения объема древесины, получаемой при валке леса, следует руководствоваться лесотаксационными данными, в случае их отсутствия принимать средний объем 130 м3 на 1 Га.

1.6 Временная элементная сметная норма 1-01-07 установлена на вынос в натуру границ проведения лесорубных работ с использованием ГНСС - глобальная навигационная спутниковая система (GNSS- GlobalNavigationSatelliteSystem).

1.7 Временная элементная сметная норма 1-01-08 установлена на создание и установку одного аншлагас противопожарной тематикой и одного пункта содержания противопожарного инвентаря.

1.8 Временная элементная сметная норма 1-01-09 установлена на валку леса механизированным комплексом KOMATSU 911.5,6WD (харвестер). Нормой учтены затраты на выполнение следующих работ:

- подъезд харвестера к дереву;

- наводка харвестерной головки на дерево;

- валка дерева;

- обрезка сучьев;

- раскряжевка;

- пакетирование на сортименты;

-отчистка харвестерной головки;

- переход харвестера на новую точку.

Норма рассчитана для хвойных, смешанных и широколиственных лесов средней лесистости. При запасе древесины менее 50м3(низкаялесистость) на 1 Га применять коэффициент – 0,44, при запасе древесины более 200 м3 (высокая лесистость) на 1 Га применять коэффициент - 1,72.

В норме учтено время на осмотр и техническое обслуживаниемеханизированного комплекса KOMATSU 911.5,6WDво время выполнения работ в смену.

1.9 Временная элементная сметная норма 1-01-10 установлена на корчёвку пней в зимних условиях бульдозером с рыхлителем для корчевания с перемещением их на место складирования (до 10 метров).

Норма рассчитана для хвойных, смешанных и широколиственных лесов средней лесистости. При запасе древесины менее 50м3 (низкаялесистость) на 1 Га применять коэффициент – 0,44, при запасе древесины более 200 м3 (высокая лесистость) на 1 Га применять коэффициент - 1,72.

1.10 Временная элементная сметная норма 1-01-11 установлена на вывоз и штабелировку ликвидной древесины колёсным форвардеромKOMATSU855.1, 8WD.Нормой учтены затраты на выполнение погрузки ликвидной древесины с перемещением её на место складирования (300 м), выгрузка и возврат форвардера на место сбора (300 м).

В норме не учтены затраты на опрыскивание пестицидами для защиты неокоренной древесины в штабелях.

1.11 Временная элементная сметная норма 1-01-12 установлена на устройство противопожарной минерализованной полосы.

При устройстве противопожарной минерализованной полосы в зимний период необходимо предусмотреть предварительное рыхление грунта.

В соответствии с Постановлением Правительства РФ от 30.06.2007 N 417 (ред. от 18.08.2016) "Об утверждении Правил пожарной безопасности в лесах" VIII. «Требования пожарной безопасности в лесах при выполнении работ по геологическому изучению недр и разработке месторождений полезных ископаемых» при проведении работ по геологическому изучению недр и разработке месторождений полезных ископаемых в период пожароопасного сезона в лесах требуется содержать территории, отведенные под буровые скважины, противопожарную минерализованную полосу и другие сооружения, в состоянии, свободном от древесного мусора и иных горючих материалов. Периодическая расчистка противопожарной минерализованной полосы в пожароопасный период в норме не учтена.

1.12 Временная элементная сметная норма 1-01-13 установлена на мульчирование порубочных остатков,мелколесья и дробление пней в щепу с заглублением 0,3м в заснеженных условиях гусеничным мульчером AhwiPrinoth RT-400.

Нормой учтены затраты на выполнение следующих работ:

- приведение агрегата в рабочее положение;

- мульчирование порубочных остатков, мелколесья и дробление пнейв щепу с заглублением 0,3мв заснеженных условиях гусеничныммульчеромAhwiPrinothRT-400;

- перемещение мульчера в заснеженных условиях в пределах фронта работ (движение в рабочем направлении, снижение скорости, остановки, корректировки направления движения, движение назад, дополнительные проходки с увеличением заглубления) развороты в начале и в конце участка (маневрирование);

- чистка мульчера, пересменок.

В норме учтено время на осмотр и техническое обслуживание мульчера AhwiPrinothRT-400 во время выполнения работ в смену.

Норма рассчитана для хвойных, смешанных и широколиственных лесов средней лесистости. При запасе древесины менее 50м3 (низкаялесистость) на 1 Га применять коэффициент – 0,44, при запасе древесины более 200 м3 (высокая лесистость) на 1 Га применять коэффициент - 1,72.

1.13 Временная элементная сметная норма 1-01-14 установлена на перемещение и планировку мульчированных порубочных остатков.

1.14 Временная элементная сметная норма 1-01-15 установлена на устройство лежневых настилов на территории проведения лесорубных работ. Ширина настила - 4 м. Средний диаметр бревен используемых при устройстве настила – 0,15 м. Объём древесины необходимый для устройства 10 м2лежнёвого настила – 1,2 м3. Подготовка брёвен в ширину настила производится ручным методом (бензопила). Настил укладывается в один продольный слой, без дополнительного крепления.

В норме не учтены затраты человеко-часов, машин и механизмов на подготовительные, планировка основания, и окончательные, покрытие песчанно-гравийной смесью,земляные рабаты при устройстве лежневого настила.

1.15 В случае, если проектом предусмотрены иные виды лесорубных работ, не учтенных настоящим сборником ЭСН, следует руководствоваться подразделом 2.7 сборника № 1 государственных элементных сметных норм на строительные работы (ГЭСН 81-02-01-2017) «Земляные работы».


ВЭСН на планировку откосов экскаваторами на буровых (кустовых) и строительных площадках

ОБЩИЕ ПОЛОЖЕНИЯ

1 Сборник Временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром».Так же указанный сборник может применятся при разработке проектной документации на строительство и реконструкцию иных объектов ПАО «Газпром».

2 ВСЭН являются обязательными для применения при проектировании строительства скважин в ПАО «Газпром», а также строительства и реконструкции объектов ПАО «Газпром» при совпадении технологии работ в проекте и ВЭСН.Область применения ВЭСН – Сибирский федеральный округ.

3 Сборник ВЭСН содержит нормы на планировку откосов экскаваторамина буровых(кустовых) и строительных площадках.

ВЭСН Сборника являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5 ВЭСН предусмотрены на виды работ и представлены в таблицах.

6 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН - 1-02-16-01, где

1 – раздел 1 «Подготовительные работы к строительству скважин на нефть и газ»;

02 – подраздел «Земляные работы»;

16 – блок «Планировка откосов экскаваторами на буровых (кустовых) и строительных площадках»;

01 – норма «Планировка откосов экскаваторами на буровых (кустовых) и строительных площадках».

7 ВЭСН разработаны на основе проведенных хронометражных наблюдений на скважинах №21, №24 Хадинской площади действующих производственных, правовых нормативов и исходных данных ООО «Газпром бурение», ООО «Компания Cпецмонтажпроект», включая данные по машинам и спецтехнике по видам работ и номенклатуре используемой техники.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Общие указания

1.1 ВЭСН 11-02-16-01 является дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

1.2 ВЭСН 11-02-16-01 включает следующие элементы затрат: затраты труда работников, в т. ч. машинистов, чел.-ч; затраты на работу машин, маш.-ч.

1.3 Работы по ВЭСН 11-02-16-01 проводятся после предварительного разрыхления грунтов.

1.4 ВЭСН 11-02-16-01 учтено техническое обслуживание, производство всех видов ремонта машин и механизмов при планировке откосов экскаваторами.

1.5 Нормами не учтены затраты на транспортировку персонала, а также машин и механизмов подрядчика по планировке откосов экскаваторами с базы подрядчика на объект проведения работ и обратно.

1.6 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.7 ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.8 ВЭСН для составления сметной документации при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества оборудования уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

1.9 ВЭСН 1-02-10-10 установлены на 1000 м2по планировке откосов экскаваторами.

1.10 Возможна замена указанных в ВЭСН машин и механизмов на аналогичные (в том числе отечественные) при совпадении технических характеристик в соответствии с проектом организации строительства.

2. Правила исчисления объемов работ

2.1 Объем работ по планировке откосов экскаваторами на буровых (кустовых) и строительных площадках определяется в соответствии с рабочим проектом.


ВЭСН на рыхление мерзлого грунта группы 3М бульдозером-рыхлителемна буровых (кустовых) площадках и подъездных автомобильных дорогах к ним

ОБЩИЕ ПОЛОЖЕНИЯ

1 Сборник Временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром».

2ВСЭН являются обязательными для применения при проектировании строительства скважин в ПАО «Газпром».

3 Сборник ВЭСН содержит нормы на рыхление мерзлого грунта3М бульдозером-рыхлителем на буровых (кустовых) площадках и подъездных автомобильных дорогах к ним.

ВЭСН Сборника являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5 ВЭСН предусмотрены на виды работ и представлены в таблицах.

6 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 1-02-10-10, где

1 – раздел 1«Подготовительные работы к строительству скважин на нефть и газ»;

02– подраздел «Земляные работы»;

10 – блок «Рыхление мерзлого грунта»;

10 – норма «Рыхление мерзлого грунта группы 3М бульдозером-рыхлителем на буровых (кустовых) площадках и подъездных автомобильных дорогах к ним».

7 ВЭСН разработаны на основе проведенных хронометражных наблюдений на скважинах Хандинской площади,действующих производственных, правовых нормативов и исходных данных ООО «Газпром бурение», ООО «Компания Спецмонтажпроект», включая данные по машинам и спецтехнике по видам работ и номенклатуре используемой техники.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Общие указания

1.1 ВЭСН 1-02-10-10 является дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 1. Подготовительные работы к строительству скважин на нефть и газ».

1.2 ВЭСН 1-02-10-10 включает следующие элементы затрат: затраты труда работников, в т. ч. машинистов, чел.-ч; затраты на работу машин, маш-ч.

1.3 ВЭСН 1-02-10-10 предусмотрены для определения затрат на выполнение работ по рыхлению мерзлых грунтов группы 3М на буровых (кустовых) площадках, подъездных автомобильных дорогах к ним, которые в дальнейшем вовлекаются в сооружение насыпей.

1.3 ВЭСН 1-02-10-10 учтено техническое обслуживание, производство всех видов ремонта машин и механизмов при рыхлении мерзлого грунта 3М бульдозером-рыхлителемна буровых (кустовых) площадках и подъездных автомобильных дорогах к ним.

1.4 Нормами не учтены затраты на транспортировку персонала, а такжемашин и механизмов подрядчика по рыхлению мерзлого грунта 3М бульдозером-рыхлителемна буровых (кустовых) площадках и подъездных автомобильных дорогах к ним с базы подрядчика на объект проведения работ и обратно.

1.5 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.6 ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.7 ВЭСН для составления сметной документации при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества оборудования уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

1.8 ВЭСН 1-02-10-10 установлены на 100 м3мерзлого грунта 3М бульдозером-рыхлителем мощностью 235 кВт (320л.с.).

1.9 Возможна замена указанных в ВЭСН машин и механизмов на аналогичные (в том числе отечественные) при совпадении технических характеристик в соответствии с проектом организации строительства.

1.10 Привязка к группе грунтов в ВЭСН выполнена в соответствии с ГЭСН 81-02-01-2020, Приложение 1.1 «Распределение грунтов на группы в зависимости от трудности разработки (справочно)».

1.11 Рыхление мерзлого грунта бульдозером-рыхлителем производится по продольно поперечнойсхеме движения бульдозера (рис. 1) с2 проходами по 1 следу и глубиной заглубления до 0,5м. Расстояние между бороздами не более 30 см.

2. Правила исчисления объемов работ

2.1 Объем работ по рыхлению мерзлого грунта бульдозером-рыхлителем определяется в соответствии с рабочим проектом.


ВЭСН на строительство и содержание зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры

Сборник временных элементных сметных норм на строительство и содержание зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры

Общие положения

1 Сборник Временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром».Так же указанный сборник может применяться при разработке проектной документации на строительство и реконструкцию иных объектов ПАО «Газпром».

2ВСЭН являются обязательными для применения при проектировании строительства зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры в ПАО «Газпром», а также строительства и реконструкции объектов ПАО «Газпром» при совпадении технологии работ в проекте и ВЭСН.

3 Сборник ВЭСН содержит нормы на строительство и содержание зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры.

ВЭСН Сборника являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

4 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической чти имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5ВЭСН предусмотрены на виды работ и представлены в таблицах.

6Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 1-03-09-04, где

1 – раздел 1«Подготовительные работы к строительству скважин на нефть и газ»;

03– подраздел «Дороги и переезды»;

09 – блок «Устройство зимников»;

04 – норма «Строительство зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги».

7 ВЭСН разработаны методами нормативных наблюдений и расчетно-аналитическим методом в процессе строительстваи содержания зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры при обустройстве Тамбейского лицензионного участка и Чаяндинского нефтегазоконденсатного месторождения, действующих производственных, правовых нормативов и исходных данных ООО «Газпром бурение»,ОП ООО «УТТиСТ-Бурсервис» и ООО «СпецПрофАльянс», включая данные по машинам и спецтехнике, по видам работ иноменклатуре используемой техники.

Техническая часть

1. Общие указания

1.1 ВЭСН 1-03-09 и ВЭСН 1-03-11являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин Раздел 1. Подготовительные работы к строительству скважин на нефть и газ».

1.2 ВЭСН 1-03-09 и ВЭСН 1-03-11включают следующие элементы затрат: затраты труда работников, в т. ч. линейный персонал, рабочих и машинистов, чел.-ч; затраты на работу машин, маш.-ч и затраты на материалы.

1.3 В ВЭСН 1-03-09 и ВЭСН 1-03-11 учтено техническое обслуживание, производство всех видов ремонта машин и механизмов,задействованных в процессе строительства и содержания зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры.

1.4 Нормамине учтены затраты на транспортировку персонала, а такжемашин и механизмов подрядчика необходимых для строительства зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры с базы подрядчика на объект проведения работ и обратно.

1.5 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.6 ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.7 Возможна замены указанных в ВЭСН машин и механизмов на аналогичные (в том числе отечественные) при совпадении технических характеристик в соответствии с ПОС.

1.8 ВЭСН для составления сметной документации при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества оборудования уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

1.9 ВЭСН 1-03-09установлены на 1000 м2автодороги, сооружаемой для проведения работ по строительству скважин в условиях тайги и тундры.

1.10 ВЭСН 1-03-11 установлены на 1000 м2 /суткисодержания зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры.

1.11 Работы по ВЭСН 1-03-09 и 1-03-11 проводятся круглосуточно в две смены, продолжительность рабочей смены составляет 11 часов.

1.12 ВЭСН 1-03-09-04не учтены операции по разбивке трассы и вешкованию, данные операции нормируются дополнительно по ВЭСН 1-01-07 «Вынос в натуруграниц проведения лесорубных работ с использованием ГНСС».

1.13 ВЭСН 1-03-09-04 не учтены операции порасчистке выделенной лесополосы от растительности, данные операции нормируются дополнительно по ЭСН на лесорубные работы.

2. Правила исчисления объемов работ

2.1 Объем работ по строительствуи содержанию зимних автодорог, сооружаемых для проведения работ по строительству скважин в условиях тайги и тундры определяютсяв соответствии с рабочим проектом.


ИЭСН 1-03-11-05 Индивидуальные элементные сметные нормы на содержание зимников для условий полуострова Ямал

Техническая часть

1. Индивидуальные элементные сметные нормы (далее ИЭСН) на содержание зимников в условиях полуострова Ямал предназначены для определения потребности в ресурсах на содержание зимников при составлении сметной документации на строительство разведочных скважин на полуострове Ямал:

· скважина № 202 Северо-Тамбейского месторождения;

· скважина № 52 Малыгинского месторождения;

· скважина № 160 Тасийского месторождения;

· скважина № 123 Западно-Тамбейского месторождения.

2. ИЭСН разработаны расчетно-аналитическим методом с использованием исходных данных, полученных опытным путем, в соответствии с Техническим Заданием к Договору № Р440/13 от 19.07.2013 ООО «Газпром геологоразведка» (письмо № 6532/05-013 от 08.08.2013).

3. ИЭСН разработаны в соответствии с методологией, рекомендованной «Методикой определения стоимости строительной продукции на территории РФ» МДС 81-35.2004 (постановление Госстроя РФ от 5 марта 2004 г. № 15/1), методическими указаниями «О порядке разработки государственных элементных сметных норм на строительные, монтажные, специальные строительные и пусконаладочные работы» МДС 81-19.2000 (постановление Госстроя РФ от 24 апреля 1998 г. № 18-40), «Методическими указаниями по разработке государственных элементных сметных норм на монтаж оборудования» (постановление Госстроя РФ от 28.02.2001 № 13), «Порядком разработки, утверждения, учёта изменения и отмены СТО «Газпром» 2-1.12-001-2006», а также на основе действующих производственных, правовых нормативов.

4. Индивидуальная элементная сметная норма 1-03-11-05 является комплексной и предусмотрена на работы машин и механизмов по содержанию зимника (1-03-11-05-01) и на дежурство техники (1-03-11-05-02).

5. Индивидуальные элементные сметные нормы учитывают:

· время использования машин и механизмов при работе техники в процессе содержания зимников;

· время использования машин и механизмов при дежурстве техники в процессе содержания зимников;

· количество единиц используемой техники.

6. Нормами учтены работы техники по расчистке зимника от снега (с перемещением на расстояние до 20м), планировке дороги автогрейдером, расчистке зимника со срезкой бугров и засыпкой впадин, выравниванию и уплотнению поверхности зимника, дежурство машин и механизмов.

1. Перечень и количество единиц используемых машин и механизмов в норме приняты с учетом фактического опыта содержания зимников при строительстве разведочных скважин на полуострове Ямал.

2. Индивидуальными нормами предусмотрена работа автогрейдера ДЗ-98 в количестве 2 единиц.

3. Индивидуальными сметными нормами учитываются только затраты по эксплуатации машин и механизмов. Затраты труда машинистов и механизаторов нормами не учитываются и рассчитываются дополнительно.

4. Нормы рассчитаны из расчета ширины зимника 12 м.

5. Нормы составлены на измеритель 1000 м2 в сутки.

6. Индивидуальные нормы составлены для природно-климатических условий строительства разведочных скважин на полуострове Ямал.


ВЭСН на работы по обустройству и демонтажу изоляции амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит

Сборник временных элементных сметных норм на работы по обустройству и демонтажу изоляции амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит

ОБЩИЕ ПОЛОЖЕНИЯ

1 Сборник Временных элементных сметных норм (далее ВЭСН)предназначен для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром».

2 Сборник ВЭСН содержит нормы на работы по обустройству и демонтажу изоляции амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит.

3 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4ВЭСН предусмотрены на виды работ и представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 1-06-10-01, где:

1 – раздел 1«Подготовительные работы к строительству скважин на нефть и газ»;

06– подраздел «Прочие подготовительные работы к строительству скважин»;

10 – блок «Работы по обустройству и демонтажу изоляции амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит»;

01 – норма «Работы по обустройству изоляции амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит».

6ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства площадок бурения при обустройстве разведочных скважин Северо-Тамбейского лицензионного участка,действующих производственных нормативов и исходных данных ООО «Газпром бурение»,ООО «УТТиСТ-Бурсервис», включая данные по машинам и спецтехнике по видам работ и номенклатуре используемой техники.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Общие указания

1.1 ВЭСН 1-06-10является дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 1. Подготовительные работы к строительству скважин на нефть и газ».

1.2 ВЭСН 1-06-10включает следующие элементы затрат: затраты труда работников, в том числе машинистов, чел.-ч; затраты на работу машин, маш.-ч., затраты на материалы.

1.3 ВЭСН 1-06-10 учтены дополнительные работы по разборке/восстановлению передней стенки амбара для обеспечения проезда строительной техники к месту проведения работ.

1.4 ВЭСН 1-06-10 учтены работы по устройству выравнивающего слоя основания (до 5 см), необходимого и достаточного для нивелирования поверхности для монтажа жаропрочных бетонных футеровочных плит. При этом объем грунта учитывается в общем объеме грунтовых масс для отсыпки площадки и дополнительно в затраты не включается.

1.5 ВЭСН 1-06-10-01 и ВЭСН 1-06-10-02 учтены работы по приготовлению жаростойкой сухой бетоннойсмеси непосредственно на месте проведения работ.

1.6 ВЭСН 1-06-10 учтенызатраты на выгрузку, погрузку материальных ресурсов на приобъектном складе, горизонтальный и вертикальный транспорт от приобъектного склада до места установки в проектное положение (укладки в дело), разгрузки на месте производства работ.

1.7ВЭСН 1-06-10 учтены затраты на внутрипостроечный транспорт материальных ресурсов (футеровочных плит, жаростойкой смеси и иных материалов применяемых при выполнении работ). Расстояние горизонтального перемещения материальных ресурсов и оборудования в пределах строительной площадки принимается в размере 1000 м.

1.8Нормамине учтены затраты на транспортировку персонала, а такжемашин и механизмов подрядчика,необходимых для проведения ремонта и содержания подъездных грунтовых дорог к площадкам строительства скважин с базы подрядчика на объект проведения работ и обратно.

1.9ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.10ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

1.11ВЭСН 1-06-10-01 установлены на монтаж 1 комплекта угловых жаропрочных бетонных футеровочных плит:

Наименование | Габариты, мм | Масса,кг | Кол-во
Плита футеровочная угловая ФПУ-3л | 1990х990х150 | 620 | 4
Плита футеровочная угловая ФПУ-3пр | 1990х990х150 | 620 | 4
Плита футеровочная угловая ФПУ-4л | 1720х990х150 | 430 | 4
Плита футеровочная угловая ФПУ-4пр | 1720х990х150 | 430 | 4
Плита футеровочная угловая ФПУ-5л | 850х990х150 | 144 | 4
Плита футеровочная угловая ФПУ-5пр | 850х990х150 | 144 | 4

1.12ВЭСН 1-06-10-02,ВЭСН 1-06-10-03установлены на 1000 м2обустройства и демонтажа изоляции амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит

Наименование | Габариты, мм | Масса,кг
Плита футеровочная ФП-1 | 1990х990х150 | 660

1.13 При определении затрат с применением ВЭСН 1-06-10-01, ВЭСН 1-06-10-02 коэффициенты к возврату материала согласно п. 5.45 СТО Газпром 2-3.2-316-2009 не применяются.

1.14 При определении сметной стоимости затрат к ВЭСН 1-06-10 применяются нормативы дополнительных затрат, связанных с выполнением работ в зимнее время.

2. Правила исчисления объемов работ

2.1 Объем работ по ВЭСН 1-06-10-01 определяется следующим образом:

2.1.1 Количество операций по укладке угловых жаропрочных бетонных футеровочных плит составляет 1 (один) комплект (4 угла) на 1 (один) амбар сжигания флюидов.

2.1.2 Продолжительность эксплуатации угловых жаропрочных бетонных футеровочных плит на объекте определяется в соответствии с рабочим проектом.

2.1.3 В зависимости от продолжительности применяются нормы ВЭСН 1-06-10-01-01 - ВЭСН 1-06-10-01-02

2.2 Объем работ по ВЭСН 1-06-10-02 определяется следующим образом:

2.2.1 Площадь изолируемой поверхности амбара сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плитопределяетсяв соответствии с рабочим проектом, за вычетом суммарной площади укладки угловых жаропрочных бетонных футеровочных плит по ВЭСН 1-06-10-01 (суммарная площадь укладки угловых жаропрочных бетонных футеровочных плит составляет 36 м2).

2.2.2 Продолжительность эксплуатации жаропрочных бетонных футеровочных плит на объекте определяется в соответствии с рабочим проектом.

2.2.3 В зависимости от продолжительности применяются нормы ВЭСН 1-06-10-02-01 - ВЭСН 1-06-10-02-02

2.3Объем работ по ВЭСН 1-06-10-03 определяется как общая площадь изолируемой поверхности амбара сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит. Объем работ определяется в соответствии с рабочим проектом.

2.4 Пример расчета объемов работ по обустройству изоляции амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит и их расхода.

2.4.1 Исходные данные:

- период производства работ: летний;

- площадь поверхности: 497 м2;

- продолжительность эксплуатации: 387 суток.

2.4.2 Расчет объема работ и расхода жаропрочных бетонных футеровочных плит по ВЭСН 1-06-10-01

- в соответствии с проектными данными предусмотрено строительство одного амбара сжигания пластовых флюидов с четырьмя углами, соответственно объем работ: 1 комплект;

- возврат материала «Плита футеровочная ФП-3, ФП-4, ФП-5» по ВЭСН 1-06-10-01-02 составляет 4 шт.на каждый типоразмер угловых жаропрочных бетонных футеровочных плит соответственно.

2.4.3 Расчет объема работ и расхода жаропрочных бетонных футеровочных плитпо ВЭСН 1-06-10-02:

-в соответствии с проектными даннымиплощадь изоляции основания и боковых стенок амбаров сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плитсоставляет: 497 – 36 =461 м2, соответственно объем работ составляет: 461/1000=0,461;

- возврат материала «Плита футеровочная ФП-1» по норме 1-06-10-02-02 составляет 253,8шт;

2.4.4Расчет объема работ по ВЭСН 1-06-10-03

- в соответствии с проектными данными площадь изоляции амбара сжигания пластовых флюидов с использованием жаропрочных бетонных футеровочных плит составляет: 497 м2, соответственно объем работ составляет: 497/1000=0,497.


ВЭСН на устройство и демонтаж покрытий и проездов из плит МДП

Общие положения

1 Сборник Временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром».

2 Сборник ВЭСН содержит нормы на работы по устройству и демонтажу покрытий и проездов из плит МДП.

3 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4ВЭСН предусмотрены на виды работ и представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 1-03-13-01, где:

1 – раздел 1«Подготовительные работы к строительству скважин на нефть и газ»;

03– подраздел «Дороги и переезды»;

13 – блок «Устройство и демонтаж покрытий и проездов из плит МДП»;

01 – норма «Устройство покрытий из плит МДП».

6ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства площадок бурения при обустройстве разведочных скважин Северо-Тамбейского лицензионного участка,действующих производственных нормативов и исходных данных ООО «Газпром бурение»,ООО «УТТиСТ-Бурсервис».

Техническая часть

1. Общие указания

1.1 ВЭСН 1-03-13является дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 1. Подготовительные работы к строительству скважин на нефть и газ».

1.2 ВЭСН 1-03-13включает следующие элементы затрат: затраты труда работников, в том числе машинистов, чел.-ч; затраты на работу машин, маш.-ч., затраты на материалы.

1.3 ВЭСН 1-03-13-01 учтены затраты на выгрузку, погрузку плит МДП на приобъектном складе, транспортировку их до места установки в проектное положение, выгрузку на месте производства работ. Расстояние транспортировки принято в размере 1000 м.

1.4 ВЭСН 1-03-13-02 учтены затраты на погрузку и транспортировку плит МДП на приобъектный склад на расстояние 1000 м. Затраты на транспортировку на расстояние свыше 1000 м определяются дополнительно.

1.5 ВЭСН 1-03-13-02 не учтены затраты на выгрузку, погрузку плит МДП на приобъектном складе.

1.6 Массогабаритные показатели «Покрытие дорожное модульное МДП 6000х2000х40»:

№ п/п | Характеристики | Ед. изм. | МДП
1 | Толщина плиты | мм | 40
2 | Длина | м | 6
2 | Ширина | м | 2
3 | Вес плиты | т | 0,49
4 | Кол-во на 100м2 площадки | шт | 8,33
5 | Объем плит для 100м2 площадки | м3 | 4
6 | Вес плит для 100м2 площадки | т | 4,1

1.7 Нормамине учтены затраты на транспортировку персонала, а такжемашин и механизмов подрядчика,необходимых для проведения ремонта и содержания подъездных грунтовых дорог к площадкам строительства скважин с базы подрядчика на объект проведения работ и обратно.

1.8 ВЭСН 1-03-13-01не учтены затраты на выравнивание поверхности, на которую планируется произвести монтаж плит и устройство гидроизоляции.При необходимости данные затраты учитываются дополнительно, в объёме, предусмотренном проектом.

1.9 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.10 ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

1.11 ВЭСН 1-03-13установлены на 100 м2устройства или демонтажа покрытий и проездов из плит МДП.

1.12При определении затрат с применением ВЭСН 1-03-13-01 коэффициент к возврату материала согласно п. 5.45 СТО Газпром 2-3.2-316-2009 не применяются, вместо этого применяется коэффициент рассчитанный по формуле:

Квозвр= (Тпол исп.-N)/Tпол исп.

где Тполисп [сут] – срок полезного использования (3 года =1095 сут);

N [сут] – продолжительность эксплуатации плит МДП в соответствии с рабочим проектом.

При продолжительности эксплуатации плит свыше 3 (трех) лет коэффициент возврата принимается равным «0».

2. Правила исчисления объемов работ

2.1 Объем работ по ВЭСН 1-03-13-01 определяется следующим образом:

2.1.1 Площадь покрытий и проездов из плит МДП определяется в соответствии с рабочим проектом.

2.1.2 Продолжительность эксплуатации плит МДП на объекте определяется в соответствии с рабочим проектом.

2.1.3 В зависимости от продолжительности строительства скважины применяется поправочный коэффициент к возврату материалов, рассчитанный согласно формуле п. 1.11 технической части.

2.2 Пример расчета объемов работ по устройству покрытия из плит МДП.

2.2.1 Исходные данные:

- площадью поверхности 240 м2;

- продолжительностью эксплуатации 144сут.

2.2.2 Расчет объема работ по ВЭСН 1-03-13-01:

- в соответствии с проектными данными площадь проведения подготовительных работ к устройству покрытий и проездов из плит МДП составляет 240 м2, соответственно объем работ составляет: 240/100=2,4;

- возврат материала «Покрытие дорожное модульное МДП 6000х2000х40» по ВЭСН 1-03-13-01 составляет: 2,4*8,33*(1095-144)/1095 = 17,36 шт.


РАЗДЕЛ 2 СТРОИТEЛЬНО-МОНТАЖНЫЕ PAБOТЫ

I. ОБЩИЕ УКАЗАНИЯ

1.1 Настоящий раздел содержит элементные сметные нормы на строительство и разборку фундаментов, оснований, площадок и узлов привышечных сооружений, монтаж и демонтаж буровых установок и буровых вышек; транспортирование буровых вышек и крупных блоков, передвижки и сдвижки буровых установок на кустовых площадках; монтаж и демонтаж бурового оборудования, средств контроля, диспетчеризации и управления процессом бурения, связи; электромонтажные и пусконаладочные работы; монтаж и демонтаж вагон-домов бригадного хозяйства, агрегатов для освоения (испытания на продуктивность) скважин.

1.2 Элементные сметные нормы на строительно-монтажные работы установлены на виды монтажа и демонтажа: первичный и повторный. Повторный монтаж и демонтаж подразделяются на способы: агрегатный, крупноблочный и мелкоблочный.

1.3 Элементные сметные нормы на первичный монтаж следует применять при поступлении буровой установки и изделий от завода-изготовителя (первая сборка).

1.4 Элементные сметные нормы на агрегатный монтаж и демонтаж следует применять, когда блоки (сараи), буровое и силовое оборудование, металлоконструкции и т.д. после окончания строительства скважины полностью разбираются на отдельные сборочные элементы и по узлам и агрегатам перевозятся на новый объект.

1.5 Элементные сметные нормы на крупноблочный монтаж и демонтаж следует применять, когда предусматривается монтаж основного бурового и силового оборудования на двух - трех крупноблочных основаниях с последующей их транспортировкой на тяжеловозах тракторами - тягачами на следующую буровую.

1.6 Элементные сметные нормы на мелкоблочный монтаж и демонтаж следует применять, когда буровое и силовое оборудование устанавливается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

1.7 Элементные сметные нормы, за исключением оговоренных случаев, распространяются на все виды и способы монтажа и демонтажа, если в таблицах норм не указан вид и способ монтажа (агрегатный, крупноблочный и мелкоблочный).

1.8 Элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.-ч; расход материалов, т, м3 и т. д., время работы машин, маш.-ч.

1.9 Численно-квалификационный состав, затраты труда и продолжительность работы машин и механизмов определены на основе сборников временных элементных сметных норм на строительные, монтажные и буровые работы, разработанных в рамках программ разработки сметных норм по видам работ и затратам, используемых для определения стоимости строительства, реконструкции и технического перевооружения скважин ПАО «Газпром», «Сборника элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром» (Сборника «ЭСН Газпром»), введенного в действие 01.09.2003. Номенклатура применяемой строительной и специальной техники сформирована в соответствии с данными статистической отчетности дочерних Обществ ПАО «Газпром». Расход материалов определен согласно вышеуказанных сборников. Расход материалов на монтаж буровых установок определен в соответствии с СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)». Нормами расхода материалов учтены полезный расход материалов, неизбежные потери и отходы, обусловленные установленной технологией производства.

1.10 Элементными сметными нормами в необходимых случаях предусмотрен возврат материалов. Возврат материалов принимается с коэффициентом 1,10 для организаций, осуществляющих строительно-монтажные работы на территориях, не относящихся к районам Крайнего Севера и приравненным к ним местностям. Для расчета затрат на возврат материалов применены нормы, приведенные в таблице 1. К нормам возврата материалов при продолжительности строительства скважины (скважин на кустовой площадке) свыше шести месяцев следует применять поправочные коэффициенты:

От 6 до 9 месяцев | - 0,9;
От 9 до 12 месяцев | - 0,85;
От 12 до 16 месяцев | - 0,80;
От 16 до 20 месяцев | - 0,60:
От 20 до 24 месяцев | - 0,50;
свыше 2 лет | - 0.

Для организаций, осуществляющих строительно-монтажные работы на территориях, не относящихся к районам Крайнего Севера и приравненным к ним местностям, указанные коэффициенты применяются после коэффициента 1,10. Продолжительность строительства скважины на кустовой площадке принимается с учетом продолжительности строительства предыдущих скважин (скважины). Продолжительность строительства скважины включает время выполнения строительно-монтажных работ, бурения, крепления и освоения (испытания на продуктивность) скважины.

1.11 Элементными сметными нормами предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования их во времени на буровой.

1.12 Элементные сметные нормы на строительно-монтажные работы учитывают внутрипостроечные транспортные работы, то есть выгрузку материалов на приобъектном складе, работу горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело.

1.13 Элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую). Эти расходы принимаются дополнительно.

1.14 Фундаменты

1.14.1 Элементные сметные нормы приведены на строительство и разборку фундаментов различных конструкций, блоков секционных унифицированных, металлических оснований, настилов из досок под основание.

1.14.2 Элементные сметные нормы 2-01-01-01 – 2-01-01-19 предусмотрены на строительство и разборку фундаментов из бруса, бревен, досок, бетона, железобетона, бурильных труб 20 % годности. Нормы установлены на 1 м3. Сметные нормы на фундаменты из бруса, бревен, досок, бурильных труб 20 % годности предусмотрены на первичный и повторный монтаж и демонтаж. Сметные нормы на фундаменты из бетона и железобетона предусмотрены независимо от вида (первичный и повторный) монтажа и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.14.3 Элементные сметные нормы 2-01-02-01 и 2-01-02-02 предусмотрены на строительство и разборку фундаментов из металлических тумб под вышечный блок. Нормы предусмотрены независимо от вида монтажа (первичный и повторный) и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы приведены на один фундамент с установкой и разборкой четырех металлических тумб, при установке иного количества тумб нормы пропорционально изменяются. Тумбы металлические отнесены к основным средствам и в сметной документации учитывается их амортизация.

1.14.4 Элементные сметные нормы 2-01-03-01 – 2-01-03-04 предусмотрены на строительство и разборку фундаментов из металлических плит под буровые «Уралмаш-3Д» и «Уралмаш-4Э». Нормы предусмотрены на первичный и повторный монтаж и демонтаж независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормами предусмотрена установка восьми металлических плит размером 4,5 х 1,5 м и двадцати девяти – размером 4,5 х 0,56 м, при установке иного количества металлических плит нормы пропорционально изменяются.

1.14.5 Элементные сметные нормы 2-01-04-01 – 2-01-04-08 предусмотрены на монтаж и демонтаж блока секционного унифицированного. Нормы определены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж. Нормы установлены на 1 блок. Нормами учтена сборка каркаса и укрытия. Блок секционный унифицированный отнесен к основным средствам и в сметной документации предусматривается его амортизация.

1.14.6 Элементные сметные нормы 2-01-05-01 – 2-01-05-04 предусмотрены на монтаж оснований крупных и мелких блоков. К крупным блокам отнесены основания массой свыше 20 т. Нормы установлены на 1 т металлоконструкций. Масса основания принимается по рабочему проекту. Металлические основания отнесены к основным средствам и в сметной документации предусматривается их амортизация.

1.14.7 Элементные сметные нормы 2-01-06-01 и 2-01-06-04 предусмотрены на строительство и разборку настила из досок под основания буровых установок; Нормы установлены на 100 м2 и предусмотрены на первичный монтаж и повторный монтаж независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.15 Строительство и разборка привышечных сооружений, обшивка вышек

1.15.1 Элементными сметными нормами 2-02-01-01 – 2-02-01-42 предусмотрены работы по обшивке граней и кармана башенных вышек высотой 53 и 41 м досками, щитами, резинотканевым укрытием. Нормы установлены на 1 вышку для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа. К нормам на обшивку граней вышки на высоту свыше 6 м следует применять коэффициент 0,2 на каждый дополнительный метр.

1.15.2 Элементными сметными нормами 2-02-01-43 – 2-02-01-78 предусмотрена обшивка балконов верхового рабочего досками, щитами, резинотканевым укрытием для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа. Для вышек высотой 53 метра нормы установлены на обшивку двух балконов (нижнего и верхнего) вышки. Для вышек высотой 41 метр нормы установлены на обшивку одного балкона.

1.15.3 Элементными сметными нормами 2-02-02-01 – 2-02-02-24 предусмотрены работы по обшивке граней вышек А-образного типа досками, щитами, резинотканевым укрытием. Нормы установлены на 1 вышку для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа. К нормам на обшивку граней вышки на высоту свыше 6 м следует применять коэффициент 0,2 на каждый дополнительный метр.

1.15.4 Элементными сметными нормами 2-02-02-25 – 2-02-02-30 предусмотрены работы по обшивке балкона вышек А-образного типа верхового рабочего досками, щитами, резинотканевым укрытием. Нормы установлены на один балкон вышки для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа.

1.15.5 Элементные сметные нормы 2-02-03-01 – 2-02-03-24 предусмотрены на устройство пола буровой из досок и рифленого железа. Нормы установлены на один пол буровой размером 8х8 м и 6х6 м для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа. При устройстве бетонного пола в буровой применяют норму на 1 м3 бетона, при этом затраты по эксплуатации машин не учитываются.

1.15.6 Элементные сметные нормы 2-02-03-25 – 2-02-03-36 предусмотрены на обшивку оснований башенных (53 и 41 м) и А-образных буровых вышек резинотканевым укрытием (РТУ). Нормы установлены на обшивку одного основания вышки для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа. К нормам на обшивку оснований высотой свыше 6 м следует применять коэффициент 0,2 на каждый дополнительный метр.

1.15.7 Элементные сметные нормы 2-02-04-01 – 2-02-04-60 предусмотрены на строительство и разборку ходов, лестниц и площадок различной конструкции для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа и демонтажа.

1.15.8 Элементные сметные нормы 2-02-05-01 – 2-02-05-80 предусмотрены на строительство и разборку агрегатных сараев, нормы 2-02-06-01 – 2-02-06-80 - на строительство и разборку насосных сараев. Нормы установлены для первичного и повторного (агрегатного, крупноблочного и мелкоблочного) монтажа на 100 м2 площади застройки сараев при их высоте 6 м с обшивкой стен и пола различными материалами. При высоте сараев свыше 6 м на каждый дополнительный метр к нормам следует применять коэффициент 0,2. Для агрегатно-насосных сараев следует применять элементные сметные нормы 2-02-06-01 - 2-02-06-80 для насосных сараев.

1.15.9 Элементные сметные нормы 2-02-05-01 – 2-02-06-80 применимы на строительство и разборку агрегатных и насосных сараев, не учтенных нормами на монтаж и демонтаж комплектов буровых установок.

1.15.10 Элементные сметные нормы 2-02-07-01 – 2-02-07-90 предусмотрены на строительство и разборку сараев на 10 м2 площади застройки сараев с обшивкой стен и крыши различными материалами, на строительство сараев, навесов укрытий по элементам и узлам их конструкции (каркасы, стены, крыши). Нормы установлены для первичного и повторного (агрегатного и крупноблочного, мелкоблочного) монтажа. Проектно-планировочные показатели строительства сараев, навесов, укрытий для бурового и силового оборудования принимаются по рабочему проекту.

1.15.11 Элементные сметные нормы 2-02-08-01 – 2-02-08-08 предусмотрены на обшивку блоков буровой установки утепленным укрытием. Нормы установлены на 100 м2 площади укрытия для первичного и повторного (агрегатного, крупноблочного и мелкоблочного) монтажа. В качестве материала утепления предусмотрен дорнит. Утепление дорнитом в монтаже и демонтаже комплектов буровых установок и единиц бурового и силового оборудования не учтено.

1.15.12 Элементная сметная норма 2-02-09-01 установлена на строительство одной шахты для направления независимо от вида монтажа (первичный и повторный) и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Предусмотрено, что затраты на бурение направления, его спуск, устройство шурфа определяются элементными сметными нормами на бурение.

1.16 Монтаж буровых установок

1.16.1 Элементные сметные нормы 2-03-01-01 - 2-03-41-02 предусмотрены на комплекты, подготовительные работы к монтажу, первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровых, колтюбинговых и азотно-бустерных установок.

1.16.2 Элементные сметные нормы 2-03-01-01 – 2-03-01-41 предусматривают комплекты следующих буровых установок:

комплект № 1 | буровая установка БУ 75 БрЭ
комплект № 2 | буровая установка БУ 75 БрД
комплект № 3 | буровая установка БУ 1600/100 ЭУ
комплект № 4 | буровая установка БУ 1600/100 ДГУ
комплект № 5 | буровая установка БУ 2500/160 ЭУ
комплект № 6 | буровая установка БУ 2500/160 ЭУК
комплект № 7 | буровая установка БУ 2500/160 ЭП
комплект № 8 | буровая установка БУ 2500/160 ЭПК
комплект № 9 | буровая установка БУ 2500/160 ДГУ
комплект № 10 | буровая установка БУ 2500/160 ДЭП
комплект № 11 | буровая установка БУ 3200/200 ЭУК- 2МЯ
комплект № 12 | буровая установка БУ 3000 ЭУК 1М
комплект № 13 | буровая установка БУ 3000 ЭУК
комплект № 14 | буровая установка Уралмаш 4Э 76
комплект № 15 | буровая установка Уралмаш 3Д 76
комплект № 16 | буровая установка Уралмаш 3Д 86
комплект № 17 | буровая установка Уралмаш 3000 БД
комплект № 18 | буровая установка БУ-4000 ДГУ
комплект № 19 | буровая установка БУ-5000/320 ЭУ
комплект № 20 | буровая установка БУ-5000/320 ДГУ
комплект № 21 | буровая установка F-320 EA/DEA-P
комплект № 22 | буровая установка F-500 DEC
комплект № 23 | буровая установка UNOC-500 DE
комплект № 24 | буровая установка БУ-3200/200 ЭУК-3 МЯ
комплект № 25 | передвижная установка по очистке и утилизации бурового раствора "KEM-TRON"
комплект № 26 | мобильная буровая установка МБУ-160
комплект № 27 | буровая установка БУ-4200/250 ЭК-БМ (Ч)
комплект № 28 | буровая установка HR-5000 AC-CS
комплект № 29 | буровая установка F-400 EA-DEA
комплект № 30 | буровая установка МБУ 3200/200 ДЭР
комплект № 31 | буровая установка F-320 EA/DEA-M
комплект № 32 | буровая установка F-200 EA/DEA-M
комплект № 33 | буровая установка ZJ-50 DBS
комплект № 34 | мобильная буровая установка УПА-60/80
комплект № 35 | буровая установка 4200/250 ЭЧК-БМ
комплект № 36 | буровая установка ZJ-70 DBS
комплект № 41 | установка с гибкими насосно-компрессорными трубами ТТ-15080

Комплекты буровых установок разработаны по основным блокам и содержат техническую характеристику буровых установок, условные глубины бурения скважин, вид привода буровых установок, виды монтажа, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции. Комплекты буровых установок составлены на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования буровых организаций, каталогов и сборочных единиц буровых установок. В случае отличия фактической комплектации БУ (например, количество дизелей) от типовых, вес комплекта БУ корректируется.

1.16.3 Элементные сметные нормы 2-03-02-01 – 2-03-02-04 предусмотрены на подготовительные работы к монтажу буровых установок. Нормы установлены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровых установок.

1.16.4 Элементные сметные нормы 2-03-03-01 – 2-03-03-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ- 75 БрЭ. Нормы установлены на комплект буровой установки БУ- 75 БрЭ в соответствии с нормой 2-03-01-01 и составом работ, представленном в таблице. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-03-01 – 2-03-03-08 монтаж и демонтаж буровой установки БУ-75 БрЭ, согласно норме комплекта 2-03-01-01, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • строительство и разборка агрегатного и насосного сараев;
  • строительство и разборка сараев (навесов, укрытий) бурового и силового

оборудования;

  • электромонтажные работы, в том числе первичный и повторный

(агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

устройство контура заземления.

1.16.5 Элементные сметные нормы 2-03-04-01 – 2-03-04-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ- 75 БрД. Нормы установлены на комплект буровой установки БУ- 75 БрД, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-02. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-04-01 - 2-03-04-08 на монтаж и демонтаж буровой установки БУ-75БрД, согласно норме комплекта 2-03-01-02, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • строительство и разборка агрегатного и насосного сараев;
  • строительство и разборка сараев (навесов, укрытий) бурового и силового оборудования;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;

· устройство контура заземления.

1.16.6 Элементные сметные нормы 2-03-05-01 – 2-03-05-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-1600/100 ЭУ. Нормы установлены на комплект буровой установки БУ-1600/100 ЭУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-03. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-05-01 – 2-03-05-08 на монтаж и демонтаж буровой установки БУ-1600/100 ЭУ, согласно норме комплекта 2-03-01-03, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • строительство и разборка агрегатного и насосного сараев;
  • строительство и разборка сараев (навесов, укрытий) бурового и силового оборудования;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • устройство контура заземления.

1.16.7 Элементные сметные нормы 2-03-06-01 – 2-03-06-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-1600/100 ДГУ. Нормы установлены на комплект буровой установки БУ-1600/100 ДГУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-04. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-06-01 – 2-03-06-08 на монтаж и демонтаж буровой установки 1600/100 ДГУ, согласно норме комплекта 2-03-01-04, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • строительство и разборка агрегатного и насосного сараев;
  • строительство и разборка сараев (навесов, укрытий) бурового и силового оборудования;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;
  • устройство контура заземления.

1.16.8 Элементные сметные нормы 2-03-07-01 – 2-03-07-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ЭУ. Нормы установлены на комплект буровой установки БУ-2500/160 ЭУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-05. Нормами учтено устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-07-01 – 2-03-07-06 на монтаж и демонтаж буровой установки БУ-2500/160 ЭУ, согласно норме комплекта 2-03-01-05, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • устройство контура заземления.

1.16.9 Элементные сметные нормы 2-03-08-01 – 2-03-08-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ЭУК. Нормы установлены на комплект буровой установки БУ-2500/160 ЭУК, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-06. Нормы определены для схемы передвижки на кустовой площадке вышечно-агрегатного блока. Нормами учтен монтаж механизма перемещения и выравнивания, устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока. Затраты по сборке основания отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен. Элементными сметными нормами 2-03-08-01 – 2-03-08-08 на монтаж и демонтаж буровой установки БУ-2500/160 ЭУК, согласно норме комплекта 2-03-01-06, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • устройство контура заземления.

1.16.10 Элементные сметные нормы 2-03-09-01 – 2-03-09-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ЭП. Нормы установлены на комплект буровой установки БУ-2500/160 ЭП, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-07. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-09-01 - 2-03-09-08 на монтаж и демонтаж буровой установки БУ-2500/160 ЭП, согласно норме комплекта 2-03-01-07, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • комплекс средств наземного контроля и управления процессом бурения СКУБ;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • устройство контура заземления.

1.16.11 Элементные сметные нормы 2-03-10-01 – 2-03-10-08 предусмотрены на первичный и повторный монтаж и демонтаж буровой установки БУ-2500/160 ДЭП. Нормы установлены на комплект буровой установки БУ-2500/160 ДЭП согласно «Составу работы» норм таблицы и норме комплекта 2-03-01-10. Номами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-10-01 – 2-03-10-08 на монтаж и демонтаж буровой установки БУ-2500/160 ДЭП, согласно норме комплекта 2-03-01-10, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • комплекс средств наземного контроля и управления процессом бурения СКУБ;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демнотаж основных и вспомогательных электродвигателей, освещение;
  • устройство контура заземления.

1.16.12 Элементные сметные нормы 2-03-11-01 – 2-03-11-08 предусмотрены на монтаж и демонтаж комплекта буровой установки БУ-2500/160 ЭПК. Нормы для буровой установки БУ-2500/160 ЭПК приведены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж по эшелонной схеме и включают: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания, циркуляционную систему, насосный блок; компрессорный блок, блок высоковольтного распределительного устройства КРНБ, блок бокса тиристорных устройств, а также блок дизель-генератора. Нормы на монтаж и демонтаж предусмотрены, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-08. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока. Затраты на устройство основания (направляющие – 16т., рельсы – 16 шт., тележки – 16 шт.) приняты в расчете на эшелон и отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен. Элементными сметными нормами 2-03-11-01 - 2-03-11-08 на монтаж и демонтаж буровой установки БУ-2500/160 ЭПК согласно норме комплекта 2-03-01-08, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • устройство контура заземления.

1.16.13 Элементные сметные нормы 2-03-12-01 – 2-03-12-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой БУ-2500/160 ДГУ. Нормы установлены на комплект буровой установки БУ-2500/160 ДГУ, согласно «Составу работ» норм таблицы и норме комплекта 2-03-01-09. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием. Элементными сметными нормами 2-03-12-01 – 2-03-12-08 на монтаж и демонтаж буровой установки БУ-2500/160 ДГУ, согласно норме комплекта 2-03-01-09, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;
  • устройство контура заземления.

1.16.14 Элементные сметные нормы 2-03-13-01 – 2-03-13-08 предусмотрены на монтаж и демонтаж буровой установки БУ-3200/200 ЭУК-2МЯ. Нормы для буровой установки БУ-3200/200 ЭУК-2МЯ. приведены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж по эшелонной схеме: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания; циркуляционная система (блок очистки и блок резервуаров); насосный блок; компрессорный блок, блок трансформаторов и высоковольтного распределительного устройства КРНБ, блок компенсации реактивной энергии. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока. Затраты на устройство фундамента и основания (направляющие – 20 шт., рельсы – 20 шт., тележки – 20 шт.) приняты в расчете на эшелон и отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен. Элементными сметными нормами 2-03-13-01 - 2-03-13-08 на монтаж и демонтаж буровой установки БУ-3200/200 ЭУК-2МЯ, согласно норме комплекта 2-03-01-11, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • дизель-электрический агрегат;
  • установка контура заземления.

1.16.15 Элементные сметные нормы 2-03-14-01 – 2-03-14-08 для буровой установки «БУ-3000 ЭУК-1М» предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж по эшелонной схеме: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания; циркуляционная система (блок очистки и блок резервуаров), насосный блок; компрессорный блок, блок высоковольтного распределительного устройства КРНБ. Затраты на устройство фундамента и основания (направляющие – 16т., рельсы – 16 шт., тележки – 16 шт.) приняты в расчете на эшелон и отнесены на вышечно-лебедочный блок. Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и как строительные материалы не учтен. Элементными сметными нормами 2-03-14-01 – 2-03-14-08 на монтаж и демонтаж буровой установки БУ-3000 ЭУК-1М», согласно норме комплекта 2-03-01-12, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • дизель-электрический агрегат;
  • установка контура заземления.

1.16.16 Элементные сметные нормы 2-03-15-01 – 2-03-15-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки БУ-3000 ЭУК по схеме: вышечно-лебедочный блок, в том числе механизм перемещения и выравнивания; циркуляционная система (блок очистки и блок резервуаров), насосный блок; компрессорный блок, блок высоковольтного распределительного устройства КРНБ. Нормами учтены устройство оттяжек (четыре), монтаж и демонтаж доливной емкости с основанием и коммуникаций в пределах блока, а также устройство фундамента и основания (направляющие – 4 шт., рельсы – 4 шт., тележки – 4 шт.). Механизм перемещения и выравнивания включен в комплект буровых установок (балансовая стоимость буровой установки) и, как строительные материалы, не учтен. Элементными сметными нормами 2-03-15-01 – 2-03-15-08 на монтаж и демонтаж буровой установки БУ-3000 ЭУК, согласно «Состава работ» таблицы норм и нормы комплекта 2-03-01-13, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • дизель-электрический агрегат;
  • установка контура заземления.

1.16.17 Элементные сметные нормы 2-03-16-01 – 2-03-16-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки «Уралмаш 4Э-76». Нормами учтен монтаж оборудования, входящего в состав вышечного блока, насосного блока и приводного блока, приемный мост со стеллажами, обвязка оборудования и коммуникации в пределах блоков. Перечень оборудования и металлоконструкций определен, согласно норме комплекта 2-03-01-14. Элементными сметными нормами 2-03-16-01 – 2-03-16-08 на монтаж и демонтаж буровой установки «Уралмаш 4Э-76», согласно норме комплекта 2-03-01-14, не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;
  • трансформатор силовой ТМБ-630/10-У1;
  • трансформатор силовой ТМБ-250/6-65У1;
  • магнитная станция ПГМ6401-65Б1;
  • дизель-электрический агрегат;
  • высоковольтное распредустройство;
  • высоковольтное пусковое распредустройство;
  • устройство контура заземления

1.16.18 Элементные сметные нормы 2-03-17-01 – 2-03-17-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки «Уралмаш ЗД». Нормы применимы для буровых установок «Уралмаш ЗД-76» и «Уралмаш ЗД-86». Нормами учтен монтаж оборудования, входящего в состав вышечного блока, насосного блока и приводного блока, приемный мост со стеллажами, обвязка оборудования и коммуникации в пределах блоков. Перечень оборудования и металлоконструкций определен, согласно норме комплекта 2-03-01-15 (2-03-01-16). Элементными сметными нормами 2-03-17-01 - 2-03-17-08 на монтаж и демонтаж буровой установки «Уралмаш ЗД», согласно норме комплекта 2-03-01-15 (2-03-01-16), не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

  • центрирование, проверка и испытание вышки;
  • электромонтажные работы, в том числе первичный и повторный (агрегатный) монтаж и демонтаж электродвигателей, освещение;
  • дизель-электрический агрегат;
  • устройство контура заземления.

1.16.19 Элементные сметные нормы 2-03-18-01 – 2-03-18-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки БУ-3000 БД. Нормами учтен монтаж вышечно-лебедочного блока, силового блока, насосного блока, циркуляционной системы, компрессорного блока, энергоблока, установки для хранения, подачи топлива и масла, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-17.

1.16.20 Элементные сметные нормы 2-03-19-01 – 2-03-19-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки БУ-4000 ДГУ. Нормами учтен монтаж вышечно-лебедочного блока, силового блока, насосного блока, циркуляционной системы, компрессорного блока, энергоблока, установки для хранения, подачи топлива и масла, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-18.

1.16.21 Элементные сметные нормы 2-03-20-01 – 2-03-20-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки БУ-5000/320 ЭУ. Нормами учтен монтаж вышечного блока, лебедочного-приводного блока, насосного блока, циркуляционной системы, компрессорного блока, энергоблока, подкранового блока, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-19.

1.16.22 Элементные сметные нормы 2-03-21-01 – 2-03-21-08 предусмотрены на первичный и повторный (агрегатный, крупноблочный и мелкоблочный) монтаж и демонтаж буровой установки БУ-5000/320 ДГУ. Нормами учтен монтаж вышечного блока, лебедочного-приводного блока, насосного блока, циркуляционной системы, компрессорного блока, энергоблока, установки для хранения, подачи топлива и масла, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-20.

1.16.23 Элементные сметные нормы 2-03-22-01 – 2-03-22-06 предусмотрены на первичный и повторный (агрегатный и мелкоблочный) монтаж и демонтаж буровой установки F-320 EA/DEA-P. Нормами учтен монтаж вышечно- лебедочного блока, насосного блока, циркуляционной системы, компрессорного блока, теплогенератора, блока электрооборудования, блока ГСМ, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-21.

1.16.24 Элементные сметные нормы 2-03-23-01 – 2-03-23-04 предусмотрены на первичный и повторный монтаж и демонтаж буровой установки F-500 DEС. Нормами учтен монтаж вышечно-лебедочного блока, насосного блока, циркуляционной системы, компрессорного блока, энергоблока, тиристорного блока, установки для хранения подачи топлива и масла, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки норме 2-03-01-22.

1.16.25 Элементные сметные нормы 2-03-24-01 – 2-03-24-04 предусмотрены на первичный и повторный монтаж и демонтаж буровой установки UNOC-500 DE. Нормами учтен монтаж вышечно-лебедочного блока, насосного блока, циркуляционной системы, компрессорного блока, силового блока, блока дизель-генераторов АСДА-200, блока тиристорных устройств и щитов динамического торможения, установки для хранения подачи топлива и масла, складских блоков, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки норме 2-03-01-23.

1.16.26 Элементные сметные нормы 2-03-26-01 – 2-03-26-04 предусмотрены на первичный и повторный монтаж (независимо от способов повторного монтажа) и демонтаж буровой установки МБУ-160. Нормами не учтена подготовка площадки под установку. Нормами учтен монтаж подвышечного основания, вышечно-лебедочного блока, насосного блока, циркуляционной системы, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки норме 2-03-01-26.

1.16.27 Элементные сметные нормы 2-03-27-01 – 2-03-27-05 предусмотрены на первичный, повторный (мелкоблочный и агрегатный) монтаж и демонтаж буровой установки БУ-4200/250 ЭК-БМ (Ч). Нормами учтен монтаж вышечно-лебедочного блока (в том числе силового верхнего привода), насосного блока, циркуляционной системы, блока теплогенераторов, цементировочного комплекса, компрессорного блока, блока электрооборудования, электростанций, блока ГСМ, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-27. Элементными сметными нормами 2-03-27-01 – 2-03-27-05 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-27);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.28 Элементные сметные нормы 2-03-28-01 – 2-03-28-05 предусмотрены на первичный, повторный (мелкоблочный и агрегатный) монтаж и демонтаж буровой установки HR-5000 AC-CS. Нормами учтен монтаж вышечно-лебедочного блока (в том числе силового верхнего привода), насосного блока, циркуляционной системы, блока энергокомплекса, блока резервных емкостей, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-28. Элементными сметными нормами 2-03-28-01 – 2-03-28-05 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-28);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.29 Элементные сметные нормы 2-03-29-01 – 2-03-29-02 предусмотрены на повторный мелкоблочный монтаж и демонтаж буровой установки F-400 EA/DEA. Нормами учтен монтаж вышечно-лебедочного блока (в том числе силового верхнего привода), блока емкостей, насосного блока, энергоблока, блока ГСМ, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-29. Элементными сметными нормами 2-03-29-01 – 2-03-29-02 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-29);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.30 Элементные сметные нормы 2-03-30-01 – 2-03-30-02 предусмотрены на повторный мелкоблочный монтаж и демонтаж буровой установки МБУ-3200/200 ДЭР. Нормами учтен монтаж вышечно-лебедочного блока (в том числе силового верхнего привода), блока циркуляционной системы, насосного блока, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-30. Элементными сметными нормами 2-03-29-01 – 2-03-29-02 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-30);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.31 Элементные сметные нормы 2-03-31-01 – 2-03-31-06 предусмотрены на первичный, повторный (мелкоблочный и агрегатный) монтаж и демонтаж буровой установки F-320 EA/DEA-M. Нормами учтен монтаж вышечно-лебедочного блока (в том числе силового верхнего привода), насосного блока, циркуляционной системы, блока котельной, компрессорного блока, блока электрооборудования, блока ДЭС, блока ГСМ, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-31. Элементными сметными нормами 2-03-31-01 – 2-03-31-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-31);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.32 Элементные сметные нормы 2-03-32-01 – 2-03-32-06 предусмотрены на первичный, повторный (мелкоблочный и агрегатный) монтаж и демонтаж буровой установки F-200 EA/DEA-M. Нормами учтен монтаж вышечно-лебедочного блока (в том числе силового верхнего привода), насосного блока, циркуляционной системы, блока котельной, компрессорного блока, блока электрооборудования, блока ДЭС, блока ГСМ, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-32. Элементными сметными нормами 2-03-32-01 – 2-03-32-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-32);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.33 Элементные сметные нормы 2-03-33-01 – 2-03-33-06 предусмотрены на первичный, повторный (мелкоблочный и агрегатный) монтаж и демонтаж буровой установки ZJ-50 DBS. Нормами учтен монтаж основания эшелона, вышечно-лебедочного блока (в том числе силового верхнего привода), насосного блока, циркуляционной системы, блока электростанций, компрессорного блока, блока электрооборудования, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-33. Элементными сметными нормами 2-03-33-01 – 2-03-33-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-32);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.34 Элементные сметные нормы 2-03-34-01 – 2-03-34-02 предусмотрены на повторный мелкоблочный монтаж и демонтаж мобильной буровой установки УПА-60/80. Нормами учтен монтаж агрегата, подвышечного основания, циркуляционной системы, насосного блока, привышечных сооружений, электромонтажные работы, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-34.

1.16.35 Элементные сметные нормы 2-03-35-01 – 2-03-35-04 предусмотрены на повторный (агрегатный и мелкоблочный) монтаж и демонтаж буровой установки БУ-4200/250 ЭЧК-БМ. Нормами учтен монтаж вышечно-лебедочного блока (в том числе силового верхнего привода), насосного блока, циркуляционной системы, основания эшелона, блока ГСМ, энергокомплекса, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-35. Элементными сметными нормами 2-03-27-01 – 2-03-27-05 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-35);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.36 Элементные сметные нормы 2-03-36-01 – 2-03-36-06 предусмотрены на первичный, повторный (мелкоблочный и агрегатный) монтаж и демонтаж буровой установки ZJ-70 DBS. Нормами учтен монтаж основания эшелона, вышечно-лебедочного блока (в том числе силового верхнего привода), насосного блока, циркуляционной системы, блока электростанций, компрессорного блока, блока электрооборудования, привышечных сооружений, монтаж и обвязка оборудования и коммуникаций согласно комплекту буровой установки по норме 2-03-01-36. Элементными сметными нормами 2-03-36-01 – 2-03-36-06 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж и демонтаж оборудования, не входящего в комплект буровой установки (2-03-01-32);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- электромонтажные работы, в том числе первичный и повторный монтаж и демонтаж основных и вспомогательных электродвигателей, освещение;

- устройство контура заземления.

1.16.37 Элементные сметные нормы 2-03-37-01 – 2-03-37-02 предусмотрены на повторный монтаж и демонтаж колтюбинговой установки М-20. Нормами учтены подготовка площадки, монтаж и демонтаж фундамента под установку и оборудование, монтаж и демонтаж установки с комплектом оборудования (инжектор, превентор, укрытия, оттяжки и т.д.), монтаж и демонтаж приустьевой рабочей площадки, обвязка скважины факельной и нагнетательной линиями, установка и демонтаж мобильного воздухонагревателя, передвижной дизельной электростанции, емкости ГСМ, двух рабочих емкостей, бригадного хозяйства (двух вагон-домов, инструментальной будки и т.д.), монтаж и демонтаж электрооборудования.

1.16.38 Элементные сметные нормы 2-03-38-01 – 2-03-38-02 предусмотрены на повторный монтаж и демонтаж колтюбинговой установки М-30. Нормами учтены подготовка площадки, монтаж и демонтаж фундамента под установку и оборудование, монтаж и демонтаж установки с комплектом оборудования (инжектор, превентор, укрытия, оттяжки и т.д.), монтаж и демонтаж приустьевой рабочей площадки, обвязка скважины факельной и нагнетательной линиями, установка и демонтаж мобильного воздухонагревателя, передвижной дизельной электростанции, емкости ГСМ, двух рабочих емкостей, насосной установки, агрегата ЦА-320 с обвязкой, бригадного хозяйства (двух вагон-домов, инструментальной будки и т.д.), монтаж и демонтаж электрооборудования.

1.16.39 Элементные сметные нормы 2-03-39-01 – 2-03-39-02 предусмотрены на повторный монтаж и демонтаж азотно-бустерной установки СДА 10/251. Нормами учтены подъезд установки и обвязка ее со скважиной, монтаж заземления, останов компрессора, демонтаж обвязки, заземления и отъезд от скважины.

1.16.40 Элементные сметные нормы 2-03-40-01 – 2-03-40-02 предусмотрены на повторный монтаж и демонтаж азотно-бустерной установки СДА 20/251. Нормами учтены подъезд установки и обвязка ее со скважиной, монтаж заземления, останов компрессора, демонтаж обвязки, заземления и отъезд от скважины.

1.16.41 Элементные сметные нормы 2-03-41-01 – 2-03-41-02 предусмотрены на повторный монтаж и демонтаж установки с гибкими насосно-компрессорными трубами ТТ-15080. Нормами учтены подготовка площадки, монтаж и демонтаж фундамента под установку и оборудование, монтаж и демонтаж установки с комплектом оборудования (инжектор, превентор, оттяжки и т.д.), монтаж и демонтаж приустьевой рабочей площадки, обвязка скважины факельной и нагнетательной линиями, установка и демонтаж сепарационной установки, кассетного блока ГФУ, 2-х передвижных дизельных электростанций, емкости ГСМ, технологических емкостей, заземления, бригадного хозяйства (вагон-домов, инструментальной будки и т.д.), монтаж и демонтаж электрооборудования.

1.17 Монтаж вышек

1.17.1 Элементные сметные нормы 2-04-01-01 – 2-04-04-13 предусмотрены на монтаж и демонтаж вышек мачтовых А-образного типа и башенных вышек, устройство оттяжек, центрирование, проверку, испытание вышек.

1.17.2 Элементные сметные нормы 2-04-01-01 – 2-04-01-12 предусмотрены на монтаж и демонтаж мачтовых буровых А-образных вышек. Нормы предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормами предусмотрен монтаж буровых А-образных вышек со сборкой на земле и последующим подъемом ее с помощью механизма подъема в вертикальное положение.

1.17.3 Элементные сметные нормы 2-04-02-01 – 2-04-02-04 предусмотрены на монтаж и демонтаж башенных вышек различных марок высотой 53 м. Нормы предусмотрены на первичный и повторный монтаж вне зависимости от способа его проведения (агрегатный, крупноблочный, мелкоблочный) с применением вышечного подъемника.

1.17.4 Элементными сметными нормами 2-04-02-01 – 2-04-02-04 на монтаж и демонтаж башенной вышки предусмотрено два балкона. К нормам 2-04-02-01 – 2-04-02-04 по статье «Затраты труда» следует применять коэффициент 1,3 при наращивании башенной вышки 13-й секцией.

1.17.5 Элементными сметными нормами 2-04-01-01 – 2-04-01-12 и 2-04-02-01 – 2-04-02-04 на монтаж и демонтаж буровых вышек учтены монтаж и демонтаж лифт - люльки верхового рабочего.

1.17.6 Элементными сметными нормами 2-04-01-01 – 2-04-01-12 и 2-04-02-01 – 2-04-02-04 не учтены работы по устройству оттяжек для вышки, центрированию, проверке и испытанию вышек. Эти затраты принимаются дополнительно по соответствующим элементным нормам.

1.17.7 Элементными сметными нормами 2-04-03-01 – 2-04-03-08 предусмотрены работы по устройству оттяжек. Нормы установлены на одну оттяжку яруса вышек башенного типа высотой 53 м и А-образного типа высотой до 45 м.

1.17.8 Элементные сметные нормы 2-04-04-01 – 2-04-04-08 предусмотрены на центрирование вышки при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.17.9 Нормами 2-04-04-01 и 2-04-04-02 предусмотрено центрирование башенных вышек высотой 53 м домкратами.

1.17.10 Нормы 2-04-04-03 – 2-04-04-08 на центрирование А - образных мачтовых вышек приведены при выполнении центрирования:

  • в плоскости ног с помощью домкратов;
  • с помощью винтов, кареток и центровочного клина;
  • вдоль оси приемного моста с помощью фиксаторов.

1.17.11 Элементными сметными нормами 2-04-04-09 – 2-04-04-11 предусмотрены проверка башенных вышек без смены пояса и со сменой пояса, проверка А-образных вышек со сменой пояса соответственно. Нормы установлены независимо от вида монтажа (первичный и повторный) и способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы на проверку технического состояния буровой вышки применяются до и после испытания вышки; до начала и после транспортирования вышки в вертикальном положении; перед спуском обсадных колонн.

1.17.12 Элементные сметные нормы 2-04-04-12 и 2-04-04-13 установлены на испытание вышки при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормами на испытание вышки не учтена проверка технического состояния вышки до и после испытания, а также центрирование вышки. Эти работы принимаются дополнительно по соответствующим элементным нормам.

1.18 Транспортирование буровых вышек и крупных блоков

1.18.1 Элементные сметные нормы 2-05-01-01 – 2-05-01-04 предусмотрены на подготовительно-заключительные работы к транспортированию буровых вышек, вышечно-лебедочного блока с вышкой и без вышки, силового и насосного блока.

1.18.2 Элементные сметные нормы 2-05-01-05 – 2-05-01-24 предусмотрены на транспортирование буровых вышек и крупных блоков на тяжеловозах. Нормами предусмотрено транспортирование на тяжеловозах ТГП-70 башенных вышек, А - образных вышек на устройстве транспортирования вышек (УТВ), крупных блоков: вышечного (вышечно-лебедочного или вышечно - агрегатного) с вышкой и без вышки, силового (приводного) и насосного блока. Нормами учтено расчетное количество тракторов на тяге при транспортировании:

  • буровых башенных вышек высотой 53 м – 6 тракторов;
  • А-образных буровых вышек на УТВ – 5 тракторов;
  • крупных блоков – 5 тракторов.

При транспортировке вышки или крупного блока с числом тракторов на тяге большим или меньшим, чем установлено по нормативам, норму на первые (последующие) 100 м следует увеличивать или уменьшать на норму на каждый дополнительный трактор (прицепка и отцепка буксирных и страховых канатов).

1.18.3 Элементная сметная норма 2-05-02-01 предусмотрена на подготовительно-заключительные работы к транспортированию крупных блоков волоком (на санях). Норма установлена на 1 блок.

1.18.4 Элементные сметные нормы 2-05-02-05 – 2-05-02-65 предусмотрены на транспортирование крупных блоков волоком (на санях). Нормы предусматривают транспортирование вышечного, лебедочного, силового, насосного блоков на первые 100 м и на каждые последующие 100 м. При транспортировке вышечно-лебедочного блока применяются нормы для вышечного блока, при транспортировке блока очистки, блока емкостного – нормы для насосного блока.

1.18.5 Элементными сметными нормами 2-05-01-01 – 2-05-02-65 на транспортирование буровых вышек и крупных блоков на тяжеловозах и волоком (на санях) не учтены планировка трассы, устройство ходов, подсыпка земли, проверка вышек, их испытание и центрирование. Эти работы следует принимать дополнительно по соответствующим элементным сметным нормам раздела 1 Сборника ЭСН.

1.19 Передвижка и сдвижка буровых установок

1.19.1 Элементные сметные нормы 2-06-01-01 – 2-06-01-04 предусмотрены на передвижки буровой установки на 5, 15, 40-50 м и сдвижку на 25 м при строительстве скважин на нефть и газ. Нормы на передвижки и сдвижку буровой установки определены по эшелонной схеме на рельсовом основании. Нормами учтен весь комплекс необходимых строительно-монтажных и демонтажных работ, связанный с передвижкой эшелона и сдвижкой, в том числе осмотр и ревизия вышки, оснований вышечно-лебедочного и других блоков, ревизия и ремонт гидросистемы, электромонтажные работы, устройство заземления. Подробный перечень операций (работ) приведен в «Составе работ» норм таблицы.

1.19.2 Элементные сметные нормы 2-06-01-05 – 2-06-01-11 предусмотрены на передвижку буровых установок БУ-4200/250 ЭК-БМ(Ч), HR-5000 AC-CS, МБУ 3200/200 ДЭР, БУ-4200/250 ЭЧК-БМ, ZJ-50 DBS, ZJ-70 DBS. Нормами учтен весь комплекс необходимых строительно-монтажных и демонтажных работ, связанный с передвижкой. Подробный перечень операций (работ) приведен в «Составе работ» норм таблицы.

1.20 Монтаж бурового оборудования

1.20.1 Элементные сметные нормы 2-07-01-01 – 2-07-08-64 предусмотрены на монтаж и демонтаж:

  • буровых насосов различных марок и циркуляционной системы буровых

установок различных марок;

  • оборудования для приготовления и очистки бурового раствора;
  • металлических емкостей и дополнительных желобов циркуляционных

систем;

  • обвязки емкостей трубопроводами;
  • бурового оборудования мелкими блоками;
  • средств для механизации буровых работ;
  • системы воздухоснабжения;
  • коммуникаций.

1.20.2 Элементные сметные нормы 2-07-01-01 – 2-07-01-12 предусмотрены монтаж и демонтаж буровых насосов различных марок. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы установлены на 1 насос. Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.3 Элементные сметные нормы 2-07-01-13 – 2-07-01-36 предусмотрены на монтаж и демонтаж циркуляционных систем различных марок. Нормы определены на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж. Нормами не учтено строительство фундаментов и сарая блока очистки.

1.20.4 Элементные сметные нормы 2-07-01-37 – 2-07-01-40 предусмотрены на первичный и повторный монтаж и демонтаж установки по очистке и утилизации бурового раствора "KEM-TRON".

1.20.5 Элементные сметные нормы 2-07-01-41 – 2-07-01-44 предусмотрены на первичный и повторный монтаж и демонтаж бурового насоса 3 PN 1600.

1.20.6 Элементные сметные нормы 2-07-01-45 – 2-07-01-48 предусмотрены на первичный и повторный монтаж и демонтаж бурового насоса EWECO MP E 1600.

1.20.7 Элементные сметные нормы 2-07-01-49 – 2-07-01-52 предусмотрены на первичный и повторный монтаж и демонтаж бурового насоса УНБТ-1180L1.

1.20.8 Элементные сметные нормы 2-07-01-53 – 2-07-01-56 предусмотрены на первичный и повторный монтаж и демонтаж бурового насоса 3NB-1600F.

1.20.9 Элементные сметные нормы 2-07-02-01 – 2-07-02-108 предусмотрены на монтаж и демонтаж единиц оборудования для приготовления и очистки бурового раствора. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.10 Элементные сметные нормы 2-07-03-01 – 2-07-03-20 предусмотрены на монтаж и демонтаж одной емкости объемом до 50 м3 на фундамент и на площадку высотой до 2 м, установку дополнительных металлических желобов. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормами не учтено строительство фундамента (основания) и площадки. Для емкостей объемом свыше 50 м3 к нормам следует применять коэффициент 2,0. Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.11 Элементные сметные нормы 2-07-04-01 – 2-07-04-16 предусмотрены на обвязку емкостей различного назначения трубопроводами при монтаже и демонтаже. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.12 Элементные сметные нормы 2-07-05-01 – 2-07-05-128 предусмотрены на первичный и повторный монтаж и демонтаж бурового и силового оборудования на мелких блоках (оборудование мелкими блоками). Нормами учтена обвязка оборудования, а также электромонтажные работы. Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.13 Элементные сметные нормы 2-07-06-01 – 2-07-06-20 предусмотрены на монтаж и демонтаж средств для механизации буровых работ. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный и крупноблочный, мелкоблочный). Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.14 Элементные сметные нормы 2-07-07-01 – 2-07-07-32 предусмотрены на монтаж и демонтаж оборудования системы воздухоснабжения. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.15 Элементные сметные нормы 2-07-08-01 – 2-07-08-56 предусмотрены на монтаж и демонтаж трубопроводной арматуры (задвижки, вентили), дроссельно-запорного устройства (ДЗУ), обвязки бурового оборудования воздухопроводами по типам буровых установок. Нормы определены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы применяются дополнительно при обосновании в рабочем проекте.

1.20.16 Элементные сметные нормы на строительство и разборку трубопроводов и арматуру на буровой и вне ее пределов принимаются по соответствующим элементным сметным нормам раздела 1 «Подготовительные работы к строительству скважин на нефть и газ» настоящего сборника.

1.20.17 Элементные сметные нормы 2-07-08-57 и 2-07-08-60 предусмотрены на монтаж и демонтаж манифольда противовыбросового оборудования (ПВО). Нормы установлены на 10 м длины манифольда. Нормы предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.20.18 Элементные сметные нормы 2-07-08-61 и 2-07-08-64 предусмотрены на монтаж и демонтаж опорных стоек под манифольд. Нормы установлены на 1 опорную стойку. Нормы предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.20.19 Элементные сметные нормы 2-07-09-01 – 2-07-09-12 предусмотрены на первичный и повторный монтаж и демонтаж верхних силовых приводов.

1.21 Монтаж контрольно-измерительных приборов, средств связи, диспетчерезации и управления процессом бурения

1.21.1 Элементные сметные нормы 2-08-01-01 – 2-08-19-04 предусмотрены на первичный и повторный монтаж и демонтаж средств контроля, диспетчеризации и управления процессом бурения, связи, неучтенные в элементных сметных нормах на монтаж комплектов буровых установок, включая отдельные приборы, пульт контроля процессом бурения ПКБ-2», системы диспетчеризации буровых работ КУБ-1, системы контроля и оптимизации спускоподъемных операций «ЦИКЛ-1», комплекса средств наземного контроля и управления процессом бурения скважин на нефть и газ СКУБ, системы технологического контроля параметрами бурения ГЕОТЕК-1.

1.22 Электромонтажные работы

1.22.1 Элементные сметные нормы 2-09-01-01 – 2-09-01-97 предусмотрены электромонтажные работы на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж буровых установок с электрическим приводом. Нормы на электромонтажные работы установлены на 1 комплект буровой установки по их маркам. Нормами на первичный и повторный (агрегатный) монтаж предусмотрена установка основных и вспомогательных электродвигателей по комплектам буровых установок, станций, ящиков и шкафов управления, освещения и кабельные работы (прокладка кабелей, подключение жил кабелей и другие работы). Нормами на повторный (крупноблочный и мелкоблочный) монтаж предусмотрена установка освещения и необходимые кабельные работы (подключение жил кабелей и другие работы).

1.22.2 Элементные сметные нормы 2-09-02-01 – 2-09-02-40 предусмотрены электромонтажные работы на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж буровых установок с дизельным приводом. Нормы на электромонтажные работы установлены на 1 комплект буровой установки по их маркам. Нормами на первичный и повторный (агрегатный) монтаж предусмотрена установка вспомогательных электродвигателей по комплектам буровых установок, станций, ящиков и шкафов управления, освещения и кабельные работы (прокладка кабелей, подключение жил кабелей). Нормами на повторный (крупноблочный и мелкоблочный) монтаж предусмотрена установка освещения и необходимые кабельные работы (подключение жил кабеля и другие работы).

1.22.3 Элементные сметные нормы 2-09-01-01 - 2-09-01-97 и 2-09-02-01 - 2-09-02-24 на электромонтажные работы не предусмотрены нормами на монтаж и демонтаж комплектов буровых установок и принимаются дополнительно.

1.22.4 Элементные сметные нормы 2-09-03-01 – 2-09-03-08 предусмотрены на монтаж и демонтаж электродвигателя для привода основных механизмов буровой установки. Нормами учтено также кабельные работы, в том числе прокладка кабелей, подключение жил кабелей, проводников и другие работы. Нормы установлены на один электродвигатель на первичный и повторный монтаж независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.22.5 Элементные сметные нормы 2-09-04-01 – 2-09-04-12 предусмотрены на монтаж и демонтаж электродвигателя для привода вспомогательных механизмов буровой установки. Нормами учтено также кабельные работы, в том числе прокладка кабелей, подключение жил кабелей, проводников и другие работы. Нормы установлены на один электродвигатель на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.22.6 Элементные сметные нормы 2-09-05-01 – 2-09-05-08 предусмотрены на монтаж и демонтаж трансформатора на фундамент (основание). Нормами учтено также кабельные работы, в том числе прокладка кабелей, подключение жил кабелей, проводников, заземление и другие работы. Нормы установлены на один комплект на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный).

1.22.7 Элементные сметные нормы 2-09-06-01 – 2-09-06-48 предусмотрены на прокладку кабеля различной конструкции при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы установлены на прокладку кабеля заводской поставки, предусмотренного комплектом буровой установки, и кабеля, сверх учтенного комплектом буровой установки. Нормы установлены на 100 м. Необходимость дополнительной прокладки кабеля обосновывается в рабочем проекте.

1.22.8 Элементные сметные нормы 2-09-07-01 и 2-09-07-04 предусмотрены на устройство контура заземления при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы установлены на 1 контур и предусматривают 16 электродов заземления. Нормы пропорционально изменяются при изменении числа электродов.

1.23 Пусконаладочные работы

1.23.1 Элементные сметные нормы 2-10-01-01 – 2-10-01-04 предусмотрены на выполнение комплекса пусконаладочных работ (электрическая часть) при первичном и повторном монтаже, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный). Нормы дифференцированы по виду привода: дизельный или электрический. Нормы для буровых установок с дизель-электрическим приводом принимаются по нормам для буровых установок с электроприводом. Нормы 2-10-01 – 2-10-01-04 на пусконаладочные работы не учтены нормами на монтаж и демонтаж комплектов буровых установок и принимаются дополнительно.

1.23.2 Элементные сметные нормы 2-10-01-01 – 2-10-01-14 предусмотрены на выполнение комплекса пусконаладочных работ (электрическая часть) для буровых установок: БУ 4200/250 ЭК-БМ (Ч), F-320 EA/DEA, HR-5000 AC-CS, F-200 EA/DEA, ZJ-50 DBS, УПА-60/80, БУ 4200/250 ЭЧК-БМ, ZJ-70 DBS.

1.23.3 Элементные сметные нормы 2-10-01-15 – 2-10-01-18 предусмотрены на выполнение комплекса пусконаладочных работ (электрическая часть) для колтюбинговых установок М-20 и М-30, а также для азотно-бустерных установок СДА-10/251 и СДА-20/251.

1.23.4 Элементные сметные нормы 2-10-02-01 – 2-10-02-10 предусмотрены на выполнение комплекса пусконаладочных работ (технологическая часть) для буровых установок: БУ 4200/250 ЭК-БМ (Ч), F-320 EA/DEA, HR-5000 AC-CS, F-200 EA/DEA, ZJ-50 DBS, УПА-60/80, БУ 4200/250 ЭЧК-БМ, ZJ-70 DBS.

1.23.5 Элементные сметные нормы 2-10-02-11 – 2-10-02-14 предусмотрены на выполнение комплекса пусконаладочных работ (электрическая часть) для колтюбинговых установок М-20 и М-30, а также для азотно-бустерных установок СДА-10/251 и СДА-20/251.

1.24 Монтаж бригадного хозяйства

1.24.1 Элементные сметные нормы 2-11-01-01 – 2-11-01-06 предусмотрены на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж комплекта бригадного хозяйства. В состав комплекта бригадного хозяйства включены:

  • общежитие – три вагона-домика;
  • столовая – один вагон-домик;
  • прорабская – один вагон-домик;
  • культбудка – один вагон-домик;
  • сушилка – один вагон-домик;
  • душевая – один вагон-домик;
  • туалет – две единицы.

Нормами предусмотрен комплекс необходимых работ, в том числе электромонтажные работы, включая прокладку кабеля.

1.24.2 Элементные сметные нормы 2-11-02-01 – 2-11-02-06 предусмотрены на первичный и повторный (агрегатный и крупноблочный, мелкоблочный) монтаж и демонтаж вагона-домика (общежитие) бригадного хозяйства. Нормами предусмотрен комплекс необходимых работ, в том числе электромонтажные работы, включая прокладку кабеля.

1.24.3 Элементные сметные нормы 2-11-03-01 и 2-11-03-02 предусмотрены на окраску бурового и силового оборудования, металлоконструкций на буровой. Нормы установлены отдельно на 1т оборудования и металлоконструкций. Периодичность окраски бурового и силового оборудования, металлоконструкций на буровой определяется в рабочем проекте на строительство скважины (скважин).

1.25 Монтаж агрегатов для освоения (испытания на продуктивность) скважин

1.25.1 Элементные сметные нормы 2-12-01-01 – 2-12-01-04 предусмотрены на первичный и повторный монтаж, независимо от способов повторного монтажа (агрегатный, крупноблочный и мелкоблочный) агрегата для освоения (испытания на продуктивность) скважин. Нормы являются комплексными и установлены на один агрегат. Нормами предусмотрен монтаж бурового насоса, рабочей площадки, устройство якорей, монтаж приемного моста, установка емкостей для воды и бурового раствора с обвязкой, монтаж дизеля-генератора и электромонтаж.

II. ПРАВИЛА ИСЧИСЛЕНИЯ ОБЪЕМОВ РАБОТ

2.1. Объем работ следует определять в соответствии с проектной документацией, в зависимости от вида монтажа (первичный, повторный) и способов монтажа (агрегатный, мелкоблочный и крупноблочный).

2.2. При строительстве фундаментов объем работ определяется в зависимости от площади отводимого участка согласно проектным решениям и конструкции фундамента.

2.3. При проведении работ по обшивке вышек, строительству и разборке привышечных сооружений объем работ определяется проектными решениями в зависимости от применяемого оборудования.

2.4. Объем работ при определении затрат на монтаж и разборку буровых установок, буровых вышек, бурового оборудования следует определять в соответствии с перечнем оборудования, входящего в комплект буровой установки и дополнительного оборудования, указанного в проектной документации, а также составом работ, указанном в соответствующих элементных сметных нормах настоящего Сборника.


ВЭСН на строительные, монтажные и буровые работы на установку А-60/80

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектной документации (ПД) на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин на месторождениях республики Саха (Якутия) и площадях Красноярского края.

2. ВЭСН являются обязательными для применения при проектировании строительства скважин на месторождениях республики Саха (Якутия) и площадях Красноярского края.

3. Сборник ВЭСН содержит нормы на:

- комплект агрегата А60/80;

- первичный монтаж/демонтаж агрегата А60/80;

- повторный монтаж/демонтаж агрегата А60/80;

- первичныйэлектромонтаж/электродемонтаж агрегата А60/80;

- повторныйэлектромонтаж/электродемонтаж агрегата А60/80;

- материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения (испытания на продуктивность) скважин;

- расход горюче смазочных материалов двигателей внутреннего сгорания основного привода агрегата А60/80;

- амортизацию бурового и силового оборудования, металлоконструкций агрегата А60/80.

4. Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. ВЭСН предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-03-01-42 , где

2 - раздел 2 Строительно-монтажные работы;

03 – подраздел «Монтаж буровых установок»;

01 – блок «Комплекты буровых установок»;

42 – норма «Комплект агрегатаА60/80».

7. ВЭСН разработаны на основе хронометражных наблюдений,проведенных при монтаже/демонтаже, электромонтаже/электродемонтажеагрегатаА60/80 на Чаяндинском НГКМ,действующих производственных, правовых нормативов и исходных данных ООО «Газпром геологоразведка», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. ВЭСН учтены затраты на выполнение комплекса работ (затрат труда и материально-технических ресурсов).

9. ВЭСН не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. ВЭСН не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; надбавка за вахтовый метод; выплаты за разъездной характер работ; выплаты за работы за Северным полярным кругом.

11. ВЭСН для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

12. Временные элементные сметные нормы разработаны для агрегатаА60/80 с дизельным приводом.

ТЕХНИЧЕСКАЯ ЧАСТЬ

РАЗДЕЛ 2. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

1.1 Временная элементная сметная норма2-03-01-42разработана на комплект агрегата А60/80.

Комплект агрегатаразработан по основным блокам и содержит техническую характеристику агрегата, условные глубины бурения и освоения скважин, вид привода буровой установки, перечень, наименование, количество,массу на единицу и массу оборудования «всего» по направлениям: до 5 т, до 10 т, свыше 10 т и металлоконструкции.

Комплект агрегата составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также на основании комплекта буровой установки УПА-60/80 (выборочно).

1.2 ВЭСН на строительно-монтажные работы разработаны на виды монтажа и демонтажа: первичный и повторный. Повторный способ монтажа и демонтажа данным сборником неустановлен, поэтому нормы на монтаж/демонтаж данного сборника распространяются на все способы монтажа/демонтажа агрегатаА60/80.

1.3 ВЭСН 2-03-42-01 - 2-03-42-02разработаны на первичныймонтаж/демонтажагрегата А60/80.Их следует применять при поступлении агрегата и изделий от завода-изготовителя (первая сборка/разборка).

1.4 ВЭСНвключают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение видов работ, ч; затраты труда работников, в т.ч. рабочих, чел.ч; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.ч.

1.5 Численно-квалификационный состав, затраты труда и продолжительность работы машин определены на основе хронометражных наблюдений,проведенных при монтаже/демонтаже, электромонтаже/электродемонтажеагрегатаА60/80 на Чаяндинском НГКМ, а также исходных данных ООО «Газпром геологоразведка».

1.6 Нормами расхода материалов учтены неустранимые минимально допустимые потери и отходы, связанные с перемещением материалов от приобъектного склада до рабочей зоны, их обработке при укладке в дело. Нормами так же учтён дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

1.7 ВЭСН в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии с СТО Газпром 7.3-020-2014, для условий строительства скважин на наместорождениях республики Саха (Якутия) и площадях Красноярского края.

1.8 ВЭСН предусмотрена эксплуатация основных машин. Нормы определены в соответствии с нормами затрат труда состава звена (бригады) рабочих с учетом использования техники во время строительно – монтажных работ.

Нормами на эксплуатацию машин учтены также вспомогательные операции, обеспечивающие нормальное использование машины, в том числе, осмотр, опробование, заправка машины горюче-смазочными материалами (ГСМ) и водой, уход за машиной в процессе работы и др.

1.9 ВЭСН на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ.Расстояние учтённое нормой – 300м.

1.10 ВЭСН на демонтажные работы так же учитываются внутрипостроечные транспортные работы, то есть работа горизонтального и вертикального транспорта от места производства работ до места складирования материалов, оборудования, изделий и конструкций для последующей транспортировки на следующий объект.

1.11 ВЭСН на строительно-монтажные работы не учитывают доставку материалов, изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а так же вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

1.12 ВЭСН 2-03-42-01 - 2-03-42-04разработаны на первичный и повторный монтаж/демонтаж агрегата А60/80.Нормыразработаны на 1 комплект агрегата А60/80 в соответствии с нормой 2-03-01-42 и составом работ, предваряющим таблицы с нормами.

1.13 ВЭСН 2-03-42-01 - 2-03-42-04 на первичный и повторный монтаж, демонтаж агрегатаА60/80 не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- отсыпка насыпной площадки под железобетонные плиты под агрегат;

- монтаж оборудования, не входящего в комплект агрегата (2-03-01-42);

- строительство сараев и других привышечных сооружений;

- монтаж бригадного хозяйства (вагон-городка);

- электромонтажные/электродемонтажные работы;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления;

- пусконаладочные работы по технологическому оборудованию;

- устройство контура заземления.

1.14 ВЭСН2-09-01-98 - 2-09-01-99 и 2-09-01-100 - 2-09-01-101предусмотрены электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном и повторном монтаже/демонтаже агрегата А60/80.

Нормы на электромонтажные(электродемонтажные) работы разработаны на1 комплект агрегата А60/80 в соответствии с нормой 2-03-01-42 и составом работ, предваряющим таблицы с нормами.

РАЗДЕЛ 3. БУРЕНИЕ И ОСВОЕНИЕ (ИСПЫТАНИЕ НА ПРОДУКТИВНОСТЬ) СКВАЖИН НА НЕФТЬ И ГАЗ

Материалы и запасные части

ВЭСН 3-03-01-35, 3-03-02-35, 3-03-03-35разработаны на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооруженийагрегата А60/80, расходуемые в процессе подготовительных работ к бурению, бурения, освоения (испытания на продуктивность) скважин. Нормыразработаны на 1 станко-сутки.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава напорно-всасывающие, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части оборудования установки: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, щетки, колодки тормозные, приводные роликовые цепи, клиновидные ремни и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта оборудования агрегата А60/80 не учитывают ресурсы, связанные с содержанием забойного оборудования, труб, средств контроля, диспетчерезации и управления процессом бурения, а также с эксплуатацией котельных установок.

Горюче-смазочные материалы

ВЭСН 3-04-01-56, 3-04-01-57, 3-04-01-58разработаны на расход горюче-смазочных материалов для двигателя внутреннего сгорания главного привода агрегата А60/80.

Нормы определены на комплект двигателей внутреннего сгорания главного привода агрегата по их маркам.

Нормыразработаны на расход отдельно дизельного топлива, масла для двигателей внутреннего сгорания и смазки в т на 1 станко-сутки.

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

3-04-01-56 – в период подготовительных работ к бурению;

3-04-01-57 – в период бурения и крепления;

3-04-01-58 – в период освоения (испытания на продуктивность) скважин.

Амортизация бурового и силового оборудования

ВЭСН 3-07 предусмотрены на амортизацию оборудования агрегатаА60/80, применяемого при освоении скважин на нефть и газ, по группам и маркам оборудования, отнесенного на основные средства.

Нормы установлены в долях на 1 станко-сутки.

ВЭСН 3-07 на амортизацию основных средств, в том числе оборудования агрегата А60/80, разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленного в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы, утверждённой приказом ПАО «Газпром» от 30.11.2016 № 892.


ВЭСН на строительные, монтажные, пусконаладочные и буровые работы на мобильную буровую установку МТП-127

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН)является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин.

2.Временные элементные сметные нормы являются обязательными для применения при проектировании строительства скважинс применениеммобильной буровой установкиМТП-127Г.

3. Сборник ВЭСН содержит нормы на:

- комплект буровой установки МТП-127Г;

- первичный монтаж и демонтаж буровой установки МТП-127Г;

- повторный монтаж и демонтаж буровой установки МТП-127Г;

- электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки МТП-127Г;

- электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном монтаже буровой установки МТП-127Г;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

- пусконаладочные работы по технологическому оборудованию;

- материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

- расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установкив процессе подготовительных работ к бурению, бурения и освоения скважин;

- амортизация бурового и силового оборудования, металлоконструкций буровой установки МТП-127Г.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-03-01-44, где

2 - раздел 2 Строительно-монтажные работы;

03 – подраздел «Монтаж буровых установок»;

01 – блок «Комплекты буровых установок»;

44 – норма «Комплект буровой установки МТП-127Г».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данныхООО «Газпром геологоразведка», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9.Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсына доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10.Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы 2-03-01-44, 2-03-44-01, 2-03-44-02, 2-03-44-03, 2-03-44-04, 2-09-01-106, 2-09-01-107 , 2-09-01-108, 2-09-01-109 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на первичный, повторный способы монтажа и демонтажа.

1.2 Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

1.3 Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки МТП-127Г в Краснодарском филиале ООО «Газпром бурение» и исходных данных ООО «Газпром геологоразведка».

1.4 Расход основных материалов определен по документации завода-изготовителя, типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами так же учтен дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

1.5 Расход вспомогательных ненормируемых материальных ресурсов, используемых при производстве монтажных работ (обтирочные материалы - ветошь, концы, бумага и др.; промывочные материалы -керосин, бензин; смазочные материалы - машинное масло, солидол, тавот и т. п.), при разработке ЭСН на монтаж оборудования не учитывается. Потребность в указанных вспомогательных ненормируемых материальных ресурсах, в ценовом выражении исчисляемая в размере 2 % от оплаты труда рабочих-строителей, учитывается непосредственно в сметах, составляемых ресурсным методом.

1.6 Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии СТО Газпром 7.3-020-2014.

1.7 Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В норме на монтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

1.8 Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ. Расстояние, учтенное нормой – 300м.

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно.

1.10 Временная элементная сметная норма 2-03-01-44 установлена на комплект буровой установки МТП-127Г.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром геологоразведка».В случае отличия фактической комплектации буровой установкиоттиповой, вес комплекта БУ корректируется.

1.11 Временная элементная сметная норма2-03-44-01 – 2-03-44-02установлена на первичный монтаж и демонтаж. Ее следует применять при поступлении буровой установки от завода-изготовителя (первая сборка).

1.12 Временная элементная сметная норма2-03-44-03 – 2-03-44-04установлена на повторный монтаж и демонтаж ее следует применять, когда мобильная буровая установка в собранном виде транспортируются на следующую буровую.

1.13 Временными элементными сметными нормами2-03-44-01 –2-03-44-04на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж оборудования, не входящего в комплект буровой установки (2-03-01-44);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- монтаж бригадного хозяйства (вагон-городок);

- электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки МТП-127Г при первичном и повторном монтажах независимо от способа монтажа;

- устройство контура заземления.

1.14 Временные элементные сметные нормы 2-09-01-106 и 2-09-01-107 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки МТП-127Г. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

1.15 Временные элементные сметные нормы 2-09-01-108 и 2-09-01-109 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном монтаже буровой установки МТП-127Г. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

1.16 Временные элементные сметные нормы 2-10-01-20предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки МТП-127Г при первичном иповторноммонтаже независимо от способа монтажа.

1.17 Временные элементные сметные нормы 2-10-02-16предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки МТП-127Г при первичном иповторноммонтаже независимо от способа монтажа.

1.18 Нормы 2-10-01-20 , 2-10-02-16 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки МТП-127Г и принимаются дополнительно.

1.19 Временные элементные сметные нормы 3-03-01-37, 3-03-02-37, 3-03-03-37, 3-04-01-60-62, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

1.20 Временные элементные сметные нормы 3-03-01-37, 3-03-02-37, 3-03-03-37 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки МТП-127Г. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины,поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

1.21 Временные элементные сметные нормы 3-04-01-62-64предусмотрены на расход горюче-смазочных материалов для двигателей дизельных главного привода буровой установки. Нормы определены ДЭС главного привода буровой установки по типу их двигателя в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки.

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

3-04-01-62 – в период подготовительных работ к бурению;

3-04-01-63 – в период бурения и крепления;

3-04-01-64 – в период освоения (испытания на продуктивность) скважин.

1.23 Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки МТП-127Г. Нормы установлены в долях на 1 станко-сутки.

ВЭСН 3-07 на амортизацию бурового и силового оборудования, металлоконструкций буровой установки ZJ-15/1350разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленного в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы, утверждённой приказом ПАО «Газпром» от 30.11.2016 № 892


ВЭСН на эксплуатацию ДЭС мощностью 100, 60, 30 кВт при строительстве скважин

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на эксплуатацию ДЭС мощностью 100, 60, 30 кВт при строительстве скважин. Временные элементные сметные нормы предусмотрены на типы ДЭС и представлены в таблицах.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 3-09-05-01, где

3 – раздел 3 Бурение и освоение (испытание на продуктивность) скважин на нефть и газ;

09 – подраздел «Содержание бурового, силового оборудования и инструмента»;

05 – блок «Эксплуатацию ДЭС мощностью 100, 60, 30 кВт при строительстве скважин»;

01 – норма «эксплуатацию ДЭС мощностью 30 кВт при строительстве скважин».

6. Временные элементные сметные нормы разработаны на основе действующих производственных, правовых нормативов и исходных данных
ООО «Газпром геологоразведка», включая данные по численно-квалификационному составу рабочих, занятых обслуживанием оборудования, затратам труда, материалам, запасным частям и ГСМ, машинам, механизмам и спецтехнике по видам затрат.

7. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение работ, ч; затраты труда рабочих, чел.ч; расход материалов (т, м3 и т.д.); время работы машин и механизмов, маш.ч.

8. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

9. Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

10. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности уточнению не подлежат. В этом случае разрабатываются дополнительно временные элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы Сборника на эксплуатацию ДЭС установлены на типы электростанций: малой мощности - 30 кВт и средней мощности – 60 кВт и 100 кВт. Нормы установлены на 1 сутки использования оборудования.

1.2 Временными элементными сметными нормами предусмотрены затраты труда основного персонала (дизелистов), обслуживающего ДЭС, затраты труда работников, занятых техническим обслуживанием и текущим ремонтом оборудования (слесарей), расход материалов и запасных частей, расходуемых в процессе эксплуатации оборудования и используемых при техническом обслуживании и текущем ремонте. Нормами также предусмотрены затраты на амортизацию и капитальный ремонт дизельной электростанции.

1.3 Расход основных материалов и запасных частей определен по документации завода-изготовителя, типовым проектам производства работ, местным нормам расхода материалов на обслуживание оборудования.

1.4 Временные элементные сметные нормы 3-09-05-01 – 3-09-05-03 предусмотрены на эксплуатацию дизельных электростанций. Нормы определены на электростанции мощностью 30, 60 и 100 кВт. Нормы применяются при обосновании необходимости использования в рабочем проекте.


ВЭСН на строительные, монтажные, пусконаладочные и буровые работы на мобильную буровую установку ZJ-15

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) является основным документом для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин.

2.Временные элементные сметные нормы являются обязательными для применения при проектировании строительства скважин с применением мобильной буровой установкиZJ-15/1350.

3. Сборник ВЭСН содержит нормы на:

- комплект буровой установки ZJ-15/1350;

- первичный монтаж и демонтаж буровой установки
ZJ-15/1350;

- повторный монтаж и демонтаж буровой установки
ZJ-15/1350;

- электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки ZJ-15/1350;

- электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном монтаже буровой установки ZJ-15/1350;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

- пусконаладочные работы по технологическому оборудованию;

- материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

- расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установкив процессе подготовительных работ к бурению, бурения и освоения скважин;

- амортизация бурового и силового оборудования, металлоконструкций буровой установки ZJ-15/1350.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-03-01-43, где

2 – раздел 2 Строительно-монтажные работы;

03 – подраздел «Монтаж буровых установок»;

01 – блок «Комплекты буровых установок»;

43 – норма «Комплект буровой установки ZJ-15/1350».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных, правовых нормативов и исходных данныхООО «Газпром геологоразведка», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9.Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10.Временными элементными сметными нормами не учтены: зимнее удорожание, накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

11. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы 2-03-01-43, 2-03-43-01, 2-03-43-02, 2-03-43-03, 2-03-43-04, 2-09-01-102, 2-09-01-103, 2-09-01-104, 2-09-01-105 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на первичный, повторный способы монтажа и демонтажа.

1.2 Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

1.3 Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки ZJ-15/1350 в Краснодарском филиале ООО «Газпром бурение» и исходных данных ООО «Газпром геологоразведка».

1.4 Расход основных материалов определен по документации завода-изготовителя, типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами так же учтен дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

1.5 Расход вспомогательных ненормируемых материальных ресурсов, используемых при производстве монтажных работ (обтирочные материалы - ветошь, концы, бумага и др.; промывочные материалы -керосин, бензин; смазочные материалы - машинное масло, солидол, тавот и т. п.), при разработке ЭСН на монтаж оборудования не учитывается. Потребность в указанных вспомогательных ненормируемых материальных ресурсах, в ценовом выражении исчисляемая в размере 2 % от оплаты труда рабочих-строителей, учитывается непосредственно в сметах, составляемых ресурсным методом.

1.6 Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии СТО Газпром 7.3-020-2014.

1.7 Временными элементными сметными нормами предусмотрена эксплуатация основных машин. В норме на монтаж в необходимых случаях по статье «Прочие машины» предусмотрены затраты по эксплуатации машин (механизмов), выполняющих вспомогательные операции в производственном процессе (сварочные и газорезательные аппараты, домкраты и др.).

1.8 Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ. Расстояние, учтенное нормой – 300м.

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно.

1.10 Временная элементная сметная норма 2-03-01-43 установлена на комплект буровой установки ZJ-15/1350.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром геологоразведка».В случае отличия фактической комплектации буровой установкиоттиповой, вес комплекта БУ корректируется.

1.11 Временная элементная сметная норма2-03-43-01–2-03-43-02установлена на первичный монтаж и демонтаж. Ее следует применять при поступлении буровой установки от завода-изготовителя (первая сборка).

1.12 Временная элементная сметная норма2-03-43-03–2-03-43-04установлена на повторный монтаж и демонтаж ее следует применять, когда мобильная буровая установка в собранном виде транспортируются на следующую буровую.

1.13 Временными элементными сметными нормами2-03-43-01–2-03-43-04на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж оборудования, не входящего в комплект буровой установки
(2-03-01-43);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- монтаж бригадного хозяйства (вагон-городок);

- электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки ZJ-15/1350 при первичном и повторном монтажах независимо от способа монтажа;

- устройство контура заземления.

1.14 Временные элементные сметные нормы 2-09-01-102 и 2-09-01-103 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при первичном монтаже буровой установки ZJ-15/1350. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

1.15 Временные элементные сметные нормы 2-09-01-104 и 2-09-01-105 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при повторном монтаже буровой установки ZJ-15/1350. Нормы на электромонтажные работы установлены на 1 комплект буровой установки.

1.16 Временные элементные сметные нормы 2-10-01-19предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки ZJ-15/1350 при первичном иповторноммонтаже независимо от способа монтажа.

1.17 Временные элементные сметные нормы 2-10-02-15предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки ZJ-15/1350 при первичном иповторноммонтаже независимо от способа монтажа.

1.18 Нормы 2-10-01-19 , 2-10-02-15 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки ZJ-15/1350 и принимаются дополнительно.

1.19 Временные элементные сметные нормы 3-03-01-36, 3-03-02-36, 3-03-03-36, 3-04-01-57-59, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

1.20 Временные элементные сметные нормы 3-03-01-36, 3-03-02-36, 3-03-03-36 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки ZJ-15/1350. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины,поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

1.21 Временные элементные сметные нормы 3-04-01-59-61предусмотрены на расход горюче-смазочных материалов для двигателей дизельных главного привода буровой установки. Нормы определены ДВС главного привода буровой установки по типу их двигателя в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки.

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

3-04-01-59 – в период подготовительных работ к бурению;

3-04-01-60 – в период бурения и крепления;

3-04-01-61 – в период освоения (испытания на продуктивность) скважин.

1.23 Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установкиZJ-15/1350. Нормы установлены в долях на 1 станко-сутки.

ВЭСН 3-07 на амортизацию бурового и силового оборудования, металлоконструкций буровой установки ZJ-15/1350разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленного в соответствии с Классификацией основных средств
ПАО «Газпром», включаемых в амортизационные группы, утверждённой приказом ПАО «Газпром» от 30.11.2016 № 892


ВЭСН на строительные, монтажные, пусконаладочные и буровые работы на мобильную буровую установку Dreco K 750

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН)на строительные, монтажные, пусконаладочные и буровые работы смобильной буровой установкой Dreco K 750 предназначен для разработки проектной документации на строительствогазовых, газоконденсатных, а также специальных скважин на объектах и месторождениях ПАО «Газпром».

2.Временные элементные сметные нормы являются обязательными для применения при проектировании строительства скважинс применениеммобильной буровой установкиDrecoK 750.

3. Сборник ВЭСН содержит нормы на:

- комплект буровой установки DrecoK 750;

- первичный монтаж и демонтаж буровой установки DrecoK 750;

- повторный агрегатный монтаж и демонтаж буровой установки DrecoK 750;

- повторный мелкоблочный монтаж и демонтаж буровой установки DrecoK 750;

- электромонтажные и электродемонтажные работы по буровой установкеDrecoK 750;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

- пусконаладочные работы по технологическому оборудованию;

- материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

- расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установкив процессе подготовительных работ к бурению, бурения и освоения скважин;

- амортизация бурового и силового оборудования, металлоконструкций буровой установки DrecoK 750.

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-03-01-47, где

2 – раздел 2 Строительно-монтажные работы;

03 – подраздел «Монтаж буровых установок»;

01 – блок «Комплекты буровых установок»;

47 – норма «Комплект буровой установки DrecoK 750».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственныхнормативов и исходных данныхООО «Газпром подземремонт Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

9.Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсына доставку грузов (материалов, металлоконструкций, оборудования) до баз УМТСиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

10. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы 2-03-01-47, 2-03-47-01‑06, 2-09-01-122, 2-09-01-123, 2-10-01-23, 2-10-01-19 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы.Нормы установлены накомплект и первичный,повторный способы монтажа и демонтажа.

1.2 Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

1.3 Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки DrecoK 750на Астраханском ГКМ.

1.4 Расход основных материалов определен по документации завода-изготовителя, типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами так же учтен дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

1.5 Расход вспомогательных ненормируемых материальных ресурсов, используемых при производстве монтажных работ (обтирочные материалы – ветошь, концы, бумага и др.; промывочные материалы – керосин, бензин; смазочные материалы – машинное масло, солидол, тавот и т.п.), при разработке ЭСН на монтаж оборудования не учитывается. Потребность в указанных вспомогательных ненормируемых материальных ресурсах, в ценовом выражении исчисляемая в размере 2 % от оплаты труда рабочих-строителей, учитывается непосредственно в сметах, составляемых ресурсным методом.

1.6 Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии СТО Газпром 7.3-020-2014.

1.7 Временными элементными сметными нормами предусмотрена эксплуатация основных машини механизмов.

1.8 Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а так же работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ. Расстояние, учтенное нормой – 300м.

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно в соответствии с положениями пункта 5.70 СТО Газпром 2-3.2-316-2009.

1.10 Временная элементная сметная норма 2-03-01-47 установлена на комплект буровой установки DrecoK 750.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации завoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром подземремонт Уренгой».В случае отличия фактической комплектации буровой установкиоттиповой, вес комплекта БУ корректируется.

1.11 Временные элементные сметные нормы2-03-47-01,2-03-47-02установлены на первичный монтаж и демонтажбуровой установки DrecoK 750.Их следует применять при поступлении буровой установки от завода-изготовителя (первая сборка).

1.12 Временные элементные сметные нормы2-03-47-03, 2-03-47-04установлены на агрегатный монтаж и демонтаж буровой установки DrecoK 750. Их следует применять, когда после окончания строительства скважины оборудование разбирается на отдельные сборочные элементы и по узлам и агрегатам перевозятся на следующую буровую.

1.13 Временные элементные сметные нормы 2-03-47-05, 2-03-47-06установлены на мелкоблочный монтаж и демонтажбуровой установки DrecoK 750. Их следует применять, когда буровое и силовое оборудование разбирается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

1.14 Временными элементными сметными нормами2-03-47-01 – 2-03-47-06на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж оборудования, не входящего в комплект буровой установки (2-03-01-47);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- монтаж бригадного хозяйства (вагон-городок);

- электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки DrecoK 750при первичном и повторном монтажах независимо от способа монтажа;

- устройство контура заземления.

1.15 Временные элементные сметные нормы 2-09-01-122- 2-09-01-123предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления примонтаже и демонтаже буровой установки DrecoK 750 независимо от способа монтажа. Нормы на электромонтажные и электродемонтажные работы установлены на 1 комплект буровой установки.

1.16 Временные элементные сметные нормы 2-10-01-23предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки DrecoK 750 независимо от способа монтажа.

1.17 Временные элементные сметные нормы 2-10-02-19предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки DrecoK 750 независимо от способа монтажа.

1.18 Временные элементные сметные нормы 3-03-01-40, 3-03-02-40, 3-03-03-40, 3-04-01-68–70, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

1.19 Временные элементные сметные нормы 3-03-01-40, 3-03-02-40, 3-03-03-40предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки DrecoK 750. Нормы установлены на 1 станко-сутки.

Норма рассчитывается на основание документации в потребности данных материалов на один год предоставленной заказчиком и рассчитывается по формуле, годовая потребность материала деленная на 365 дней.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины,поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

1.20 Временные элементные сметные нормы 3-04-01-68–70предусмотрены на расход горюче-смазочных материалов для двигателей дизельных главного привода буровой установки. Нормы определены ДВС главного привода буровой установки по типу их двигателя в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки.

Норма рассчитывается на основание документации в потребности данных материалов на один год предоставленной заказчиком и рассчитывается по формуле, годовая потребность материала деленная на 365 дней.

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

3-04-01-68– в период подготовительных работ к бурению;

3-04-01-69– в период бурения и крепления;

3-04-01-70– в период освоения (испытания на продуктивность) скважин.

1.23 Временные элементные сметные нормы 3-07предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установкиDreco K 750. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы3-07на амортизацию бурового и силового оборудования, металлоконструкций буровой установки Dreco K 750,разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленного в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы, утверждённой приказом ПАО «Газпром» от 30.12.2016 № 892.Рассчитываетсяпо формуле единица деленная на рекомендуемый срок полезного использования, и деленная на 365 дней.


ВЭСН на строительные, монтажные, пусконаладочные и буровые работы на мобильную буровую установку Drillmec HH 200

ОБЩИЕ ПОЛОЖЕНИЯ

1.Сборник временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром» с применением мобильной буровой установки Drillmec HH 200.

2. Сборник ВЭСН содержит нормы на:

- комплект буровой установки DrillmecHH 200;

- первичный монтаж и агрегатный демонтаж буровой установки
DrillmecHH 200, насосного блока и циркуляционной системы;

- повторный агрегатный монтаж и демонтаж буровой установки
DrillmecHH 200, насосного блока и циркуляционной системы;

- повторный мелкоблочный монтаж и демонтаж буровой установки
DrillmecHH 200, насосного блока и циркуляционной системы;

- электромонтажные и электродемонтажные работы по буровой установкеDrillmecHH 200, насосному блоку и циркуляционной системе;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

- пусконаладочные работы по технологическому оборудованию;

- материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

- расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установкив процессе подготовительных работ к бурению, бурения и освоения скважин;

- амортизация бурового и силового оборудования, металлоконструкций буровой установки DrillmecHH 200.

3. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

5. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-03-01-46, где

2 – раздел 2 Строительно-монтажные работы;

03 – подраздел «Монтаж буровых установок»;

01 – блок «Комплекты буровых установок»;

46 – норма «Комплект буровой установки DrillmecHH 200».

6. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов, исходных данныхООО «Газпром подземремонт Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

7. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

8.Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсына доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

9. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

10. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы 2-03-01-46, 2-03-46-01‑ 18, 2-09-01-116, 2-09-01-117, 2-09-01-118, 2-09-01-119, 2-09-01-120, 2-09-01-121 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы.Нормы установлены накомплект и первичный,повторный способы монтажа и демонтажа.

1.2 Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3 и т. д.); время работы машин, маш.ч.

1.3 Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки DrillmecHH 200на Астраханском ГКМ.

1.4 Расход основных материалов определен по документации завода-изготовителя, типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами так же учтен дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-020-2014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

1.5 Расход вспомогательных ненормируемых материальных ресурсов, используемых при производстве монтажных работ (обтирочные материалы – ветошь, концы, бумага и др.; промывочные материалы – керосин, бензин; смазочные материалы – машинное масло, солидол, тавот и т.п.), при разработке ЭСН на монтаж оборудования не учитывается. Потребность в указанных вспомогательных ненормируемых материальных ресурсах, в ценовом выражении исчисляемая в размере 2 % от оплаты труда рабочих-строителей, учитывается непосредственно в сметах, составляемых ресурсным методом.

1.6 Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии СТО Газпром 7.3-020-2014.

1.7 Временными элементными сметными нормами предусмотрена эксплуатация основных машин и механизмов.

1.8 Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело, а также работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ. Расстояние, учтенное нормой – 300м.

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно, по нормам раздела 4 Сборника «ЭСН Газпром» в зависимости от группы груза и расстояния с учётом массы транспортируемого груза.

1.10 Временная элементная сметная норма 2-03-01-46 установлена на комплект буровой установки DrillmecHH 200.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации завода-изготовителя: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром подземремонт Уренгой». В случае отличия фактической комплектации буровой установки от типовой, вес комплекта БУ корректируется.

1.11 Временные элементные сметные нормы2-03-46-01,2-03-46-02, 2-03-46-07, 2-03-46-08, 2-03-46-09, 2-03-46-10установлены на первичный монтаж и агрегатный демонтажбуровой установки DrillmecHH 200, насосного блока и циркуляционной системы.Их следует применять при поступлении буровой установки, насосного блока и циркуляционной системы от завода-изготовителя (первая сборка).

1.12 Временные элементные сметные нормы2-03-46-03, 2-03-46-04, 2-03-46-11, 2-03-46-12, 2-03-46-13, 2-03-46-14установлены на агрегатный монтаж и демонтаж буровой установки DrillmecHH 200, насосного блока и циркуляционной системы. Их следует применять, когда после окончания строительства скважины оборудование разбирается на отдельные сборочные элементы и по узлам и агрегатам перевозятся на следующую буровую.

1.13 Временные элементные сметные нормы 2-03-46-05, 2-03-46-06, 2-03-46-15, 2-03-46-16, 2-03-46-17, 2-03-46-18установлены на мелкоблочный монтаж и демонтажбуровой установки DrillmecHH 200, насосного блока и циркуляционной системы. Их следует применять, когда буровое и силовое оборудование разбирается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

1.14 Временными элементными сметными нормами2-03-46-01 – 2-03-46-18на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж оборудования, не входящего в комплект буровой установки
(2-03-01-46);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- монтаж бригадного хозяйства (вагон-городок);

- электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки DrillmecHH 200при первичном и повторном монтажах независимо от способа монтажа;

- устройство контура заземления.

1.15 Временные элементные сметные нормы 2-09-01-116- 2-09-01-121предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления примонтаже и демонтаже буровой установки DrillmecHH 200, насосного блока и циркуляционной системы независимо от способа монтажа. Нормы на электромонтажные и электромонтажные работы установлены на 1 комплект буровой установки.

1.16 Временные элементные сметные нормы 2-10-01-22предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки DrillmecHH 200, насосного блока и циркуляционной системы при первичном иповторноммонтаже независимо от способа монтажа.

1.17 Временные элементные сметные нормы 2-10-02-18предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки DrillmecHH 200, насосного блока и циркуляционной системыпри первичном иповторноммонтаже независимо от способа монтажа.

1.18 Нормы 2-10-01-22, 2-10-02-18 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки DrillmecHH 200, насосного блока и циркуляционной системыи принимаются дополнительно.

1.19 Временные элементные сметные нормы 3-03-01-39, 3-03-02-39, 3-03-03-39, 3-04-01-68–70, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

1.20 Временные элементные сметные нормы 3-03-01-39, 3-03-02-39, 3-03-03-39предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки DrillmecHH 200, насосного блока и циркуляционной системы. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины,поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

1.21 Временные элементные сметные нормы 3-04-01-68–70предусмотрены на расход горюче-смазочных материалов для двигателей дизельных главного привода буровой установки. Нормы определены ДВС главного привода буровой установки по типу их двигателя в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки.

Временные элементные сметные нормы предусмотрены на расход горюче-смазочных материалов:

3-04-01-68– в период подготовительных работ к бурению;

3-04-01-69– в период бурения и крепления;

3-04-01-70– в период освоения (испытания на продуктивность) скважин.

1.22Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки Drillmec HH 200. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы 3-07 на амортизацию бурового и силового оборудования, металлоконструкций буровой установки Drillmec HH 200, разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленного в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы, утверждённой приказом ПАО «Газпром» от 30.12.2016 № 892. Рассчитывается по формуле единица, деленная на рекомендуемый срок полезного использования, и деленная на 365 дней.


ВЭСН на строительные, монтажные, пусконаладочные и буровые работы на мобильную буровую установку Drillmec HH 150

ПЕРЕЧЕНЬ СОКРАЩЕНИЙ

В настоящем сборнике элементных сметных норм применяют следующие сокращения:

ВЭСН – временная элементная сметная норма

ПНР – пусконаладочные работы

ГСМ – горюче-смазочные материалы

ЗИП – запасные части, инструменты и принадлежности

ЧКС – численно-квалификационный состав

НГКМ – нефтегазоконденсатное месторождение

МБУ – мобильная буровая установка

ДЭС – дизельная электростанция

РЩ – распределительный щит

ППУ –передвижная парогенераторная установка

ДВС – двигатель внутреннего сгорания

ГСУ – главная силовая установка

ЦС – циркуляционная система

НБ – насосный блок

ТФУ – трапно-факельная установка

БПР – блок приготовления раствора

ДЗУ – дроссельно-запорное устройство

ОБЩИЕ ПОЛОЖЕНИЯ

1.Сборник временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторождениях ПАО «Газпром» с применением мобильной буровой установки Drillmec HH 150.

2. Сборник ВЭСН содержит нормы на:

- комплект буровой установки DrillmecHH 150;

- первичный монтаж и агрегатный демонтаж буровой установки
DrillmecHH 150, насосного блока и циркуляционной системы;

- повторный агрегатный монтаж и демонтаж буровой установки
DrillmecHH 150, насосного блока и циркуляционной системы;

- повторный мелкоблочный монтаж и демонтаж буровой установки
DrillmecHH 150, насосного блока и циркуляционной системы;

- электромонтажные и электродемонтажные работы по буровой установке DrillmecHH 150, насосному блоку и циркуляционной системе;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам буровой установки;

- пусконаладочные работы по технологическому оборудованию;

- материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения и освоения скважин;

- расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровой установки и передвижных электростанций буровой установкив процессе подготовительных работ к бурению, бурения и освоения скважин;

- амортизация бурового и силового оборудования, металлоконструкций буровой установки DrillmecHH 150.

3. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

5. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-03-01-45, где

2 – раздел 2 Строительно-монтажные работы;

03 – подраздел «Монтаж буровых установок»;

01 – блок «Комплекты буровых установок»;

45 – норма «Комплект буровой установки DrillmecHH 150».

6. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов, исходных данныхООО «Газпром подземремонт Уренгой», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

7. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.ч.

8.Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсына доставку грузов (материалов, металлоконструкций, оборудования) до баз УПТОиК, а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

9. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

10. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат. В этом случае разрабатываются дополнительно элементные сметные нормы.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы 2-03-01-45, 2-03-45-01 - 18,
2-09-01-110, 2-09-01-111, 2-09-01-112, 2-09-01-113, 2-09-01-114, 2-09-01-115 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 2. Строительно-монтажные работы. Нормы установлены на комплект и первичный, повторный способы монтажа и демонтажа.

1.2 Временные элементные сметные нормы включают следующие элементы затрат (нормы, показатели): численно-квалификационный состав, в том числе рабочие по разрядам, чел; время занятости на выполнение вида работ, ч; затраты труда работников, в т. ч. рабочих, чел.ч; расход материалов (т, м3и т. д.); время работы машин, маш.ч.

1.3 Численно-квалификационный состав, затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений за строительством буровой установки DrillmecHH 150 на Астраханском ГКМ.

1.4 Расход основных материалов определен по документации завода-изготовителя, типовым проектам производства работ, местным нормам расхода материалов на строительно-монтажные работы. Нормами так же учтен дополнительный расход материалов на восстановление потерь, неизбежных при демонтаже оборудования, в соответствии с требованиями СТО Газпром 7.3-0202014 «Документы нормативные для строительства скважин. Нормы расхода материалов на монтаж буровых установок (по видам монтажа и типам буровых установок)».

1.5 Расход вспомогательных ненормируемых материальных ресурсов, используемых при производстве монтажных работ (обтирочные материалы –ветошь, концы, бумага и др.; промывочные материалы – керосин, бензин; смазочные материалы – машинное масло, солидол, тавот и т.п.), при разработке ЭСН на монтаж оборудования не учитывается. Потребность в указанных вспомогательных ненормируемых материальных ресурсах, в ценовом выражении исчисляемая в размере 2 % от оплаты труда рабочих-строителей, учитывается непосредственно в сметах, составляемых ресурсным методом.

1.6 Временными элементными сметными нормами в необходимых случаях предусмотрен возврат материалов, рассчитанный в соответствии СТО Газпром 7.3-020-2014.

1.7 Временными элементными сметными нормами предусмотрена эксплуатация основных машини механизмов.

1.8 Временными элементными сметными нормами на строительно-монтажные работы учитываются внутрипостроечные транспортные работы, то есть выгрузка материалов на приобъектном складе, работа горизонтального и вертикального транспорта от приобъектного склада до места укладки их в дело,
а также работы по транспортировке оборудования, изделий и конструкций от места выгрузки до места производства работ. Расстояние, учтенное нормой – 300м.

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку материалов, изделий оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровой). Эти расходы принимаются дополнительно, по нормам раздела 4 Сборника «ЭСН Газпром» в зависимости от группы груза и расстояния с учётом массы транспортируемого груза.

1.10 Временная элементная сметная норма 2-03-01-45 установлена на комплект буровой установки DrillmecHH 150.

Комплект буровой установки разработан по основным блокам и содержит техническую характеристику буровой установки, условные глубины бурения скважин, вид привода буровой установки, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплект буровой установки составлен на основании технической документации завода-изготовителя: технических описаний, комплектовочных ведомостей, спецификаций и схем расположения бурового и силового оборудования, а также каталогов и сборочных единиц буровой установки, предоставленных ООО «Газпром подземремонт Уренгой». В случае отличия фактической комплектации буровой установки от типовой, вес комплекта БУ корректируется.

1.11 Временные элементные сметные нормы 2-03-45-01, 2-03-45-02, 2-0345-07, 2-03-45-08, 2-03-45-09, 2-03-45-10 установлены на первичный монтаж и демонтаж буровой установки DrillmecHH 150, насосного блока и циркуляционной системы. Их следует применять при поступлении буровой установки, насосного блока и циркуляционной системы от завода-изготовителя (первая сборка).

1.12 Временные элементные сметные нормы 2-03-45-03, 2-03-45-04, 2-0345-11, 2-03-45-12, 2-03-45-13, 2-03-45-14 установлены на агрегатный монтаж и демонтаж буровой установки DrillmecHH 150, насосного блока и циркуляционной системы. Их следует применять, когда после окончания строительства скважины оборудование разбирается на отдельные сборочные элементы и по узлам и агрегатам перевозятся на следующую буровую.

1.13 Временные элементные сметные нормы 2-03-45-05, 2-03-45-06, 2-0345-15, 2-03-45-16, 2-03-45-17, 2-03-45-18 установлены на мелкоблочный монтаж и демонтаж буровой установки DrillmecHH 150, насосного блока и циркуляционной системы. Их следует применять, когда буровое и силовое оборудование разбирается на мелкие блоки, которые после окончания строительства скважины в собранном виде транспортируются на следующую буровую.

1.14 Временными элементными сметными нормами 2-03-45-01 – 2-03-45-18 на монтаж и демонтаж буровой установки не учтены и принимаются дополнительно по соответствующим элементным сметным нормам:

- устройство фундаментов;

- монтаж оборудования, не входящего в комплект буровой установки
(2-03-01-45);

- строительство сараев и других привышечных сооружений;

- дополнительное утепление укрытий буровой установки;

- монтаж бригадного хозяйства (вагон-городок);

- электромонтажные работы, в том числе повторный монтаж основных и вспомогательных электродвигателей, освещение;

- пусконаладочные работы по электротехническим устройствам и автоматизированным системам управления, а также по технологическому оборудованию буровой установки DrillmecHH 150 при первичном и повторном монтажах независимо от способа монтажа;

- устройство контура заземления.

1.15 Временные элементные сметные нормы 2-09-01-110– 2-09-01-115 предусмотрены на электромонтажные и электродемонтажные работы по электрооборудованию, электротехническим устройствам и автоматизированным системам управления при монтаже и демонтаже буровой установки DrillmecHH 150, насосного блока и циркуляционной системы независимо от способа монтажа. Нормы на электромонтажные и электродемонтажные работы установлены на 1 комплект буровой установки.

1.16 Временные элементные сметные нормы 2-10-01-21 предусмотрены на выполнение комплекса пусконаладочных работ по электротехническим устройствам и автоматизированным системам управления буровой установки DrillmecHH 150, насосного блока и циркуляционной системы при первичном и повторном монтаже независимо от способа монтажа.

1.17 Временные элементные сметные нормы 2-10-02-17 предусмотрены на выполнение комплекса пусконаладочных работ по технологическому оборудованию буровой установки DrillmecHH 150, насосного блока и циркуляционной системы при первичном и повторном монтаже независимо от способа монтажа.

1.18 Нормы 2-10-01-21, 2-10-02-17 на пусконаладочные работы не учтены нормами на электромонтаж и монтаж комплекта буровой установки DrillmecHH 150, насосного блока и циркуляционной системы и принимаются дополнительно.

1.19 Временные элементные сметные нормы 3-03-01-38, 3-03-02-38, 3-0303-38, 3-04-01-65-71, 3-07 являются дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

1.20 Временные элементные сметные нормы 3-03-01-38, 3-03-02-38, 3-0303-38 предусмотрены на материалы и запасные части для текущего ремонта бурового и силового оборудования, привышечных сооружений, расходуемые в процессе подготовительных работ к бурению, бурения, освоения скважин для буровой установки DrillmecHH 150, насосного блока и циркуляционной системы. Нормы установлены на 1 станко-сутки.

Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

Нормы предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, колодки тормозные и др.

Временные элементные сметные нормы на материалы и запасные части для текущего ремонта бурового и силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения.

1.21 Временные элементные сметные нормы 3-04-01-65-67 предусмотрены на расход горюче-смазочных материалов для двигателей дизельных главного привода буровой установки. Нормы определены ДВС главного привода буровой установки по типу их двигателя в соответствии с техническими характеристиками завода-изготовителя.

Нормы установлены на расход дизельного топлива, масла для двигателей внутреннего сгорания и смазки в тоннах на 1 станко-сутки.

Временные элементные сметные нормы предусмотрены на расход горючесмазочных материалов:

3-04-01-65 – в период подготовительных работ к бурению;

3-04-01-66– в период бурения и крепления;

3-04-01-67– в период освоения (испытания на продуктивность) скважин.

1.22Временные элементные сметные нормы 3-07 предусмотрены на амортизацию бурового и силового оборудования, металлоконструкций, основных средств, применяемых при строительстве скважин, по группам и маркам бурового, силового оборудования, отнесенных на основные средства буровой установки Drillmec HH 150. Нормы установлены в долях на 1 станко-сутки.

Временные элементные сметные нормы 3-07 на амортизацию бурового и силового оборудования, металлоконструкций буровой установки DrillmecHH 150, разработаны на основе действующего порядка амортизационных отчислений по основным фондам, установленного в соответствии с Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы, утверждённой приказом ПАО «Газпром» от 30.12.2016 № 892. Рассчитывается по формуле единица, деленная на рекомендуемый срок полезного использования, и деленная на 365 дней.


ВЭСН на монтаж/демонтаж анемометра (типа МЦ-95)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство газовых, газоконденсатных, а также специальных скважин на площадях и месторожденияхПАО «Газпром».

2. Элементные сметные нормы являются обязательными для применения при проектировании строительства скважин.

3. Сборник ВЭСН содержит нормы на монтаж/демонтажнезависимо от вида монтажа/демонтажаанемометра (типа МЦ-95).

4. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

5. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-08-20-01, где

2 – раздел 2 Строительно-монтажные работы;

08 – подраздел «Монтаж контрольно-измерительных приборов, средств связи, диспетчеризации и управления процессом бурения»;

20 – «анемометр (типа МЦ-95)»;

01 – норма «Монтажанемометра (типа МЦ-95)».

7. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственныхнормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей и затратам труда.

8. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-час.

9. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку оборудования до приобъектного склада.

10. Временные элементные сметные нормы для составления сметной документации проекта при изменении численно-квалификационного состава, затрат труда, материалов, их сортности и количества машин уточнению не подлежат.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Сборник временных элементных сметных норм на монтаж/демонтаж анемометра (типа МЦ-95)разработан для применения в случае, когда анемометр не входит в состав комплекта поставки буровой установки и применяются дополнительно при обосновании в рабочем проекте.

2.1 Анемометр сигнальный цифровой МЦ-95 предназначен для измерений мгновенной скорости воздушного потока (ветра) и автоматического определения опасных по совместному воздействию скорости и продолжительности порывов ветра и включения при этом соответствующих сигнальных и противоаварийных устройств ветровой защиты. Диапазонизмеренийскоростивоздушногопотокаот 1,8 до 55 м/с.

3.1 Анемометр сигнальный цифровой МЦ-95 состоит из: Датчика скорости воздушного потока, пульта измерительного с кабелем питания, кабеля соединительного (трехжильный экранированый) длиной 15 м. Датчикскорости воздушного потока устанавливается с внешней стороны вагона офиса на высоту до 4 метров, пульт измерительный устанавливается внутри вагона офиса и соединяются между собой соединительным кабелем.

4.1 Сборник временных элементных сметных норм на монтаж/демонтаж анемометра (типа МЦ-95) разработан с учетом длиныкабеля соединительного 15 метров.

5.1 Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на монтаж и демонтажоборудования.

6.1 Численно-квалификационный состав, затраты труда определены на основании хронометражных наблюдений и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение».

7.1 Временными элементными сметными нормами на строительно-монтажные работы учитываются затраты на выгрузку, погрузку оборудования на приобъектном складе, горизонтальный и вертикальный транспорт от приобъектного склада до места его установки в проектное положение, разгрузку на месте производства работ.

8.1 Временными элементными сметными нормами на демонтажоборудования учитываютсязатраты на погрузку на месте производства работ, горизонтальный и вертикальный транспорт от места демонтажа до приобъектного склада.

9.1 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку оборудования от места его заготовки (приобретения) к месту производства работ (буровой).Указанные расходы принимаются дополнительно в соответствии с положениями пункта 5.70 СТО Газпром 2-3.2-316-2009.


ВЭСН на монтаж-демонтаж вибросита PULSAR-03

Сборник временных элементных сметных норм на монтаж/демонтаж вибросита PULSAR-03

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на первичный и повторный монтаж, демонтаж вибросита PULSAR-03.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-02-109, где

2 – раздел 2 Строительно-монтажные работы;

07 – подраздел «Монтаж бурового оборудования»;

02 – блок «Оборудование для приготовления и очистки бурового раствора»;

109 – норма «Первичный монтажвибросита PULSAR-03».

5. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

6. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.-ч; затраты труда работников, в том числе рабочих, чел.-ч; время работы машин и механизмов, маш.-ч.

7. Временные элементные сметные нормыне подлежат корректировке, в том числе, когда проектной документацией предусмотрено:а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ; б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ; в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Сборник временных элементных сметных норм на монтаж/демонтаж вибросита PULSAR-03 разработан для учета соответствующих затрат при отсутствиивиброситав комплекте поставки буровой установки.

1.2 ВиброситоPULSAR-03 предназначено для очистки бурового раствора от выбуренной породы при бурении нефтяных и газовых скважин. Применяется в составе циркуляционных систем буровых установок.

Краткая характеристика: масса – 600 кг; габаритные размеры - 1590х1527х1067 мм; виброускорение - 6 g; габаритные размеры кассет - 1165х580х40 мм; количество кассет - 2 шт.; площадь рабочей поверхности вибросита - не менее 1,35 м2; установленная мощность - 0,74 кВт.

1.3 Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на монтаж: первичный и повторный.

1.4 Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

1.5 Затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений.

1.6 Вчасти затрат машинного времени ВЭСН учтены работы по выполнению производственного задания (время оперативной работы - основной и вспомогательной); время регламентированных перерывов (время перерывов, связанных с подготовкой к работе и ежесменным техническим уходом за машиной или механизмом; время технологических перерывов при правильной организации технологического процесса; время перерывов, связанных с отдыхом и личными надобностями работников в строительстве, участвующих в механизированном процессе).

1.7 ВЭСН 2-07-02-109 и 2-07-02-110 учтены внутрипостроечные транспортные работы по транспортировке оборудования от места складирования до места производства работ в пределах 1000 метров (диагональ буровой площадки).

1.8 ВЭСН 2-07-02-111 учтены внутрипостроечные транспортные работы по транспортировке оборудования от места производства работ до места складирования в пределах 1000 метров (диагональ буровой площадки).

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а также вывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

1.10 Во временных элементных сметных нормах затраты на сварочные работы не учтены и рассчитываются дополнительно по соответствующим нормам.

1.11 Временные элементные сметные нормы 2-07-02-109 – 2-07-02-111 предусмотрены на монтаж и демонтаж оборудования для приготовления и очистки бурового раствора. Нормы определены на первичный монтаж, и повторный монтаж (демонтаж), независимо от способов повторного монтажа(демонтажа). Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж-демонтаж ситогидроциклонной установки Derrick FLO-Line FLC-503

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на первичный монтаж, повторный монтаж, демонтаж ситогидроциклонной установки Derrick FLO-Line FLC-503.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-02-112, где

2 – раздел 2 Строительно-монтажные работы;

07 – подраздел «Монтаж бурового оборудования»;

02 – блок «Оборудование для приготовления и очистки бурового раствора»;

112 – норма «Первичный монтажситогидроциклонной установки Derrick FLO-Line FLC-503».

5. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

6. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, ч; затраты труда работников, в том числе рабочих, чел.-ч; время работы машин и механизмов, маш.-ч.

7. Временные элементные сметные нормы не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Сборник временных элементных сметных норм на монтаж/демонтаж ситогидроциклонной установки Derrick FLO-Line FLC-503 разработан для учета соответствующих затрат при отсутствии ситогидроциклонной установки в комплекте поставки буровой установки.

1.2 Ситогидроциклонная установка Derrick серииFLO-Line состоит из кругового илоотделителя, пескоотделителя смонтированногона базе вибросита FLC-503 с устройством регулирования угла наклона сит.

Технические характеристики:

Масса от 2570 до 2685 кг

Габариты–350х210х285см

Объем–20,95 м3

Размер сит – 1219х762 мм

1.3 Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на первичный монтаж, повторныймонтаж,демонтаж.

1.4 Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

1.5 Затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений.

1.6 В части затрат машинного времени ВЭСН учтены работы по выполнению производственного задания (время оперативной работы - основной и вспомогательной); время регламентированных перерывов (время перерывов, связанных с подготовкой к работе и ежесменным техническим уходом за машиной или механизмом; время технологических перерывов при правильной организации технологического процесса; время перерывов, связанных с отдыхом и личными надобностями работников в строительстве, участвующих в механизированном процессе).

1.7 ВЭСН 2-07-02-112 и ВЭСН 2-07-02-113 учтены внутрипостроечные транспортные работы по транспортировке оборудования от места складирования до места производства работ в пределах 1000 метров(диагональ буровой площадки).

1.8 ВЭСН 2-07-02-114учтены внутрипостроечные транспортные работы по транспортировке оборудования от места производстваработ до места складированияв пределах 1000 метров(диагональ буровой площадки).

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а такжевывоз материалов, изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

1.10 Во временных элементных сметных нормах затраты на сварочные работы не учтены и рассчитываются дополнительно по соответствующим нормам.

1.11 Временные элементные сметные нормы 2-07-02-112 – 2-07-02-114 применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж-демонтаж винтового насоса DerrickEH-600

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на первичный и повторный монтаж, демонтаж винтового насоса Derrick EH-600.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-05-143, где

2 – раздел 2 Строительно-монтажные работы;

07 – подраздел «Монтаж бурового оборудования»;

05 – блок «Монтаж бурового оборудования мелкими блоками»;

143 – норма «Первичный монтажвинтового насоса Derrick EH-600».

5. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

6. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; затраты труда работников, в том числе рабочих, чел.-ч; время работы машин и механизмов, маш.-ч.

7. Временные элементные сметные нормыне подлежат корректировке, в том числе, когда проектной документацией предусмотрено: а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемыпроизводстваработ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производстваработ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Сборник временных элементных сметных норм на монтаж/демонтаж винтового насоса Derrick EH-600(а также аналогичных моделей, таких как BornemannPumps EH600 и NEMO NM076) разработан для учета соответствующих затрат при отсутствии винтового насоса в комплекте поставки буровой установки.

1.2 Винтовой насос Derrick EH-600(производитель DerrickCorporation)поставляется в собранном виде.

Технические характеристики:

Масса - 222 кг

Мощность - 2 кВТ

Аналоги:

Винтовой насос NEMO NM076 (производитель NETZSCH)

Винтовой насос BornemannPumps EH600 (производитель M-I SWACO)

1.3 Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на первичный монтаж иповторныймонтаж и демонтаж.

1.4 Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

1.5 Затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений.

1.6 В части затрат машинного времени ВЭСН учтены работы по выполнению производственного задания (время оперативной работы - основной и вспомогательной); время регламентированных перерывов (время перерывов, связанных с подготовкой к работе и ежесменным техническим уходом за машиной или механизмом; время технологических перерывов при правильной организации технологического процесса; время перерывов, связанных с отдыхом и личными надобностями работников в строительстве, участвующих в механизированном процессе).

1.7 ВЭСН 2-07-05-143 и ВЭСН 2-07-05-144учтены внутрипостроечные транспортные работы по транспортировке оборудования от места складирования до места производства работ в пределах 1000 метров(диагональ буровой площадки).

1.8 ВЭСН 2-07-05-145учтены внутрипостроечные транспортные работыпо транспортировке оборудования от места производстваработ до места складированияв пределах 1000 метров(диагональ буровой площадки).

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а такжевывоз изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

1.10 Во временных элементных сметных нормах затраты на сварочные работы не учтены и рассчитываются дополнительно по соответствующим нормам.

1.11 Временные элементные сметные нормы 2-07-05-143 – 2-07-05-145предусмотрены на монтаж и демонтаж бурового винтового насоса Derrick EH-600. Нормы определены на первичныймонтаж, повторный монтаж идемонтаж, независимо от способов повторного монтажа. Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж-демонтаж насоса Derrick Премиум 6х5х14

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на первичный и повторный монтаж, демонтаж насоса DerrickПремиум 6х5х14.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-05-146, где

2 – раздел 2 Строительно-монтажные работы;

07 – подраздел «Монтаж бурового оборудования»;

05 – блок «Монтаж бурового оборудования мелкими блоками»;

146 – норма «Первичный монтажнасоса Derrick Премиум 6х5х14».

5. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

6. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час; затраты труда работников, чел.-ч; расход материалов (т, м3, и т.д.); время работы машин и механизмов, маш.-ч..

7. Временные элементные сметные нормы не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Сборник временных элементных сметных норм на монтаж/демонтаж насоса Derrick Премиум 6х5х14разработан для учета соответствующих затрат при отсутствии насоса в комплекте поставки буровой установки.

1.2 Насос Derrick Премиум 6х5х14поставляется в собранном виде.

Технические характеристики:

Масса - 600 кг

Мощность - 55 кВТ

1.3 Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на первичный монтаж,повторныймонтаж,демонтаж.

1.4 Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

1.5 Затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений.

1.6 В части затрат машинного времени ВЭСН учтены работы по выполнению производственного задания (время оперативной работы - основной и вспомогательной); время регламентированных перерывов (время перерывов, связанных с подготовкой к работе и ежесменным техническим уходом за машиной или механизмом; время технологических перерывов при правильной организации технологического процесса; время перерывов, связанных с отдыхом и личными надобностями работников в строительстве, участвующих в механизированном процессе).

1.7 ВЭСН 2-07-05-146 и ВЭСН 2-07-05-147 учтены внутрипостроечные транспортные работы по транспортировке оборудования от места складирования до места производства работ в пределах 1000 метров(диагональ буровой площадки).

1.8 ВЭСН 2-07-05-148учтены внутрипостроечные транспортные работы по транспортировке оборудования от места производстваработ до места складированияв пределах 1000 метров(диагональ буровой площадки).

1.9 Временные элементные сметные нормы на строительно-монтажные работы не учитывают доставку изделий, оборудования и конструкций от места их заготовки (приобретения) к месту производства работ (буровую), а также вывоз изделий, оборудования и конструкций с места производства работ. Эти расходы принимаются дополнительно.

1.10 Во временных элементных сметных нормах затраты на сварочные работы не учтены и рассчитываются дополнительно по соответствующим нормам.

1.11 Временные элементные сметные нормы 2-07-05-146 – 2-07-05-148 предусмотрены на монтаж и демонтаж насоса Derrick Премиум 6х5х14. Нормы определены на первичный монтаж и повторный монтаж, демонтаж независимо от способов монтажа. Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж-демонтаж теплообменника с циркуляционным насосом в утеплённом блок-контейнере

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на первичный и повторный монтаж, демонтаж теплообменника с циркуляционным насосом в утеплённом блок-контейнере.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-05-137, где

2 – раздел 2 Строительно-монтажные работы;

07 – подраздел «Монтаж бурового оборудования»;

05 – блок «Монтаж бурового оборудования мелкими блоками»;

137 – норма «Первичный монтажтеплообменника с циркуляционным насосом в утеплённом блок-контейнере».

5. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

6. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; затраты труда работников, в том числе рабочих, чел.-ч; время работы машин и механизмов, маш.-ч..

7. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

8. ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1. Сборник временных элементных сметных норм на монтаж/демонтаж теплообменника с циркуляционным насосом в утеплённом блок-контейнере разработан для учета соответствующих затрат при отсутствии теплообменника с циркуляционным насосом в утеплённом блок-контейнере в комплекте поставки буровой установки.

1.2. Временной элементной сметной нормой учтён монтаж теплообменника в утеплённом блок-контейнере. Комплект оборудования включает:

-теплообменник в утеплённом блок-контейнере.

Масса монтируемого оборудования - 9,5 т.

Габариты утеплённого блок-контейнера:

- длина 6,06 м;

- ширина 2,44 м;

- высота 2,59 м.

Учтённая высота подъёма 2 м

В составе ВЭСН 2-07-05-137, 2-07-05-138 учтена сборка трубной обвязки теплообменника с водяной и паровой системами буровой установки из готовых трубных узлов на фланцевых соединениях (4 соединения).

1.3. Временные элементные сметные нормы Сборника на строительно-монтажные работы разработаны на первичный монтаж, повторный монтаж, демонтаж.

1.4. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

1.5. Затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений.

1.6. В части затрат машинного времени ВЭСН учтены работы по выполнению производственного задания (время оперативной работы - основной и вспомогательной); время регламентированных перерывов (время перерывов, связанных с подготовкой к работе и ежесменным техническим уходом за машиной или механизмом; время технологических перерывов при правильной организации технологического процесса; время перерывов, связанных с отдыхом и личными надобностями работников в строительстве, участвующих в механизированном процессе).

1.7. Временные элементные сметные нормы на монтажные работы не учитывают доставку оборудования от места его приобретения (хранения) к месту производства работ (буровую), а также вывоз оборудования с места производства работ. Эти затраты принимаются дополнительно.

1.8. Во временных элементных сметных нормах затраты на сварочные работы не учтены и рассчитываются дополнительно по соответствующим нормам.

1.9. Временные элементные сметные нормы 2-07-05-137 – 2-07-05-139 предусмотрены на монтаж и демонтаж теплообменника с циркуляционным насосом в утеплённом блок-контейнере. Нормы определены на первичный/ повторный монтаж и демонтаж, независимо от способов повторного монтажа. Нормы применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж-демонтаж трапно-факельной установки MUDD-GasserSVAKO

ВЭСН на монтаж/демонтаж трапно-факельной установки MUDD-GasserSVAKO

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на первичныймонтаж, повторный монтаж и демонтаж трапно-факельной установки MUD D-Gasser SVAKO.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-05-140, где

2 – раздел 2 Строительно-монтажные работы;

07 – подраздел «Монтаж бурового оборудования»;

05 – блок «Монтаж бурового оборудования мелкими блоками»;

140 – норма «Первичный монтажтрапно-факельной установки MUD D-Gasser SVAKO».

5. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

6. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; затраты труда работников, в том числе рабочих, чел.-ч; время работы машин и механизмов, маш.-ч.

7. ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1. Сборник временных элементных сметных норм на монтаж/демонтаж трапно-факельной установки MUD D-Gasser SVAKO разработан для учета соответствующих затрат при отсутствии трапно-факельной установки в комплекте поставки буровой установки.

1.2. Трапно-факельная установкаMUD D-Gasser SVAKOсостоит из: приемной емкости для дегазируемого раствора с насосами,газового сепаратора, вакуумной емкости с компрессором, линия сброса газа с газовым факеломи электроннымзажигателем.

Технические характеристики:

сепаратор - масса 6,8 тонн габариты 5,49х2,36х6,02 метра

вакуумная емкость - масса 1,7 тонн габариты 4х1,52х2,24 метра

факельная установка - масса 1,64 тонн габариты 5,79х2,13х1,2 метра факельная линия- масса 1,8 тонн габариты 5,79х2,13х1,6 метра

1.3. Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на первичный монтаж, повторный монтаж, демонтаж.

1.4. Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

1.5. Затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений.

1.6. В части затрат машинного времени ВЭСН учтены работы по выполнению производственного задания (время оперативной работы - основной и вспомогательной); время регламентированных перерывов (время перерывов, связанных с подготовкой к работе и ежесменным техническим уходом за машиной или механизмом; время технологических перерывов при правильной организации технологического процесса; время перерывов, связанных с отдыхом и личными надобностями работников в строительстве, участвующих в механизированном процессе).

1.7. ВЭСН 2-07-05-140 и ВЭСН 2-07-05-141 учтены внутрипостроечные транспортные работы по транспортировке оборудования от места складирования до места производства работ в пределах 1000 метров (диагональ буровой площадки).

1.8. ВЭСН 2-07-05-142учтены внутрипостроечные транспортные работы по транспортировке оборудования от места производстваработ до места складированияв пределах 1000 метров (диагональ буровой площадки).

1.9. Временные элементные сметные нормы на монтажные работы не учитывают доставку оборудования от места его приобретения (хранения) к месту производства работ (буровую), а также вывоз оборудования с места производства работ. Эти затраты принимаются дополнительно.

1.10. Во временных элементных сметных нормах затраты на сварочные работы не учтены и рассчитываются дополнительно по соответствующим нормам.

1.11. Временные элементные сметные нормы 2-07-05-140 – 2-07-05-142применяются дополнительно при обосновании в рабочем проекте.


ВЭСН на монтаж/демонтаж верхнего силового привод TDS-11SA, адаптация ВСП и траверса

Общие положения

1. Сборник ВЭСН содержит нормы на первичный и повторный монтаж, демонтаж верхнего силового привода TDS-11SA.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Временные элементные сметные нормы предусмотрены на виды работ и представлены в таблицах. Каждой таблице предшествуют пояснения – «Состав работы». «Состав работы» включает перечень основных операций, характеризующих данный вид работ. «Состав работы» размещен под наименованием таблицы над единицей измерения элементных сметных норм.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 2-07-09-13, где

2 – раздел 2 Строительно-монтажные работы;

07 – подраздел «Монтаж бурового оборудования»;

09 – блок «Верхний силовой привод»;

13 – норма «Первичный монтаж верхнего силового привода TDS-11SA».

5. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Астрахань бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, машинам, спецтехнике и оборудованию по видам работ и номенклатуре используемой техники.

6. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение вида работ, час.; затраты труда работников, в том числе рабочих, чел.-ч.; время работы машин и механизмов, маш.-ч.

7. Временными элементные сметные нормыне подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

Техническая часть

1.1 Сборник временных элементных сметных норм на монтаж/демонтаж верхнего силового приводаTDS-11SA разработан для учетасоответствующих затрат при отсутствииверхнего силового привода в комплекте поставки буровой установки.

1.2 В комплект верхнего силового привода TDS-11SA входит: силовой привод TDS-11SA на салазках, направляющий монорельс (секционные направляющие балки), балка реактивного крутящего момента, станция управления, трансформатор, силовые кабели и кабели управления, пульт управления, установленный в кабине бурильщика, комплект адаптации и траверса подвеса для монтажа привода на буровую установку.

Технические характеристики силового привода TDS-11SA: масса 16,5 тонн, мощность 800 л.с., грузоподъемность 500 тонн, максимальная скорость при полной мощности 228 об/мин, габариты 6,60х1,70х1,65 метров.

Станция управления: масса 5,67 тонн, габариты станции управления 4,5х2,15х2,33 метров. (без упаковки)

Трансформатор: масса 3,6 тонн, габариты трансформатора 2,2х1,94х2,23 метров. (без упаковки)

Оборудование, комплект адаптации и кабельная продукция поставляются в двух контейнерах массой 20,32 тонн и 20,61 тонн.

1.3 Временные элементные сметные нормы Сборника на строительно-монтажные работы установлены на первичный монтаж,повторныймонтаж и демонтаж.

1.4 Временные элементные сметные нормы на первичный монтаж следует применять при поступлении оборудования от завода-изготовителя (первая сборка). Во всех остальных случаях применять нормы на повторный монтаж.

1.5 Затраты труда, продолжительность работы машин и механизмов определены на основании хронометражных наблюдений.

1.6 Вчасти затрат машинного времени ВЭСН учтены работы по выполнению производственного задания (время оперативной работы - основной и вспомогательной); время регламентированных перерывов (время перерывов, связанных с подготовкой к работе и ежесменным техническим уходом за машиной или механизмом; время технологических перерывов при правильной организации технологического процесса; время перерывов, связанных с отдыхом и личными надобностями работников в строительстве, участвующих в механизированном процессе).

1.7 Временные элементные сметные нормы на монтажные работы не учитывают доставку оборудования и конструкций от места егоприобретения (хранения) к месту производства работ (буровую), а также вывоз оборудования с места производства работ. Эти расходы принимаются дополнительно.

1.8 Во временных элементных сметных нормах затраты на сварочные работы не учтены и рассчитываются дополнительно по соответствующим нормам.

1.9 Временные элементные сметные нормы 2-07-09-13 – 2-07-09-15 предусмотрены на монтаж и демонтаж верхнего силового привода TDS-11SA. Нормы определены на первичный/повторный монтаж и демонтаж, независимо от способов повторного монтажа. Нормы применяются дополнительно при обосновании в рабочем проекте.


ЭСН 2-03-01 - Комплекты буровых установок

Элементные сметные нормы 2-03-01-01 — 2-03-01-44 предусматривают комплекты буровых установок:

Номер комплекта | Тип буровой установки
комплект № 1 | Буровая установка «БУ 75 БрЭ»
комплект № 2 | Буровая установка «БУ 75 БрД»
комплект № 3 | Буровая установка «БУ 1600/100 ЭУ»
комплект № 4 | Буровая установка «БУ 1600/100 ДГУ»
комплект № 5 | Буровая установка «БУ 2500/160 ЭУ»
комплект № 6 | Буровая установка «БУ 2500/160 ЭУК»
комплект № 7 | Буровая установка «БУ 2500/160 ЭП»
комплект № 8 | Буровая установка «БУ 2500/160 ЭПК»
комплект № 9 | Буровая установка «БУ 2500/160 ДГУ»
комплект № 10 | Буровая установка «БУ 2500/160 ДЭП»
комплект № 11 | Буровая установка «БУ 3200/200 ЭУК- 2МЯ
комплект № 12 | Буровая установка «БУ 3000 ЭУК 1М»
комплект № 13 | Буровая установка «БУ 3000 ЭУК»
комплект № 14 | Буровая установка «Уралмаш 4Э 76»
комплект № 15 | Буровая установка «Уралмаш 3Д 76»
комплект № 16 | Буровая установка «Уралмаш 3Д 86»
комплект № 17 | Буровая установка «Уралмаш 3000 БД»
комплект № 18 | Буровая установка «БУ-4000 ДГУ»
комплект № 19 | Буровая установка «БУ-5000/320 ЭУ»
комплект № 20 | Буровая установка «БУ-5000/320 ДГУ»
комплект № 21 | Буровая установка «F-320 EA/DEA-P»
комплект № 22 | Буровая установка «F-500 DEC»
комплект № 23 | Буровая установка «UNOC-500 DE»
комплект № 24 | Буровая установка «БУ-3200/200 ЭУК-3 МЯ»
комплект № 25 | Комплект передвижной установки по очистке и утилизации бурового раствора "KEM-TRON"
комплект № 26 | Мобильная буровая установка МБУ-160
комплект № 27 | Буровая установка «БУ-4200/250 ЭК-БМ (Ч)»
комплект № 28 | Буровая установка «Bentec HR-5000 AC-CS-08»
Комплект № 29 | Буровая установка «БУ F-400 EA-DEA»
Комплект № 30 | Мобильная буровая установка «МБУ 3200/200 ДЭР»
Комплект № 31 | Буровая установка «БУ F-320 EA-DEA-M»
Комплект № 32 | Буровая установка «БУ F-200 EA-DEA-M»
Комплект № 33 | Буровая установка «БУ ZJ-50 DBS»
Комплект № 34 | Буровая установка «МБУ-80 (УПА-60-80)»
Комплект № 35 | Буровая установка «БУ-4200-250 ЭЧК-БМ»
Комплект № 36 | Буровая установка «БУ ZJ-70 DBS»
Комплект № 41 | Колтюбинговая установка с гибкими насосно-компрессорными трубами «ТТ-15080»
Комплект № 42 | Агрегат «А60/80»
Комплект № 43 | Буровая установка «МТП-127Г»
Комплект № 44 | Буровая установка «ZJ-15/1350»
Комплект № 45 | Мобильная буровая установка «Drillmec HH 150»
Комплект № 46 | Мобильная буровая установка «Drillmec HH 200»
Комплект № 47 | Мобильная буровая установка «DrecoK 750»

Комплекты буровых установок разработаны по основным блокам и содержат техническую характеристику буровых установок, условные глубины бурения скважин, вид привода буровых установок, виды монтажа, перечень, наименование, количество и массу на единицу, массу оборудования «всего» по направлениям: до 5 т, до 10 т и свыше 10 т, металлоконструкции.

Комплекты буровых установок составлены на основании технической документации зaвoдa-изгoтoвитeля: технических описаний, комплектовочных ведомостей, спецификаций (комплектов) бурового и силового оборудования, а также схем расположения бурового и силового оборудования буровых организаций ОАО «ГАЗПРОМ», каталогов и сборочных единиц буровых установок.


Комплект № 21 буровая установка F-320 EA/DEA-P

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-21
 |  | № комплекта
 |  | 21
 |  | Марка (тип) установки
 |  | F-320 EA/DEA-P
Условная глубина бурения | м | 5000 |  |
Привод установки |  | Электрический |  |
Вид монтажа |  | первичный, повторный мелкоблочный, повторный агрегатный монтаж |  |
ВЫШЕЧНО-ЛЕБЕДОЧНЫЙ БЛОК |  |  |  |
Мачта MU 320 |  |  |  |
Ноги мачты | комплект | MU 320 | 2 | 12,37
Соединительные поперечины и диагональные связи крепления секций вышки между собой | шт |  | 34 | 11,42
Секция №1 | к-т |  | 2 | 9,59
Секция №2, в т.ч. составные части от верхнего привода на установке и приспособления устройства уравновешивания ключей | к-т |  | 2 | 8,26
Секция №3, в т.ч.: составные части от повора-чивающейся роликовой стрелы на мачте | к-т |  | 2 | 6,24
Секция №4, в т.ч.: составные части от повора-чивающейся роликовой стрелы на мачте | к-т |  | 2 | 5,69
Роликовая стрела, в т.ч различные съемные детали мачты, кронблочной рамы, устройства против падения свечей | к-т |  | 2 | 3,25
Головка крепления и опоры мачты | шт |  | 3 | 0,79
Уравнительный хомут системы подъема мачты | шт |  | 1 | 0,67
Подъемный канат системы подъема мачты | барабан | Ø 160x95 | 1 | 2,3
Защитные щиты мачты | к-т |  | 1 | 3,54
Основание мачты MU 320 |  |  |  |
Продольные салазки основания (левые,правые) с составными частями | к-т |  | 2 | 48,61
Поперечные салазки основания (подлебедочное, привода лебедки и поворотного крана) с составными частями | к-т |  | 3 | 28,19
Панель подсвечников, в т.ч.: опора правая и левая, система отвода бурового раствора от подсвечников, рабочие площадки | комплект |  | 1 | 41,01
Поперечная задняя панель, в т.ч.: ролик скользящий, опора правая и левая, козлы откидные правый и левый | к-т |  | 1 | 37,93
Верхняя часть мачты MU 320 |  |  |  |
Кронблочная рама, в т.ч.: составные части подвесная система крюкоблока и СВП переходная площадка кронблока | к-т | (5+1).35.GF-400 | 1 | 10,46
Крюкоблок | к-т | 5-35.MCA-400 | 1 | 12,69
Стойка замены кронблока | шт |  | 1 | 2,09
Канатный барабан с талевым канатом | к-т | SEALE 35 (1.3/8″), Дл=1500м | 1 | 7,99
Шланги высокого давления на стояк манифольда в т.ч. различные детали от наполнения шахты скважины и т.д. | шт |  | 2 | 2,2
Вертлюг | шт | СН 400 | 1 | 2,18
Мостики, подкосы, перила и лестницы мачты |  |  |  |
Мостики, подкосы, перила, лестницы | к-т |  | 1 | 5,92
Балкон верхового рабочего |  |  |  |
Балкон верхового рабочего, в т.ч.: подкосы поддержки балкона и перила от балкона | к-т |  | 1 | 2,81
Тележка с устройством перемещения | к-т |  | 1 | 1,65
Кабина верхового рабочего с электрооборудованием и освещением | к-т |  | 1 | 0,73
Устройство эвакуации верхового рабочего | шт |  | 1 | 0,93
Панели защитных щитов со стойками, поясами | к-т |  | 1 | 3,74
Козырек балкона | к-т |  | 1 | 0,31
Механизм расстановки свечей |  |  |  |
Стрела с мостком и перилы | к-т |  | 1 | 1,14
Балкон | шт |  | 1 | 1,2
Различные детали механизма расстановки | к-т |  | 1 | 1,36
Силовой верхний привод Varco TDS 11 SA |  |  |  |
Силовой верхний привод | к-т | National Oil Varco TDS 11 SA | 1 | 34,23
Станция привода | шт |  | 1 | 5,67
Салазки | к-т |  | 1 | 1,63
Трансформатор | шт |  | 1 | 3,60
Опоры (нижняя, промежуточная, верхняя) | шт |  | 1 | 1,47
Переходные площадки рабочей (буровой) площадки |  |  |  |
Переходные площадки | комплект |  | 1 | 9,93
Лестницы рабочей (буровой) площадки |  |  |  |
Лестницы о опоры | комплект |  | 1 | 5,25
Лебедка TF 38 |  |  |  |
Буровая лебедка | к-т | TF 38 | 1 | 29,72
Приводной блок лебедки с электродвигателем | к-т | TF 38; ЕMAB E Exe II T3 500 S 170-6-50кВт-1000÷1500 об/мин | 1 | 14,8
Площадки приводного блока лебедки | шт |  | 2 | 0,93
Площадки лебедки | шт |  | 2 | 0,60
Составные части EDS VARCO | к-т |  | 2 | 1,17
Блок давления тормоза LIDAN в т.ч.: компрессор тормоза VARCO с воздухо-сборником на стойках и различные детали | к-т |  | 1 | 1,2
Кран поворотный обслуживания лебедки с электроталью г/п 5 тн | к-т |  | 1 | 3,96
Гидравлический ключ-робот Varco IR 30120 |  |  |  |
Узел гидравлического ключа IR 30120, плечом 55″ | шт | National Oilwell Varco | 1 | 4,81
Кассета установки гидравлического ключа IR 30120 | шт | National Oilwell Varco | 1 | 0,40
Комплект кабелей и шлангов с быстроразъёмными соединениями | к-т | IRON ROUGHNECK (IR 30120) | 1 | 0,49
Гидравлический ключ Weatherford 24-50 |  |  |  |
Гидравлический ключ | шт | Weatherford 24-50 | 1 | 1,15
Блок электропривода гидравлического ключа | шт | Weatherford 24-50 | 1 | 1,71
Принадлежности гидравлического ключа | к-т | Weatherford 24-50 | 1 | 1,01
Канат | барабан | SEALE Ø22 80x48x80 | 1 | 0,25
Буровые ручные ключи | к-т | BJ-HT 35, BJ-HT 65 | 2 | 1,75
Кабина управления с пультом управления и хомутом для подъема | шт |  | 1 | 4,77
КИПиА фирмы "Martin Decker Totco" |  |  |  |
Система контроля параметров бурения | к-т | Martin Decker Totco | 1 | 0,30
Система телевизионная | к-т | Martin Decker Totco | 1 | 0,22
Приборы | к-т | Martin Decker Totco | 1 | 1,74
Ротор MRL 275 |  |  |  |
Приводной роторный блок с электродвигателем и системой пневмоуправлением | к-т | MAB E Exe II T3 500 S 170-6-850кВт- 1000÷1500 об/мин | 1 | 7,157
Ротор и различные детали ротора, клиньев | к-т | MRL 275 | 1 | 6,53
Рама с роторными вкладышами для обсадных труб размером 27.1/2″ и 16.3/4” и квадрата размером 3.1/2”, 4.1/4”, 5.1/4”, 6” | к-т |  | 1 | 3,00
Коллектор раствора на ротор его детали крепления, детали привода ротора | к-т |  | 1 | 4,15
Столбы ключей | шт |  | 2 | 0,7
Роторная панель с переходными площадками | шт |  | 3 | 2,96
Устройство крепления - раскрепления труб |  |  |  |
Устройство крепления - раскрепления труб | шт |  | 1 | 0,99
Блок давления | шт | 11кВт / 960об/мин. | 1 | 0,48
Приспособление устройства | шт |  | 1 | 1,18
Устройство уравновешивания ключей | к-т | DEC | 1 | 0,58
Оборудование механизации шахты скважины |  |  |  |
Тележка | шт |  | 3 | 1,70
Ходовые дорожки | шт |  | 2 | 0,39
Балки, трубы | к-т |  | 1 | 2,05
Пневматические тали | шт |  | 2 | 1,60
Защитные щиты шахты скважины |  |  |  |
Панели | к-т |  | 9 | 10,70
Брусья | к-т |  | 5 | 1,76
Стойки | к-т |  | 2 | 3,52
Пояса | к-т |  | 2 | 1,31
Дверь | к-т |  | 1 | 0,50
Защитные щиты рабочей площадки |  |  |  |
Брусья | к-т |  | 4 | 1,04
Стойки | к-т |  | 5 | 8,54
Верхний пояс | к-т |  | 1 | 0,73
Панели | к-т |  | 1 | 9,34
Укрытия буровой установки |  |  |  |
Модуль нижний | к-т |  | 1 | 3,37
Модуль верхний с системой вентиляции | к-т |  | 1 | 7,34
Приемный мост с коробками стелажей |  |  |  |
Наклонный желоб с опорой и лестницей | шт |  | 1 | 4,91
Приёмный мост с мостками и лестницей | к-т |  | 1 | 6,81
Коробки стелажей с различными деталями БУ | шт |  | 8 | 36,05
Устройство механизации работ на приемном мосте с поперечинами | шт | HT 125S | 1 | 13,82
ЭШЕЛОН |  |  |  |
Блок циркуляционной системы бурового раствора (ЦСБР) |  |  |  |
Mo дуль емкости долива |  |  |  |
Нижний с электронасосом типа AC 80-65-315 (2 шт), лестницами, перилами, подъёмным устройством, коммуникациями | к-т |  | 1 | 10,26
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,54
Модуль системы очистки |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 10,85
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,83
Модуль центрифуг и шнекового конвеера |  |  |  |
Нижний с насосом центрифуги типа NEMO NM 076BY01L06B | к-т |  | 1 | 7,83
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,7
Дегазатор | шт | DERRICK VACU-FLO 1200 | 1 | 1,23
Вибросито с салазками | шт | FLO-LINE PRIMER DERRICK CLEANER модель 503 | 4 | 8,50
Центрифуга с опорами | к-т | DERRICK DE 1000 GBD | 2 | 6,76
Модуль дегазации | к-т |  |  |
Нижний с коммуникациями |  |  | 1 | 8,5
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,48
Виброшланги | к-т |  | 1 | 1,11
Система вентиляции |  |  |  |
Вентиляторы | шт | VCA 50-500 Ex | 5 | 0,38
Вентиляторы осевые | к-т | FVAS 800-4.2 Ex | 2 | 0,52
Емкостной блок |  |  |  |
Модуль емкости №1 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 11,4
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,9
Модуль емкости №2 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 11,75
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,9
Модуль емкости №3 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 10,14
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,9
Модуль емкости №4 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 10,13
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,9
Модуль емкости №5 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 11,11
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 4,9
Модуль блока приготовления |  |  |  |
Нижний с насосом LOTRU 65-50-200 и блоком приготовления с насосами AG 150-400 | к-т |  | 1 | 9,05
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,4
Электротали г/п 3тс |  |  |  |
Электроталь | шт |  | 1 | 0,34
Балка электротали | шт |  | 1 | 1,34
Модуль емкости для воды |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 10,4
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,85
Насосный блок |  |  |  |
Модуль перехода №1 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 6,12
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,8
Модуль насоса №1 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 5,06
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,84
Мотонасосный агрегат №1 с электродвигателем MAB E Exe II T3 500 S | к-т | GMP 3PN-2000-2EA | 1 | 47,82
Модуль насосов питания |  |  |  |
Нижний с коммуникациями и насосами AG 150-400 | к-т |  | 1 | 7,31
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,9
Модуль насоса №2 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 5,09
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 2,84
Мотонасосный агрегат №1 с электродвигателем MAB E Exe II T3 500 S | к-т | GMP 3PN-2000-2EA | 1 | 47,82
Модуль перехода №2 |  |  |  |
Нижний с коммуникациями | к-т |  | 1 | 5,73
Верхний с коммуникациями установки обогрева тёплым воздухом | к-т |  | 1 | 3,52
Электроталь механизации в НБ г/п 5тн |  |  |  |
Электроталь г/п 5тн | шт |  | 1 | 0,34
Балка электротали с козлами | к-т |  | 1 | 4,52
Шнековый конвеер |  |  |  |
Шнековый конвеер и подставки | к-т |  | 1 | 3,67
Монтажные стойки мачты |  |  |  |
Монтажные стойки и стойки вершинные | шт |  | 9 | 6,955
Блок компрессора Atlas Copco |  |  |  |
Компрессор | шт | Atlas Copco | 1 | 0,77
Пульт | шт | EDS | 1 | 0,25
Коммуникации | к-т |  | 1 | 0,75
Блок обогрева |  |  |  |
Генератор теплого воздуха | шт | MTP 225 D | 2 | 12,6
Установка кондиционирования воздуха | к-т | EVEA 4DF2070010 EVEA 4002070010 | 2 | 1,93
Блок производства сжатого воздуха |  |  |  |
Электрокомпрессор винтовой | шт | SSR-MU 45 | 3 | 14,58
Блок дизельных электростанций CAT 3512 (основных электрогенных агрегатов) |  |  |  |
Электростанция дизельная с укрытием | к-т | PRIME CAT 3512 | 5 | 116,55
Электростанция дизельная аварийная с укрытием | к-т | PRIME САТ 3406 | 1 | 8,20
Выхлопные трубы с искрогасителем и опорами | к-т | CAT 3512 | 1 | 2,76
Станция синхронизации управления генераторов | шт | SSCCG | 1 | 9,00
Блок хранения топлива |  |  |  |
Ёмкость хранения топлива | шт | V=28м3 | 4 | 22,00
Блок питания топливом | шт |  | 1 | 6,11
Топливопровод | к-т |  | 1 | 0,93
Расходная ёмкость с укрытием | к-т | 5х2м3 | 1 | 5,88
ЭЛЕКТРООБОРУДОВАНИЕ |  |  |  |
Электрокабели силовые и вспомогательных агрегатов | к-т |  | 1 | 24,44
Кабельные стойки и лотки | к-т |  | 1 | 19,98
Освещение | к-т |  | 1 | 2,35
Станция высокого напряжения | шт | SDACRN | 1 | 28,00
Станция среднего напряжения | шт | SMT | 1 | 14,5
Блок трансформаторов | шт | ST1, ST2 | 2 | 49,0
КРУ | шт | MCC | 1 | 28,0
Гидравлический силовой блок | шт | HPU 380В, 50Гц | 1 | 1,87
Масса комплекта, т |  |  |  | 1256,642
в том числе масса оборудования, т: |  |  |  |
до 5 |  |  |  | 187,264
до 10 |  |  |  | 188,034
свыше 10 |  |  |  | 556,473
масса металлоконструкций, т |  |  |  | 324,871


комплект № 42 агрегат А60/80

Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  | 2-03-01-42
 |  | № комплекта
 |  | 42
 |  | Марка (тип) установки
 |  | А60/80
 |  | Тип, марка | Количество | Масса единицы, т
Условная глубина бурения | м | 2000 |  |
Условная глубина освоения | м | 4000 |  |
Привод установки |  | Дизельный |  |
Вид монтажа |  | Повторный |  |
БАЗОВОЕ ОБОРУДОВАНИЕ |  |  |  |
Подъемный блок |  |  |  | 32,00
Монтажная база | комплект | КрАЗ 63221 | 1 | 27,83
Приводной двигатель механизмов агрегата | комплект | ЯМЗ-238ДЕ2, N=243 кВт | 1 | масса учтена
Аварийный электропривод | шт. | N=30 кВт | 1 | масса учтена
Вышка | комплект | Двухсекционная, телескопическая, наклонная с открытой передней гранью. Расстояние от земли до оси кронблока = 22,6 м Длина поднимаемой свечи = 18,5 м | 1 | масса учтена
Талевая система с устройством перепуска талевого каната | комплект | Оснастка=3х4 D=25 мм, L=500 м | 1 | масса учтена
Лебёдка | комплект | Однобарабанная с дисковыми пневматическими муфтами и двухшкивным ленточным тормозом | 1 | масса учтена
Гидросистема рабочая/монтажная: | комплект |  | 1 | масса учтена
Насос аксиально-поршневой рабочий | шт. | 3102.112 | 2 | масса учтена
Насос шестеренный монтажный | шт. | НШ-50 | 1 | масса учтена
Пневмосистема | комплект | Питание от пневмосистемы шасси Pрабочее=0,68 Мпа | 1 | масса учтена
Гидрораскрепитель резьбовых соединений | комплект | Ход штока = 1000 мм Развиваемое усилие = 49,5 кН | 2 | масса учтена
Вспомогательная гидроприводная лебедка | комплект | ЛВС-3,5Г Допускаемая нагрузка = 29,5 кН | 1 | масса учтена
Манифольд (стояк с буровым рукавом) | комплект | D проходного отверстия = 75 мм P рабочей жидкости = 19,6 Мпа | 1 | масса учтена
Гидроаутригеры (опорные домкраты) | шт. | 500х500х200 мм | 4 | масса учтена
Опорная плита под задние аутригеры в комплекте с распорками (сборная) | комплект | 6,0х0,7х0,1 м | 1 | масса учтена
Светильник взрывозащищенный | шт. | U=220 В (основное) U=24 В (аварийное) | 12 | масса учтена
Ограничитель подъема крюкоблока | комплект | Тросовый от набегающего крюкоблока | 1 | масса учтена
Ограничитель грузоподъемности | комплект | На базе индикатора веса ИВЭ-50-П | 1 | масса учтена
Подвеска пневмоприводного ключа | комплект | ПБК-4 | 1 | масса учтена
Подвеска ролика кабеля ЭЦН | комплект |  | 1 | масса учтена
Подвеска противосифонной юбки | комплект |  | 1 | масса учтена
Подвеска машинных ключей | комплект | КМБО | 1 | масса учтена
Площадка бурильщика | комплект |  | 1 | масса учтена
Укрытие площадки бурильщика | комплект | Каркасно-тентовое | 1 | масса учтена
Монтажный пульт | шт. |  | 1 | масса учтена
Кабель монтажного пульта | м |  | 30 | масса учтена
Зарядное устройство | комплект | ВАСТ12/24-800МЭ | 1 | масса учтена
Система дистанционного управления | комплект |  | 1 | масса учтена
Индикатор веса электронный | шт. | ИВЭ-50-П | 1 | масса учтена
КОМПЛЕКТУЮЩЕЕ ОБОРУДОВАНИЕ |  |  |  |
Подвышечное основание | комплект |  | 1 | 23,20
Барабан для перепуска талевого каната | шт. | Емкость=500 м | 1 | масса учтена
Гидроротор-ключ (с клиновой подвеской) | комплект | А50М.04.00.000 Для работы с накидными ключами и ведущей трубой 80х80 D проходного сечения=142 мм | 1 | 0,60
Вертлюг | комплект | ВБ-80, Статическая грузоподъемность = =785 кН D проходного отверстия = 75 мм | 1 | 0,74
Буровой ротор (с гидроприводом) | комплект | Р-250 D проходного сечения=250 мм | 1 | 1,26
Буровое основание | комплект | Габаритные размеры: 4000х3000 мм Расстояние от уровня земли до подроторных балок: 1600…3000 мм | 1 | масса учтена
Подсвечник | шт. | Статическая нагрузка=785 кН | 2 | масса учтена
Опорная и выдвижная части подвышечного основания с откидными площадками | комплект |  | 1 | масса учтена
Гидроцилиндры | шт. |  | 4 | масса учтена
Пульт управления подвышечного основания | комплект |  | 1 | масса учтена
Мобильный блок подвышечного основания | комплект | Прицеп ОЗТП-84701А | 1 | масса учтена
Штропа | комплект | ШЭ 80 L=1300 мм | 1 | 0,18
Ручная таль | шт. | Грузоподъемность=5 т | 2 | 0,13
Трап-сход на машину | шт. |  | 2 | 0,30
Трап-сход на приёмные мостки | комплект |  | 1 | 0,30
Каркас ветровой защиты | комплект |  | 1 | 0,50
Тент ветровой защиты | комплект |  | 1 | 0,44
Трубопровод для воды | комплект |  | 1 | 0,32
Трубопровод под пар | комплект |  | 1 | 0,32
Наклонный мост | шт. |  | 1 | 1,56
Конструкции железобетонные ПДМ | шт. | 2х6х0,14 м3 | 6 | 2,40
Привышечные сооружения |  |  |  | 10,05
Приустьевая рабочая площадка (трансформируемая) | комплект | Габаритные размеры, м от 2х2,5 до 3х4 Высота регулируемая, м 1-3 | 1 | 1,05
Мост со стеллажами (на трехосном прицепе ОЗТП-84701А) | комплект | Габаритные размеры в транспортном положении: 11400х2800х3400 мм Габаритные размеры в рабочем положении: 15000х9800х2900 мм | 1 | 9,00
Электрооборудование |  |  |  | 1,53
РЩ-1 компрессорной установки, охлаждения бандажей лебёдки | комплект |  | 1 | 0,10
РЩ-2 вышечного блока | комплект |  | 1 | 0,10
Светильник | комплект | РСП38М | 12 | 0,02
Прожектор | комплект |  | 4 | 0,03
Резервное освещение | комплект | U=24В | 1 | 0,38
Кабель освещения мачты | комплект |  | 1 | 0,04
Масса комплекта, т |  |  |  | 80,55
в том числе масса оборудования, т |  |  |  |
до 5 |  |  |  | 24,10
до 10 |  |  |  | 0,00
свыше 10 |  |  |  | 32,00
масса металлоконструкций, т |  |  |  | 24,45

Примечание: конструкции железобетонные ПДМ не входят в комплект агрегата А60/80, но необходимы при монтаже и освоении скважин с агрегата.


Комплект № 43 буровая установка МТП-127Г

№ | Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  |  | 2-03-01-44
 |  |  | № комплекта
 |  |  | 44
 |  |  | Марка (тип) буровой установки
 |  |  | БУ МТП-127Г
 |  |  | Тип, марка | Количество | Масса, т
 | Условная глубина бурения | м | 1500
 | Привод установки |  | дизель- гидравлический
 | БАЗОВОЕ ОБОРУДОВАНИЕ |  |
 | МБУМТП-127Г |  |  |  |
1 | Шасси «Кировец» К-703МТП |  | К-703МТП | 1 | 61,80
2 | Двигатель |  | ЯМЗ-8481 10-04 | 1
3 | Гидролебедка |  | Лидан Марине АБ | 1
4 | Вышка с балконом и лестницей |  |  | 1
5 | Гидравлическая лебедка(вспомогательная) |  |  | 1
6 | Талевая система |  |  | 1
7 | Платформа с лестницей |  |  | 1
8 | Гидрооборудование |  |  | 1
9 | Электрооборудование |  |  | 1
10 | Аварийный привод |  |  | 1
11 | Передача карданная |  |  | 1
12 | Стояк бурового шланга |  |  | 1
13 | Фундаменты МБУ | к-т |  | 1 | 4,60
14 | Устройство аварийной эвакуации верхового рабочего | к-т |  | 1
15 | Гидравлический индикатор веса ГИВ6-М2-1 | к-т |  | 1
 | Стационарная рабочая площадка |  |  |  |
16 | Лыжи основания | к-т |  | 1 | 9,10
17 | Стоики основания | к-т |  | 1
18 | Подставки, откидные площадки и укосы | к-т |  | 1
19 | Лестницы | к-т |  | 1
20 | Основание рабочей площадки | к-т |  | 1
21 | Желоб труб приемного моста | к-т |  | 1
22 | Каркасы укрытия и укрытия | к-т |  | 1
23 | Канат талевый диаметр 28мм | м |  | 500 | 1,50
24 | Ключ трубный с гидравлическим захватом |  |  |  | 0,29
25 | Спайдер гидравлический СГ 80/100 |  |  |  | 0,21
26 | Элеватор 703МТП0504000 |  |  |  | 0,11
27 | Ротор |  |  |  | 1,60
28 | Цилиндр гидрораскрепителя |  |  |  | 0,07
 | Масса комплекта БУ, т |  |  |  | 79,28
 | в том числе масса оборудования, т: |  |  |  |
 | до 5 |  |  |  | 17,48
 | свыше 10 |  |  |  | 61,80


Комплект № 44 буровая установка ZJ-15/1350

№ | Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  |  | 2-03-01-43
 |  |  | № комплекта
 |  |  | 43
 |  |  | Марка (тип) буровой установки
 |  |  | БУ ZJ-15/1350
 |  |  | Тип, марка | Количество | Масса, т
 | Условная глубина бурения | м | 1500
 | Привод установки |  | Дизельный
 | БАЗОВОЕ ОБОРУДОВАНИЕ |  |
 | МБУ ZJ-15/1350 |  |  |  |
1 | Транспортное средство |  | XD10*8 | 1 | 38,46
2 | Трансмиссия |  | ALLISON M5620AR | 1
3 | Двигатель |  | CAT C15 | 1
4 | Коробка передач |  | CLBT5961 | 1
5 | Несущая рама |  | CJ-01 | 1
6 | Мостыведущие |  | CQ | 4
7 | Моствспомогательный |  | CYLIDER | 1
8 | Гидравлический целиндр |  | Y3030 | 1
9 | Приводной вал |  | CZD | 1
10 | Буровая лебедка |  | JC21 | 1
11 | Редуктор привода лебедки |  | FD140 | 1
12 | Вспомогательный тормоз |  | WPT224 | 1
 | Мачта JJ13535 |  |  |  |
13 | Мачта | к-т | JJ13535 | 1 | 14,72
14 | Кронблок | к-т | ТС135 | 1
15 | Крюкоблок | к-т | YG150 | 1 | 3,50
16 | Блок пальца для расстановки буровых труб | к-т |  | 1 | 2,51
17 | Вертлюгбез пневмовращателя | шт | SL135 | 1 | 0,83
18 | Канат талевый диаметр 26мм | к-т |  | 1 | 3,00
 | Подвышечное основаниеZT160 |  |  |  |
19 | Блок основания 1 | к-т |  | 1 | 6,91
20 | Блок основания 2 | к-т |  | 1 | 7,36
21 | Блок основания вышки | к-т |  | 1 | 4,49
22 | Аварийный спуск | к-т |  | 1 | 1,51
23 | Блок аппареля подколесного | к-т |  | 1 | 9,07
 | Приемный мост с коробками стелажей |  |  |  |
24 | Блок приемного моста | к-т |  | 1 | 5,24
 | Буровое оборудование |  |  |  |
25 | Охладительная емкость | к-т |  | 1 | 3,10
26 | Контейнер 12 метров | к-т |  | 1 | 11,20
27 | Контейнер 6 метров | к-т |  | 1 | 6,40
 | Оборудование находящееся в контейнерах |  |  |  |
28 | Ротор | к-т | ZP175 | 1 | Вес учтен
29 | Угловой редуктор | к-т | JX110B | 1
30 | Коробка передач привода ротора | к-т | ZX110 | 1
31 | Дифференциальная коробка передач | к-т | CX110 | 1
 | Устьевое оборудование и измерительные приборы |  |  |
32 | Гидравлический раскрепитель труб | к-т | Y15160 | 1
 | Гидравлическая лебедка(вспомогательная) | к-т | YJ3С | 1
33 | Гидравлическая лебедка(вспомогательная) | к-т | YJ5B | 1
34 | Индикатор нагрузки на буровой инструмент | к-т | JZ200 | 1
35 | Штроп | к-т | DH150 | 1
36 | Трубный машиный ключ | к-т | Model B | 1
37 | Гидравлический ключ для буровых труб | к-т | ZQ-25 | 1
38 | Система контроля параметров бурения | к-т |  | 1
39 | Пневматический спайдер | к-т | CHD-120 | 1
 | Укрытия |  |  |  |
40 | Укрытие изоляции 1 | к-т |  | 1 | 2,32
41 | Укрытие изоляции 2 | к-т |  | 1 | 2,37
42 | Укрытие изоляции буровой установки | к-т |  | 1 | 2,84
43 | Основание укрытия изоляции | к-т |  | 1 | 0,78
 | Масса комплекта БУ, т |  |  |  | 126,61
 | в том числе масса оборудования, т: |  |  |  |
 | до 5 |  |  |  | 27,25
 | до 10 |  |  |  | 34,98
 | свыше 10 |  |  |  | 64,38


Комплект № 45 мобильная буровая установка Drillmec HH 150

№ | Наименование оборудования, узлов и блоков | Единица измерения | Номер нормы
 |  |  | 2-03-01-45
 |  |  | № комплекта
 |  |  | 45
 |  |  | Марка (тип) буровой установки
 |  |  | Drillmec HH 150
 |  |  | Тип, марка | Количество | Масса, т
 | Максимальная грузоподъемность | тн | 136
 | Привод установки |  | Гидравлический
 | БАЗОВОЕ ОБОРУДОВАНИЕ |  |
 | МБУ Drillmec HH 150 |  |  |  |
1 | Трал МБУ Drillmec HH 150 | к-т |  | 1 | 59,10
 | Система верхнего силового привода | к-т |  | 1 | Учтено
 | Динамометрический гаечный ключ | к-т |  | 1 | Учтено
2 | Трал главной силовой установки (ГСУ) | к-т |  | 1 | 36,00
 | ДВС CAT C18 470кВт | шт |  | 2 | Учтено
 | Маслобак V=4500 л | шт |  | 1 | Учтено
 | Гидропоршневые насосы | к-т |  | 1 | Учтено
 | Лопастные насосы | к-т |  | 1 | Учтено
3 | Кабина бурильщика | к-т |  | 1 | 11,00
 | Система видеонаблюдения | к-т |  | 1 | Учтено
 | Система контроля параметров бурения | к-т |  | 1 | Учтено
 | Система управления процессами бурения | к-т |  | 1 | Учтено
 | Система управления ПВО | к-т |  | 1 | Учтено
 | Системасигнализации H2S и LEL | к-т |  | 1 | Учтено
 | Система освещения | к-т |  | 1 | Учтено
 | Буровое оборудование |  |  |  |
4 | Гидравлический трубный ключ (силовой) | к-т |  | 1 | 11,30
5 | Трубный кран манипулятор (ТКМ) | к-т |  | 1 | 24,00
6 | Контейнер управления ТКМ | к-т |  | 1 | 17,20
7 | Кассеты для трубного инструмента | шт |  | 17 | 58,00
8 | Опоры кассет трубного инструмента | шт |  | 5 | 12,50
 | Основания и рабочая площадка |  |  |  |
9 | Роторное основание | шт |  | 1 | 5,50
10 | Ротор | шт |  | 1 | 2,00
11 | Стойки роторного стола | шт |  | 2 | 1,00
12 | Полозья основания | шт |  | 2 | 7,00
13 | Аппарели | шт |  | 3 | 38,00
14 | Тележка превентора | шт |  | 1 | 0,50
15 | Устьевая рама | шт |  | 1 | 3,80
16 | Опорная рама кабины бурильщика | шт |  | 1 | 3,00
17 | Стойка кабины бурильщика | шт |  | 2 | 1,00
18 | Цилиндры стабилизаторы | шт |  | 4 | 8,00
19 | Гребенчатый стеллаж | шт |  | 1 | 1,00
20 | Диагональные упоры | шт |  | 8 | 6,40
21 | Лестницы со стойками | к-т |  | 3 | 3,90
40 | Гидравлические линии | к-т |  | 1 | Учтено
41 | Линия долива в скважину | к-т |  | 1 | Учтено
 | Укрытия
42 | Перильные ограждения | к-т |  | 7 | 1,50
43 | Каркас укрытия ЦС | к-т |  | 1 | 2,12
44 | Укрытие ЦС | к-т |  | 1 | 2,37
45 | Каркас укрытия НБ | к-т |  | 1 | 1,54
46 | Укрытие НБ | к-т |  | 1 | 0,48
 | Масса комплекта БУ, т |  |  |  | 516,61
 | том числе масса оборудования, т: |  |  |  |
 | до 5 |  |  |  | 111,21
 | до 10 |  |  |  | 43,80
 | свыше 10 |  |  |  | 361,60


Рекомендуемый перечень запасных частей для буровой установки Drillmec HH 150

Рекомендуемый перечень запасных частей для буровой установки Drillmec HH 150 на год эксплуатации

№ п/п | Наименование запасных частей и материалов | Единица измерения | Количество
 | Канаты |  |
1 | Канат А6 35(W)х7 14,0 ОЦ RHLL2160/220 MC Т55 | шт | 1
2 | Канат EH 12385-4 8*К26 34,0 ОЦ-RHRL-2160/220 | шт | 1
 | Рукава |  |
3 | Рукава высокого давления 1/4" DKOS 16x1,5 19SL=1800 P=380 бар A-К 4SH | шт | 1
4 | Рукава высокого давления 1/4" DKOS 16x1,5 19SL=2000 P=380 бар A-К 4SH | шт | 1
5 | Рукава высокого давления 1/4" DKOS 16x1,5 19SL=300 P=380 бар A-К 4SH | шт | 1
6 | Рукава высокого давления 1/4" DKOS 16x1,5 19SL=1500 P=380 бар A-К 4SH | шт | 1
7 | Рукава высокого давления 3/8" DKOS 20x1,5 24SL=2500 P=380 бар A-К 4SH | шт | 2
8 | Рукава высокого давления 3/8" DKOS 20x1,5 24SL=1300 P=380 бар A-К 4SH | шт | 2
9 | Рукава высокого давления 3/8" DKOS 20x1,5 24SL=2000 P=380 бар A-К 4SH | шт | 2
10 | Рукава высокого давления 5/8" DKOS 30x2 36SL=900 P=380 бар A-A | шт | 2
11 | Рукава высокого давления 5/8" DKOS 30x2 36SL=3000 P=380 бар A-A | шт | 1
12 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=1000 P=380 бар A-A | шт | 1
13 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=700 P=380 бар A-A | шт | 1
14 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=1200 P=380 бар A-A | шт | 1
15 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=22000 P=380 бар A-A | шт | 1
16 | Рукава высокого давления 1" DKOS 42x2 50SL=1200 P=380 бар A-К | шт | 1
17 | Рукава высокого давления 3/8" DKOS 20x1,5 24SL=22000 P=380 бар A-А 4SH | шт | 1
18 | Шланг МБС внутренний d=32мм | м | 10
19 | Шланг МБС внутренний d=20мм | м | 10
20 | Рукав в сборе РВД 2SN DN06 P=400 L=1600 DKOS | шт | 1
21 | Рукав в сборе РВД ENERPAC 10000 PSI A-A L=1500 C231 | шт | 1
22 | РВД топливной системы М/М JIC 9/16"-18 L-1300 P-20бар (МБС) | шт | 1
23 | Клапан 1LR100F28S | шт | 1
24 | Клапан пропорциональный 4VPO150G12B1 | шт | 1
25 | Кольцо 52500066 | шт | 1
26 | Уплотнение 52700321 | шт | 1
27 | Уплотнение 52700322 | шт | 1
28 | Комплект уплотнений RI55080408 | к-т | 3
29 | Уплотнение 52700439 | шт | 5
30 | Стопорное кольцо 52158259 | шт | 5
31 | Уплотнение 52700286 | шт | 5
32 | Кольцо скребка 52500060 | шт | 5
33 | Шток 1891822 | шт | 1
34 | Комплект уплотнений RI55100703-01 | шт | 1
35 | КартриджSepar 2000 01030H HNDR KW 27/17 | шт | 3
36 | Фильтр масляный ДВС Perkins 3350/1500 Р554407 | шт | 1
37 | Фильтр топливный ДВС Perkins 3350/1500 10000-59651 | шт | 1
38 | Фильтр воздушный ДВС Perkins 3350/1500 | шт | 1
39 | Ремень вентилятора С18 п/н 6N7053 | шт | 1
40 | Уплотнительное кольцо 1902756 | шт | 1
41 | Труба 1895368 | шт | 3
42 | Набор уплотнителей RI55100522-01 | шт | 1
43 | Клапан 50670152 | шт | 1
44 | Топливный сепаратор Separ 2000/5/50H -12В | шт | 1
45 | Блок 5085-1443 | шт | 1
46 | Подшипник 61070211 | шт | 1
47 | Фильтр воздушный 106-3969 | шт | 1
48 | Фильтр воздушный 106-3973 | шт | 1
49 | Набор приводных ремней 6N7053 | к-т | 2
50 | Ремень 6N7135 | шт | 1
51 | Регулятор 2477133 | шт | 2
52 | Р/к водяного насоса 3777037 | шт | 1
53 | Форсунка 2530618 | шт | 1
54 | К-кт уплотнений под форсунку 2481394 | шт | 1
55 | Клапан RI01170400-08 | шт | 1
56 | Насос 50700128 | шт | 1
57 | Уплотняющее кольцо 52700551 | шт | 1
58 | Подшипник 61084004 | шт | 1
59 | Подшипник 61083067 | шт | 1
60 | Подшипник 61190036 | шт | 1
61 | Набор уплотнений RI55080421-01 | шт | 1
62 | Набор уплотнений RI55080429-01 | шт | 1
63 | Набор уплотнений RI55110602-01 | шт | 1
64 | Набор уплотнений RI51040246-01 | шт | 1
65 | Набор уплотнений RI55160701-01 | шт | 1
66 | Клапан5085-1623 (4CK125-1-6W-S TCA) | шт | 1
67 | Фильтр пневмосистемыWabco 432 410 020 2 | шт | 8
68 | Фильтр гидросистемы 50981075 | шт | 24
69 | Картридж гидросистемы G04300 | шт | 2
70 | Картридж MR 6305M90A | шт | 2
71 | Уплотнительное кольцо 235х4 Viton | шт | 3
72 | Уплотнительное кольцо 28.17х3.53 Viton | шт | 2
73 | Уплотнительное кольцо 295х5 | шт | 2
74 | Фильтр масляный СА1R1808 | шт | 12
75 | Фильтр ТОТ СА1R0749 | шт | 7
76 | Фильтр ГОТ СА3261643 | шт | 7
77 | Фильтр воздушный KL120 | шт | 2
78 | Фильтр воздушный KL121 | шт | 2
79 | Картридж фильтра HC9600FKS16H | шт | 3
80 | Палец привода установки 64021978 | шт | 1
81 | Втулка привода установки 63070086 | шт | 1
82 | Звено цепи 61202666 | шт | 1
83 | Редуктора поворота стрелового крана 40270201 (Reggianariduttori 1RR31OT FS) | шт | 1
84 | Плашка п/н 1891819 | шт | 1
85 | Плашка п/н 1890878 | шт | 1
86 | Фильтр воздушный ТВ1374Х | шт | 1
87 | Набор уплотнений 1895369 | шт | 1
88 | Форсунка 2645К011 | шт | 1
89 | КлапанкомпрессораBendixD-2 (287308) 120Psi 4N9680 | шт | 1
90 | Клапан Swegelok SS-R4M8F8 | шт | 1
91 | Фильтр масляный ДВС Perkins 3350/1500 (P554407) | шт | 1
92 | Фильтр топливный ДВС Perkins 3350/1500 (10000-59651(26560201)) | шт | 1
93 | Фильтр воздушный ДВС Perkins 3350/1500 | шт | 1
94 | Сепаратор Separ 2000/10/H/24V/300W | шт | 1
95 | Тяга 41030482 | шт | 2
96 | Плашка на клинья для зажима бурильных труб в роторе RD 3-1/2x5-7/8 (деталь 1452) | шт | 10
97 | Плашка на клинья для зажима бурильных труб в роторе (деталь 1451) | шт | 10
98 | Картридж тонкой очистки CJC 27/27-BLAT | шт | 3
99 | Гидрораспределитель 5069-0825 | шт | 1
100 | Гидрораспределитель 5069-2024 | шт | 2
101 | Гидрораспределитель 5069-0826 | шт | 2
102 | Гидрораспределитель п/н 50690226 | шт | 2
103 | Гидрораспределитель п/н 50690227 | шт | 2
104 | Пропорциональный клапан 50851573 | шт | 3
105 | Клапан RI01170400-08 | шт | 1
106 | Насос 50700128 | шт | 1
107 | Набор уплотнений 1895369 | шт | 1
108 | Уплотняющее кольцо 52700551 | шт | 1
109 | Подшипник 61084004 | шт | 1
110 | Подшипник 61190036 | шт | 1
111 | Уплотнитель 1810945 | шт | 1
112 | Ролик 1901164 | шт | 1
113 | Набор уплотнений RI55110501-01 | шт | 1
114 | Клапан 50850782 | шт | 1
115 | Клапан 50850466 | шт | 1
116 | Клапан 50851568 | шт | 1
117 | Набор прокладок 50671210 | шт | 1
118 | Разделитель 50640493 | шт | 1
119 | Регулятор 50640485 | шт | 1
120 | Комплект для крупного ремонта задвижки 2" -5000 PSI RI50310157-05 | к-т | 1
121 | Регулятор давления 5085-1635 (HM-014/210 Atos) | шт | 1
122 | Клапан 5085-1623 (4СК125-1-6W-S TCA) | шт | 4
123 | РК на КШК 4 1/4 М & M (Корпус 2-75-2-Н) | шт | 1
124 | БРС 3P506-4-38G FASTER | шт | 1
125 | БРС 3FFV34-1 GAS M FASTER | шт | 1
126 | БРС 3FFV34-1 GAS F FASTER | шт | 1
124 | БРС TF3FV34S FASTER | шт | 1
128 | Клапан 50852354 | шт | 1
 | Буровой насос LGF-500 |  |
129 | Гильза цилиндра (втулка) LGF500 Ø110 | шт | 1
130 | Поршень в сборе LGF500 Ø110 | шт | 1
131 | Резиновая часть поршня LGF500 Ø110 | шт | 1
132 | Клапан в сборе LGF3051-05.17.00G | шт | 1
133 | Уплотнительная прокладка LGF3051-09G | шт | 1
134 | Кольцо уплотнительное 35X3.55 GB/T3452.1-1992 | шт | 1
135 | Кольцо уплотнительное 71X5.3 GB/T3452.1-1992 | шт | 1
136 | Кольцо уплотнительное 75X5.3 GB/T3452.1-1992 | шт | 1
137 | Кольцо уплотнительное 95X5.3 GB/T3452.1-1992 | шт | 1
138 | Кольцо уплотнительное 355X5.3 GB/T3452.1-1992 | шт | 1
139 | Кольцо уплотнительное 165X7 GB/T3452.1-1992 | шт | 1
140 | Кольцо уплотнительное 150X7 GB/T3452.1-1992 | шт | 1
141 | Кольцо уплотнительное 230X7 GB/T3452.1-1992 | шт | 1
142 | Сальниковая набивка диаметром 10 мм. ГОСТ 5152-84 | кг | 7
 | Циркуляционная система ZJ-20 |  |
143 | Подшипник30211 (7211) | шт | 1
144 | Сальник FB55*80*12 | шт | 1
145 | Подшипник30214 (70214) | шт | 1
146 | Сальник FB70*95*12 | шт | 1
147 | Гибкое соединение 5”200SB240-40 | шт | 1
148 | Гибкое соединение 8”HG/T2289-2001 8″ | шт | 1
149 | Шибер 8” D371X-10 | шт | 1
150 | Шибер 10” APG4-03 | шт | 1
151 | Шибер 12” APG4-05 | шт | 1
152 | Задвижка 2” (PN6.4MPa）APG4-08 | шт | 1
153 | Перемешиватель APG4-09 | шт | 1
154 | Шибер 6” APG4-11 | шт | 1
155 | Шибер 3” APG4-12 | шт | 1
156 | Шибер 5” D371X-10 | шт | 1
157 | Сальник 63.5×88.8×12 GB/T 13871-1992 | шт | 1
158 | Сальник 47.6×69.9×10 GB/T 13871-1992 | шт | 1
159 | 50×3.55G О-образное уплотнение GB/T 3452.1-2005 | шт | 1
160 | Пакер 12×12 SB03-10 | шт | 1
161 | О-образное уплотнение 35.5×1.8G GB/T 3452.1-2005 | шт | 1
162 | Сальник 55×80×12 GB/T 13871-1992 FB55×80×12 | шт | 1
163 | Горизонтальная клейкая лента ZS1301300002 | шт | 1
164 | Шибер поворотный ШПМ-100 (4"), давление PN 1,6МПа D371X-10 | шт | 1
 | ДЭС в комплекте с воздушным компрессором |  |
165 | Прямое быстроразъемное соединение 1/8" BSPT x6мм 99331985 | шт | 2
166 | Угловое быстроразъемное соединение 99332066 | шт | 2
167 | Прямое соединение 95052379 | шт | 2
168 | Прямое соединение 75SAEX.5T 95992822 | шт | 2
169 | Прямое соединение 75SAEX.5T 95938122 | шт | 2
170 | Направляющая трубка сердечника 22856991 | шт | 4
171 | Соединение 22305965 | шт | 2
172 | Тройник 75SAEX.5T 95647889 | шт | 2
173 | Ремень 7,5 кВт/10Бар 22499552 | шт | 1


Комплект № 46 мобильная буровая установка Drillmec HH 200

№

Наименование оборудования, узлов и блоков

Единица
измерения

Номер нормы

2-03-01-46

№ комплекта

46

Марка (тип) буровой установки

DrillmecHH200

Тип, марка

Количество

Масса, т

Максимальная грузоподъемность

тн

180

Привод установки

Гидравлический

БАЗОВОЕ ОБОРУДОВАНИЕ

МБУ Drillmec HH 200

1

ТралМБУDrillmecHH200

к-т

1

59,10

Система верхнего силового привода

к-т

1

Учтено

Динамометрический гаечный ключ

к-т

1

Учтено

2

Трал главной силовой установки (ГСУ)

к-т

1

36,00

ДВС CAT C18 470кВт

шт

2

Учтено

Маслобак V=4500 л

шт

1

Учтено

Гидропоршневые насосы

к-т

1

Учтено

Лопастные насосы

к-т

1

Учтено

3

Кабина бурильщика

к-т

1

11,00

Система видеонаблюдения

к-т

1

Учтено

Система контроля параметров бурения

к-т

1

Учтено

Система управления процессами бурения

к-т

1

Учтено

Система управления ПВО

к-т

1

Учтено

Системасигнализации H2S и LEL

к-т

1

Учтено

Система освещения

к-т

1

Учтено

Буровое оборудование

4

Гидравлический трубный ключ (силовой)

к-т

1

11,30

5

Трубный кран манипулятор (ТКМ)

к-т

1

24,00

6

Контейнер управления ТКМ

к-т

1

17,20

7

Кассеты для трубного инструмента

шт

17

58,00

8

Опоры кассет трубного инструмента

шт

5

12,50

Основания и рабочая площадка

9

Роторное основание

шт

1

5,50

10

Ротор

шт

1

2,00

11

Стойки роторного стола

шт

2

1,00

12

Полозья основания

шт

2

7,00

13

Аппарели

шт

3

38,00

14

Тележка превентора

шт

1

0,50

15

Устьевая рама

шт

1

3,80

16

Опорная рама кабины бурильщика

шт

1

3,00

17

Стойка кабины бурильщика

шт

2

1,00

18

Цилиндры стабилизаторы

шт

4

8,00

19

Гребенчатый стеллаж

шт

1

1,00

20

Диагональные упоры

шт

8

6,40

21

Лестницы со стойками

к-т

3

3,90

Приемный желоб со стеллажами

22

Стеллажи для труб

к-т

1

4,80

Циркуляционная система

23

Емкость № 1 (25 м3)

к-т

1

10,00

Насос шламовый

шт

1

Учтено

24

Емкость № 2 (35 м3)

к-т

1

14,00

Насос шламовый

шт

1

Учтено

Вибросито QZS703

шт

1

Учтено

Пескоотделитель LCS 250x10

шт

1

Учтено

Перемешиватель WNJ

шт

2

Учтено

25

Емкость № 3 (40 м3)

к-т

1

16,00

Насос шламовый

шт

1

Учтено

Илоотделитель CNQ 100x10

шт

1

Учтено

Перемешиватель WNJ

шт

2

Учтено

26

Емкость № 4 (28 м3)

к-т

1

12,00

Насос шламовый

шт

1

Учтено

Воронка вакуумная SLH 150x50

шт

1

Учтено

Перемешиватель WNJ

шт

2

Учтено

27

Емкость № 5 (44 м3)

к-т

1

17,00

Перемешиватель WNJ

шт

2

Учтено

28

Емкость № 6 (38 м3)

к-т

1

15,00

Насос долива

шт

1

Учтено

Перемешиватель WNJ

шт

3

Учтено

29

Факел

к-т

1

1,40

30

Факельная линия (9 шт.)

к-т

1

1,80

31

ГазосепараторM-I Swaco H2S Offshore

к-т

1

6,90

32

Дегазатор M-I Swaco H2S

к-т

1

1,70

33

Буровой насос LGF-500BZ0

шт

2

44,00

ДВС CAT C18

шт

2

Учтено

34

Кран манипулятор на БПР

шт

1

3,80

Энергоблок и коммуникации

35

ДЭС 500 с компрессором

к-т

1

21,00

36

Станция МСС

к-т

1

25,00

37

Кабельная продукция

к-т

1

Учтено

38

Желоб для труб + обслуживающие мостки

к-т

1

4,00

39

Пневмолинии

к-т

1

Учтено

40

Гидравлические линии

к-т

1

Учтено

41

Линия долива в скважину

к-т

1

Учтено

Укрытия

42

Перильные ограждения

к-т

7

1,50

43

Каркас укрытия ЦС

к-т

1

2,12

44

Укрытие ЦС

к-т

1

2,37

45

Каркас укрытия НБ

к-т

1

1,54

46

Укрытие НБ

к-т

1

0,48

Масса комплекта БУ, т

516,61

в том числе масса оборудования, т:

до 5

111,21

до 10

43,80

свыше 10

361,60


Рекомендуемый перечень запасных частей для буровой установки Drillmec HH 200 на год эксплуатации.

№ п/п | Наименование запасных частей и материалов | Единица измерения | Количество
 | Канаты |  |
1 | Канат А6 35(W)х7 14,0 ОЦ RHLL2160/220 MC Т55 | шт | 1
2 | Канат EH 12385-4 8*К26 34,0 ОЦ-RHRL-2160/220 | шт | 1
 | Рукава |  |
3 | Рукава высокого давления1/4" DKOS 16x1,5 19SL=1800 P=380 бар A-К 4SH | шт | 1
4 | Рукава высокого давления1/4" DKOS 16x1,5 19SL=2000 P=380 бар A-К 4SH | шт | 1
5 | Рукава высокого давления1/4" DKOS 16x1,5 19SL=300 P=380 бар A-К 4SH | шт | 1
6 | Рукава высокого давления1/4" DKOS 16x1,5 19SL=1500 P=380 бар A-К 4SH | шт | 1
7 | Рукава высокого давления3/8" DKOS 20x1,5 24SL=2500 P=380 бар A-К 4SH | шт | 2
8 | Рукава высокого давления3/8" DKOS 20x1,5 24SL=1300 P=380 бар A-К 4SH | шт | 2
9 | Рукава высокого давления3/8" DKOS 20x1,5 24SL=2000 P=380 бар A-К 4SH | шт | 2
10 | Рукава высокого давления5/8" DKOS 30x2 36SL=900 P=380 бар A-A | шт | 2
11 | Рукава высокого давления 5/8" DKOS 30x2 36SL=3000 P=380 бар A-A | шт | 1
12 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=1000 P=380 бар A-A | шт | 1
13 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=700 P=380 бар A-A | шт | 1
14 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=1200 P=380 бар A-A | шт | 1
15 | Рукава высокого давления 1/2" DKOS 24x1,5 30SL=22000 P=380 бар A-A | шт | 1
16 | Рукава высокого давления 1" DKOS 42x2 50SL=1200 P=380 бар A-К | шт | 1
17 | Рукава высокого давления 3/8" DKOS 20x1,5 24SL=22000 P=380 бар A-А 4SH | шт | 1
18 | Шланг МБС внутренний d=32мм | м | 10
19 | Шланг МБС внутренний d=20мм | м | 10
20 | Рукав в сборе РВД 2SN DN06 P=400 L=1600 DKOS | шт | 1
21 | Рукав в сборе РВД ENERPAC 10000 PSI A-A L=1500 C231 | шт | 1
22 | РВД топливной системы М/М JIC 9/16"-18 L-1300 P-20бар (МБС) | шт | 1
23 | Клапан 1LR100F28S | шт | 1
24 | Клапан пропорциональный 4VPO150G12B1 | шт | 1
25 | Кольцо 52500066 | шт | 1
26 | Уплотнение 52700321 | шт | 1
27 | Уплотнение 52700322 | шт | 1
28 | Комплект уплотнений RI55080408 | к-т | 3
29 | Уплотнение 52700439 | шт | 5
30 | Стопорное кольцо 52158259 | шт | 5
31 | Уплотнение 52700286 | шт | 5
32 | Кольцо скребка 52500060 | шт | 5
33 | Шток 1891822 | шт | 1
34 | Комплект уплотнений RI55100703-01 | шт | 1
35 | КартриджSepar 2000 01030H HNDR KW 27/17 | шт | 3
36 | Фильтр масляный ДВС Perkins 3350/1500 Р554407 | шт | 1
37 | Фильтр топливный ДВС Perkins 3350/1500 10000-59651 | шт | 1
38 | Фильтр воздушный ДВС Perkins 3350/1500 | шт | 1
39 | Ремень вентилятора С18 п/н 6N7053 | шт | 1
40 | Уплотнительное кольцо 1902756 | шт | 1
41 | Труба 1895368 | шт | 3
42 | Набор уплотнителей RI55100522-01 | шт | 1
43 | Клапан 50670152 | шт | 1
44 | Топливный сепаратор Separ 2000/5/50H -12В | шт | 1
45 | Блок 5085-1443 | шт | 1
46 | Подшипник 61070211 | шт | 1
47 | Фильтр воздушный 106-3969 | шт | 1
48 | Фильтр воздушный 106-3973 | шт | 1
49 | Набор приводных ремней 6N7053 | к-т | 2
50 | Ремень 6N7135 | шт | 1
51 | Регулятор 2477133 | шт | 2
52 | Р/к водяного насоса 3777037 | шт | 1
53 | Форсунка 2530618 | шт | 1
54 | К-кт уплотнений под форсунку 2481394 | шт | 1
55 | Клапан RI01170400-08 | шт | 1
56 | Насос 50700128 | шт | 1
57 | Уплотняющее кольцо 52700551 | шт | 1
58 | Подшипник 61084004 | шт | 1
59 | Подшипник 61083067 | шт | 1
60 | Подшипник 61190036 | шт | 1
61 | Набор уплотнений RI55080421-01 | шт | 1
62 | Набор уплотнений RI55080429-01 | шт | 1
63 | Набор уплотнений RI55110602-01 | шт | 1
64 | Набор уплотнений RI51040246-01 | шт | 1
65 | Набор уплотнений RI55160701-01 | шт | 1
66 | Клапан5085-1623 (4CK125-1-6W-S TCA) | шт | 1
67 | Фильтр пневмосистемы Wabco 432 410 020 2 | шт | 8
68 | Фильтр гидросистемы 50981075 | шт | 24
69 | Картридж гидросистемы G04300 | шт | 2
70 | Картридж MR 6305M90A | шт | 2
71 | Уплотнительное кольцо 235х4 Viton | шт | 3
72 | Уплотнительное кольцо 28.17х3.53 Viton | шт | 2
73 | Уплотнительное кольцо 295х5 | шт | 2
74 | Фильтр масляный СА1R1808 | шт | 12
75 | Фильтр ТОТ СА1R0749 | шт | 7
76 | Фильтр ГОТ СА3261643 | шт | 7
77 | Фильтр воздушный KL120 | шт | 2
78 | Фильтр воздушный KL121 | шт | 2
79 | Картридж фильтра HC9600FKS16H | шт | 3
80 | Палец привода установки 64021978 | шт | 1
81 | Втулка привода установки 63070086 | шт | 1
82 | Звено цепи 61202666 | шт | 1
83 | Редуктора поворота стрелового крана 40270201 (Reggianariduttori 1RR31OT FS) | шт | 1
84 | Плашка п/н 1891819 | шт | 1
85 | Плашка п/н 1890878 | шт | 1
86 | Фильтр воздушный ТВ1374Х | шт | 1
87 | Набор уплотнений 1895369 | шт | 1
88 | Форсунка 2645К011 | шт | 1
89 | КлапанкомпрессораBendixD-2 (287308) 120Psi 4N9680 | шт | 1
90 | Клапан Swegelok SS-R4M8F8 | шт | 1
91 | Фильтр масляный ДВС Perkins 3350/1500 (P554407) | шт | 1
92 | Фильтр топливный ДВС Perkins 3350/1500 (10000-59651(26560201)) | шт | 1
93 | Фильтр воздушный ДВС Perkins 3350/1500 | шт | 1
94 | Сепаратор Separ 2000/10/H/24V/300W | шт | 1
95 | Тяга 41030482 | шт | 2
96 | Плашка на клинья для зажима бурильных труб в роторе RD 3-1/2x5-7/8 (деталь 1452) | шт | 10
97 | Плашка на клинья для зажима бурильных труб в роторе (деталь 1451) | шт | 10
98 | Картридж тонкой очистки CJC 27/27-BLAT | шт | 3
99 | Гидрораспределитель 5069-0825 | шт | 1
100 | Гидрораспределитель 5069-2024 | шт | 2
101 | Гидрораспределитель 5069-0826 | шт | 2
102 | Гидрораспределитель п/н 50690226 | шт | 2
103 | Гидрораспределитель п/н 50690227 | шт | 2
104 | Пропорциональный клапан 50851573 | шт | 3
105 | Клапан RI01170400-08 | шт | 1
106 | Насос 50700128 | шт | 1
107 | Набор уплотнений 1895369 | шт | 1
108 | Уплотняющее кольцо 52700551 | шт | 1
109 | Подшипник 61084004 | шт | 1
110 | Подшипник 61190036 | шт | 1
111 | Уплотнитель 1810945 | шт | 1
112 | Ролик 1901164 | шт | 1
113 | Набор уплотнений RI55110501-01 | шт | 1
114 | Клапан 50850782 | шт | 1
115 | Клапан 50850466 | шт | 1
116 | Клапан 50851568 | шт | 1
117 | Набор прокладок 50671210 | шт | 1
118 | Разделитель 50640493 | шт | 1
119 | Регулятор 50640485 | шт | 1
120 | Комплект для крупного ремонта задвижки 2" -5000 PSI RI50310157-05 | к-т | 1
121 | Регулятор давления 5085-1635 (HM-014/210 Atos) | шт | 1
122 | Клапан 5085-1623 (4СК125-1-6W-S TCA) | шт | 4
123 | РК на КШК 4 1/4 М & M (Корпус 2-75-2-Н) | шт | 1
124 | БРС 3P506-4-38G FASTER | шт | 1
125 | БРС 3FFV34-1 GAS M FASTER | шт | 1
126 | БРС 3FFV34-1 GAS F FASTER | шт | 1
124 | БРС TF3FV34S FASTER | шт | 1
128 | Клапан 50852354 | шт | 1
 | Буровой насос LGF-500 |  |
129 | Гильза цилиндра (втулка) LGF500 Ø110 | шт | 1
130 | Поршень в сборе LGF500 Ø110 | шт | 1
131 | Резиновая часть поршня LGF500 Ø110 | шт | 1
132 | Клапан в сборе LGF3051-05.17.00G | шт | 1
133 | Уплотнительная прокладка LGF3051-09G | шт | 1
134 | Кольцо уплотнительное 35X3.55 GB/T3452.1-1992 | шт | 1
135 | Кольцо уплотнительное 71X5.3 GB/T3452.1-1992 | шт | 1
136 | Кольцо уплотнительное 75X5.3 GB/T3452.1-1992 | шт | 1
137 | Кольцо уплотнительное 95X5.3 GB/T3452.1-1992 | шт | 1
138 | Кольцо уплотнительное 355X5.3 GB/T3452.1-1992 | шт | 1
139 | Кольцо уплотнительное 165X7 GB/T3452.1-1992 | шт | 1
140 | Кольцо уплотнительное 150X7 GB/T3452.1-1992 | шт | 1
141 | Кольцо уплотнительное 230X7 GB/T3452.1-1992 | шт | 1
142 | Сальниковая набивка диаметром 10 мм. ГОСТ 5152-84 | кг | 7
 | Циркуляционная система ZJ-20 |  |
143 | Подшипник30211 (7211) | шт | 1
144 | Сальник FB55*80*12 | шт | 1
145 | Подшипник30214 (70214) | шт | 1
146 | Сальник FB70*95*12 | шт | 1
147 | Гибкое соединение 5”200SB240-40 | шт | 1
148 | Гибкое соединение 8”HG/T2289-2001 8″ | шт | 1
149 | Шибер 8” D371X-10 | шт | 1
150 | Шибер 10” APG4-03 | шт | 1
151 | Шибер 12” APG4-05 | шт | 1
152 | Задвижка 2” (PN6.4MPa）APG4-08 | шт | 1
153 | Перемешиватель APG4-09 | шт | 1
154 | Шибер 6” APG4-11 | шт | 1
155 | Шибер 3” APG4-12 | шт | 1
156 | Шибер 5” D371X-10 | шт | 1
157 | Сальник 63.5×88.8×12 GB/T 13871-1992 | шт | 1
158 | Сальник 47.6×69.9×10 GB/T 13871-1992 | шт | 1
159 | 50×3.55G О-образное уплотнение GB/T 3452.1-2005 | шт | 1
160 | Пакер 12×12 SB03-10 | шт | 1
161 | О-образное уплотнение 35.5×1.8G GB/T 3452.1-2005 | шт | 1
162 | Сальник 55×80×12 GB/T 13871-1992 FB55×80×12 | шт | 1
163 | Горизонтальная клейкая лента ZS1301300002 | шт | 1
164 | Шибер поворотный ШПМ-100 (4"), давление PN 1,6МПа D371X-10 | шт | 1
 | ДЭС в комплекте с воздушным компрессором |  |
165 | Прямое быстроразъемное соединение 1/8" BSPT x6мм 99331985 | шт | 2
166 | Угловое быстроразъемное соединение 99332066 | шт | 2
167 | Прямое соединение 95052379 | шт | 2
168 | Прямое соединение 75SAEX.5T 95992822 | шт | 2
169 | Прямое соединение 75SAEX.5T 95938122 | шт | 2
170 | Направляющая трубка сердечника 22856991 | шт | 4
171 | Соединение 22305965 | шт | 2
172 | Тройник 75SAEX.5T 95647889 | шт | 2
173 | Ремень 7,5 кВт/10Бар 22499552 | шт | 1


Комплект № 47 мобильная буровая установка DrecoK 750

№

Наименование оборудования, узлов и блоков

Единица
измерения

Номер нормы

2-03-01-47

№ комплекта

47

Марка (тип) буровой установки

МБУ Dre coK 750

Тип, марка

Количество

Масса, т

Максимальная грузоподъемность

тн

135

Привод установки

Дизельный

БАЗОВОЕ ОБОРУДОВАНИЕ

МБУ DrecoK 750

1

МБУ DrecoK 750

к-т

1

62,90

Буровая лебедка К750

шт

1

Учтено

Угловой редуктор привода ротора

шт

1

1,79

ДВС Caterpillar C-15

шт

2

Учтено

АКП Allison

шт

1

Учтено

Кабеля подключения оборудования

к-т

1

Учтено

2

Трал емкости очистки раствора

к-т

1

38,65

Сепаратор

шт

1

Учтено

Дегазатор BRANDT DG-10

шт

1

Учтено

Вибросито сдвоенноеBRANDTDTS-1400-EN

шт

1

Учтено

Пескоотделитель BRANDT SRS-2

шт

1

Учтено

Перемешиватель BRANDTMA-10

шт

2

Учтено

Центробежный насос MISSION

шт

3

Учтено

Кабеля подключения оборудования

к-т

1

Учтено

Лестницы, ограждения, укрытия

к-т

1

Учтено

3

Трал емкости хранения раствора

к-т

1

36,32

Илоотделитель BRANDT SE-16

шт

1

Учтено

Смесительная воронка BRANDTMH-6-WVT

к-т

1

Учтено

Перемешиватель BRANDTMA-10

шт

4

Учтено

Центробежный насос MISSION

шт

2

Учтено

Кабеля подключения оборудования

к-т

1

Учтено

Лестницы, ограждения, укрытия

к-т

1

Учтено

4

Трал энергоблока

к-т

1

28,94

ДВС Caterpillar 3406С

шт

1

Учтено

Воздушный компрессор с воздухосушителем

шт

1

Учтено

Распределительный щит по потребителям

шт

1

Учтено

Кабеля подключения оборудования

к-т

1

Учтено

5

Трал насосного блока

к-т

1

24,13

Буровой насос 6К500

шт

1

Учтено

ДВС Caterpillar C-15

шт

1

Учтено

Центробежный насос MISSION

шт

1

Учтено

Кабеля подключения оборудования

к-т

1

Учтено

Лестницы, ограждения, укрытия

к-т

1

Учтено

6

Емкость с системой охлаждения тормоза лебедки

к-т

1

6,50

Кабеля подключения оборудования

к-т

1

Учтено

Детали обвязки с лебедкой МБУ

к-т

1

Учтено

Основания и рабочая площадка

7

Роторная площадка (основание)

к-т

1

30,00

Ротор

шт

1

Учтено

Ограждения, укрытия

к-т

1

Учтено

8

Лестница

шт

3

3,60

9

Стояночная рама (аппарель)

к-т

1

18,00

Коммуникации циркуляционной системы

10

Факел

к-т

1

4,00

11

Факельная линия

к-т

1

5,00

12

Нагнетательная линия (манифольд)

к-т

1

3,00

Приемный желоб со стеллажами

13

Приемный мост

к-т

1

6,00

14

Наклонный мост

к-т

1

4,00

15

Стеллажи для труб

шт

4

5,60

Буровое оборудование

16

Вертлюг буровой

шт

1

1,60

Масса комплекта БУ, т

280,03

в том числе масса оборудования, т:

до 5

28,59

до 10

12,50

свыше 10

238,94


Раздел 3 Бурение и освоение (испытание на продуктивность) скважин

РАЗДЕЛ 3. БУРЕНИЕ И ОСВОЕНИЕ(ИСПЫТАНИЕ НА ПРОДУКТИВНОСТЬ) СКВАЖИН НА НЕФТЬ И ГАЗ

I. ОБЩИЕ УКАЗАНИЯ

1.1 Элементные сметные нормы настоящего раздела предусматривают условия бурения и освоения (испытания на продуктивность) скважин на суше.

1.2 Настоящий раздел включает элементные сметные нормы: затраты труда буровой бригады и бригады по освоению (испытанию на продуктивность) скважин; материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе подготовительных работ к бурению, бурения и освоения (испытания на продуктивность) скважин с буровой установки; материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе освоения (испытания на продуктивность) скважин со специализированного агрегата; расход горюче-смазочных материалов и электроэнергии; износ инструмента и бурильных труб; амортизация бурового и силового оборудования, металлоконструкций; капитальный ремонт бурового и силового оборудования; содержание бурового, силового оборудования и инструмента; проведение дефектоскопии на буровой; содержание бурильных труб; содержание винтовых забойных двигателей;содержание средств контроля, диспетчеризации и управления процессом бурения, связи; содержание полевой лаборатории по контролю качества бурового раствора; содержание стационарной лаборатории по разработке рецептур и контролю качества бурового раствора; цементировочные работы; содержание обсадных труб; содержание стационарной лаборатории по разработке рецептур и контролю качества цементного раствора; содержание котельных установок; содержание агрегатов, применяемых при освоении (испытании на продуктивность) скважин.

1.3 Элементные сметные нормы по структуре подразделяются на одноэлементные и комплексные.Одноэлементные сметные нормы предусматривают расходы на соответствующий измеритель: к таким нормам отнесены расходы на оплату труда буровой бригады, бригады освоения, электромонтеров, слесарей по обслуживанию буровых, дизелистов, амортизация бурового оборудования; капитальный ремонт бурового оборудования, износ бурового инструмента, расход горюче-смазочных материалов главного привода буровых установок и передвижных электростанций, расход материалов для текущего ремонта в процессе бурения и крепления, освоения (испытания на продуктивность скважин).Комплексные сметные нормы предусмотрены на расходы трудовых и материально-технических ресурсов, по вспомогательному производству (базы производственного обеспечения и их цеха, тампонажные работы).

1.4 Заработная плата рабочих (основных и вспомогательных) бригад в бурении, освоении (испытании на продуктивность) скважин определяется в соответствии «Рекомендациям по определению часовой заработной платы рабочих основного и вспомогательного производства, осуществляющих строительство скважин» (РЧЗПб). При определении заработной платы рабочих, организации которых не входят в группу Газпром, к среднемесячной тарифной ставке применяется понижающий коэффициент – К=0,93.

1.5 Затраты труда буровой бригады в бурении и креплении

1.7.1

1.1

1.2

1.3

1.4

1.5

1.5.1 Элементные сметные нормы 3-01-01-01 - 3-01-10-02 предусмотрены на затраты труда буровой бригады, машиниста буровых установок на нефть и газ, слесаря по обслуживанию буровых, электромонтера по обслуживанию буровых, электрогазосварщика. Нормы установлены на 1 станко-сутки для определения оплаты труда за время работы при бурении и креплении скважины вахтовым методом организации работ, с непрерывным (круглосуточным) выполнением работ при различных формах оплаты труда: сдельная, повременная.

1.5.2 Элементные сметные нормы 3-01-01-01 - 3-01-10-02 применимы при освоении (испытании на продуктивность) скважин испытателем пластов в процессе бурения.

1.5.3 Численно-квалификационный состав буровой бригады определен, согласно «Нормативам численности рабочих филиалов обществ с ограниченной ответственностью ОАО «Газпром», непосредственно осуществляющих бурение скважин» утверждённого 24.11.2009 г. Заместителем Председателя Правления ОАО «Газпром» С.Ф. Хомяковым.

1.5.4 Элементные сметные нормы 3-01-01-01 – 3-01-06-06 предусмотрены на затраты труда буровой бригады вахтовым методом организации работ состоящей из 2-х смен, в каждой смене по 4 человека при круглосуточном режиме работы. Нормы определены в зависимости от глубины скважин: до 1500 м, от 1500 до 2000 м, от 2000 до 4000 м, от 4000 до 5000 и свыше 5000 м.

1.5.5 Элементные сметные нормы 3-01-01-01 – 3-01-01-10 предусмотрены на затраты труда буровой бригады при глубине скважины до 1500 м со сменой в количестве 4 человека. Нормы 3-01-01-01 – 3-01-01-06 определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-01-07 – 3-01-01-10 определены для вертикальных и наклонно-направленных скважин вскрывающих трещиноватые породы с дефицитом пластового давления, склонные к поглощениям бурового раствора от 3 м³ в час до полного прекращения циркуляции, и породы, имеющие в своем разрезе до 20 % каменных солей при различных формах оплаты труда: сдельная, повременная.

1.5.6 Элементные сметные нормы 3-01-02-01 – 3-01-02-10 предусмотрены на затраты труда буровой бригады при глубине скважины от 1500 до 2000 м со сменой в количестве 4 человека. Нормы 3-01-02-01 – 3-01-02-06 определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-02-07 – 3-01-02-08 определены для вертикальных и наклонно-направленных скважин вскрывающих трещиноватые породы с дефицитом пластового давления, склонные к поглощениям бурового раствора от 3 м³ в час до полного прекращения циркуляции, и породы, имеющие в своем разрезе до 20 % каменных солей при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-02-09 – 3-01-02-10 определены для наклонно-направленных скважин с осложнёнными геологическими условиями и плотностью бурового раствора не менее 1,6 г/см3 при различных формах оплаты труда: сдельная, повременная.

1.5.7 Элементные сметные нормы 3-01-03-01 – 3-01-03-12 предусмотрены на затраты труда буровой бригады при глубине скважины от 2000 до 4000 м со сменой в количестве 4 человека. Нормы 3-01-03-01 – 3-01-03-06 определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-03-07 – 3-01-03-08 определены для вертикальных и наклонно-направленных скважин вскрывающих трещиноватые породы с дефицитом пластового давления, склонные к поглощениям бурового раствора от 3 м³ в час до полного прекращения циркуляции, и породы, имеющие в своем разрезе до 20 % каменных солей при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-03-09 – 3-01-03-10 определены для наклонно-направленных скважин с осложнёнными геологическими условиями и плотностью бурового раствора не менее 1,6 г/см3 при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-03-11 – 3-01-03-12 определены для вертикальных и наклонно-направленных скважин глубиной от 2500 до 4000 м с применением тяжелой конструкции (более 4-х колонн) с осложненными геологическими условиями при различных формах оплаты труда: сдельная, повременная.

1.5.8 Элементные сметные нормы 3-01-04-01 – 3-01-04-06 предусмотрены на затраты труда буровой бригады при глубине скважины от 4000 до 5000 м при смене в количестве 4 человек определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных при различных формах оплаты труда: сдельная, повременная.

1.5.9 Элементные сметные нормы 3-01-05-01 – 3-01-05-06 предусмотрены на затраты труда буровой бригады при глубине скважины свыше 5000 м при смене в количестве 4 человек определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных при различных формах оплаты труда: сдельная, повременная.

1.5.10 Элементные сметные нормы 3-01-06-01 – 3-01-06-06 предусмотрены на затраты труда дополнительного помощника бурильщика буровой бригады в количестве 1 человека в смену при 2-х сменном режиме работе труда. Нормы 3-01-06-01 – 3-01-06-02 определены для скважины глубиной до 1500 м при работе бурильными свечами свыше 37,5 м и на вышках высотой свыше 53 м. Нормы 3-01-06-03 – 3-01-06-04 определены для скважины глубиной свыше 1500 м при работе бурильными свечами свыше 37,5 м и на вышках высотой свыше 53 м. Нормы 3-01-06-05 – 3-01-06-05 определены для скважин при бурении сверхглубоких скважин (свыше 4000 м) с интервала 2500 м при обслуживании буровых установок с многоступенчатой системой очистки (от 3-х ступеней очистки и более). Нормы 3-01-06-01 – 3-01-06-06 могут применяться только по согласованию с руководством Обществ с ограниченной ответственностью (ООО) ПАО «Газпром».

1.5.11 Элементные сметные нормы 3-01-07-01 - 3-01-07-04 предусмотрены на затраты труда машиниста буровых установок на нефть и газ с дизельным (дизель-электрическим) приводом по обслуживанию 3-х и более двигателей внутреннего сгорания суммарной мощностью до 1000 кВт и свыше 1000 кВт при различных формах оплаты труда: сдельная, повременная. При одновременном бурении нескольких скважин на эксплуатационных площадях допускается обслуживание машинистом буровых установок на нефть и газ 2-3 буровых установок, расположенных в радиусе до 3-х километров. При бурении скважин с мобильных установок в состав буровой бригады вместо машиниста буровых установок на нефть и газ вводиться машинист подъемника. Нормы на затраты труда машиниста двигателей внутреннего сгорания буровых установок с электроприводом в сметной документации проекта не предусматриваются.

1.5.12 Элементные сметные нормы 3-01-08-01 - 3-01-08-16 предусмотрены на затраты труда слесаря по обслуживанию буровых в зависимости от типа привода буровых установок (дизельный, электрический и дизель-электрический), глубины скважины и других условий при различных формах оплаты труда: сдельная, повременная. Норма 3-01-08-01 – 3-01-08-06 определена для скважин глубиной до 5000 м в зависимости от типа привода буровых установок (дизельный, электрический и дизель-электрический) при различных формах оплаты труда: сдельная, повременная. Норма 3-01-08-07 – 3-01-08-12 определена для скважин глубиной свыше 5000 м в зависимости от типа главного привода буровых установок (дизельный, электрический и дизель-электрический) при различных формах оплаты труда: сдельная, повременная. Норма 3-01-08-13 – 3-01-08-16 определена для буровых установок с дизельным приводом глубиной скважины от 3000 м до 5000 м и свыше 5000 м в осложненных геологических условиях, обуславливающих необходимость применения утяжеленных буровых растворов; в отдаленных районах при различных формах оплаты труда: сдельная, повременная. При одновременном бурении нескольких скважин на эксплуатационных площадях допускается обслуживание слесарем по обслуживанию буровых установок на нефть и газ 2-3 буровых установок, расположенных в радиусе до 3-х километров.

1.5.13 Элементные сметные нормы 3-01-09-01 - 3-01-09-20 предусмотрены на затраты труда электромонтера по обслуживанию буровой установки в зависимости от типа привода буровых установок (дизельный, электрический и дизель-электрический), от типа буровой установки (F-320, F-400, F-500DЕС, UNOK-500DE, БУ-4200/250ЭК-БМ(Ч)), от мощности электродвигателей привода основных агрегатов до 320 кВт, от 320 кВт до 500 кВт, и свыше 500 кВт при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-09-01 – 3-01-09-02 определена для буровых установок с электрическим и дизель-электрическим приводом: F-320, F-400, F-500 DEC, UNOK-500 DE с регулируемым приводом и глубиной скважины свыше 2000 м при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-09-03 – 3-01-09-04 определена для буровых установок с электрическим и дизель-электрическим приводом БУ-4200/250ЭК-БМ(Ч) с частотно-регулируемым приводом, цифровой системой управления и глубиной скважины свыше 1500 м при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-09-05 – 3-01-09-10 определена для буровых установок с электрическим и дизель-электрическим приводом в зависимости от мощности электродвигателей привода основных агрегатов до 320 кВт, от 320 кВт до 500 кВт, и свыше 500 кВт при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-09-11 – 3-01-09-16 определена для буровых установок с дизельным приводом в зависимости от мощности электродвигателей привода основных агрегатов до 320 кВт, от 320 кВт до 500 кВт, и свыше 500 кВт при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-09-17 – 3-01-09-18 определена для буровых установок с дизельным приводом глубиной скважины свыше 3000 м в осложненных геологических условиях, обуславливающих необходимость применения утяжеленных буровых растворов; в отдаленных районах при различных формах оплаты труда: сдельная, повременная. Нормы 3-01-09-19 – 3-01-09-20 определена для дополнительного электромонтера при бурении и креплении скважин с БУ-2500 ЭП и БУ-2900/175 ЭПБМ при наличии в составе буровой установки тиристорных преобразователей с системой импульсно-фазового управления приводами основных механизмов, высоковольтного устройства компенсации реактивной энергии и системы очистки «Kem-tron» при различных формах оплаты труда: сдельная, повременная. При одновременном бурении нескольких скважин на эксплуатационных площадях допускается обслуживание электромонтером по обслуживанию буровых установок на нефть и газ 2-3 буровых установок, расположенных в радиусе до 3-х километров.

1.5.14 Элементные сметные нормы 3-01-10-01 - 3-01-10-02 предусмотрены на затраты труда электрогазосварщика при проведении работ по ремонту металлоконструкций во время проводки скважины для удаленных (труднодоступных) буровых установок при различных формах оплаты труда: сдельная, повременная.

1.6 Затраты труда бригады в освоении (испытании на продуктивность) скважин

1.6

1.6.1 Элементные сметные нормы 3-02-01-01 - 3-02-10-02 предусмотрены на затраты труда бригад, занятых испытанием (освоением) скважин, машиниста буровых установок на нефть и газ, слесаря по обслуживанию буровых, электромонтера по обслуживанию буровых, машиниста двигателей внутреннего сгорания передвижных дизельных электростанций. Нормы установлены на 1 станко-сутки для определения оплаты труда рабочих за время работы при испытании (освоении) скважины вахтовым методом организации работ, с непрерывным (круглосуточным) выполнением работ при различных формах оплаты труда: сдельная, повременная.

1.6.2 Численно-квалификационный состав бригады испытания (освоения) определен, согласно «Нормативом численности рабочих филиалов обществ с ограниченной ответственностью ОАО «Газпром», непосредственно осуществляющих бурение скважин» утверждённого 24.11.2009 г. Заместителем Председателя Правления ОАО «Газпром» С.Ф. Хомяковым.

1.6.3 Элементные сметные нормы 3-02-01-01 – 3-02-04-06 предусмотрены на затраты труда бригады испытания (освоения) скважин на буровых установках различных типов вахтовым методом организации работ состоящей из 2-х смен, в каждой смене по 4 человека. Нормы затрат труда бригады испытания (освоения) определены при непрерывной (круглосуточной) работе в зависимости от глубины скважин до 1500 м, от 1500 до 2000 м, от 2000 до 4000 м, от 4000 до 5000 и свыше 5000 м.

1.6.4 Элементные сметные нормы 3-02-01-01 – 3-02-01-06 предусмотрены на затраты труда бригады испытания (освоения) скважин при глубине скважины до 1500 м при смене в количестве 4 человек определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных, при различных формах оплаты труда: сдельная, повременная.

1.6.5 Элементные сметные нормы 3-02-02-01 – 3-02-02-08 предусмотрены на затраты труда бригады испытания (освоения) скважин при глубине скважины от 1500 до 2000 м при смене в количестве 4 человек.Нормы 3-02-02-01 - 3-01-02-06 - определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных, при различных формах оплаты труда: сдельная, повременная.Нормы 3-02-02-07 – 3-02-02-08 определены для наклонно-направленных скважин с осложнёнными геологическими условиями при различных формах оплаты труда: сдельная, повременная.

1.6.6 Элементные сметные нормы 3-02-03-01 – 3-02-03-08 предусмотрены на затраты труда бригады испытания (освоения) скважин при глубине скважины от 2000 до 4000 м при смене в количестве 4 человек.Нормы 3-02-03-01 - 3-02-03-06 - определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных, при различных формах оплаты труда: сдельная, повременная.Нормы 3-02-03-07 – 3-02-03-08 определены для наклонно-направленных скважин с осложнёнными геологическими условиями при различных формах оплаты труда: сдельная, повременная.

1.6.7 Элементные сметные нормы 3-02-04-01 – 3-02-04-06 предусмотрены на затраты труда бригады испытания (освоения) скважин при глубине скважины от 4000 до 5000 м при смене в количестве 4 человек определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных, при различных формах оплаты труда: сдельная, повременная.

1.6.8 Элементные сметные нормы 3-02-05-01 – 3-02-05-06 предусмотрены на затраты труда бригады испытания (освоения) скважин при глубине скважины свыше 5000 м при смене в количестве 4 человек определены по типам профиля ствола скважин – для вертикальных, наклонно-направленных и горизонтальных, при различных формах оплаты труда: сдельная, повременная.

1.6.9 Элементные сметные нормы 3-02-06-01 - 3-02-06-04 предусмотрены на затраты труда специализированной бригады освоения скважин. Нормы применимы при проведении бригадой работ по освоению (испытанию) скважин с агрегата типа А-50, а также при освоении скважин без использования буровой установки (передвижного агрегата) при различных формах оплаты труда: сдельная, повременная. Нормы определены для скважин глубиной до 1500 м и свыше 1500 м.

1.6.10 Элементные сметные нормы 3-02-07-01 - 3-02-07-04 предусмотрены на затраты труда машиниста буровых установок на нефть и газ (машиниста подъёмника) при испытании (освоении) с дизельным (дизель-электрическим) приводом по обслуживанию двигателей внутреннего сгорания суммарной мощностью до 1000 кВт и свыше 1000 кВт при различных формах оплаты труда: сдельная, повременная.При испытании скважин с мобильных установок в состав смены бригады испытания вместо машиниста буровых установок на нефть и газ вводится машинист подъемника.

1.6.11 Элементные сметные нормы 3-02-08-01 - 3-02-08-02 предусмотрены на затраты труда слесаря по обслуживанию буровых установок (стационарных) при испытании (освоении) скважин при различных формах оплаты труда: сдельная, повременная.При испытании скважин с применением подъемных агрегатов из состава бригады исключаются слесари по обслуживанию буровых установок на нефть и газ.

1.6.12 Элементные сметные нормы 3-02-09-01 - 3-02-09-08 предусмотрены на затраты труда электромонтера по обслуживанию буровой установки при испытании (освоении) скважин.Нормы 3-02-09-01 – 3-02-09-06 определены для буровых установок с электрическим и дизель-электрический приводом, в зависимости от мощности электродвигателей привода основных агрегатов до 320 кВт, от 320 кВт до 500 кВт, и свыше 500 кВт, при различных формах оплаты труда: сдельная, повременная.Нормы 3-02-09-07 - 3-02-09-12 определены для буровых установок с дизельным приводом, в зависимости от мощности электродвигателей привода основных агрегатов до 320 кВт, от 320 кВт до 500 кВт, и свыше 500 кВт при различных формах оплаты труда: сдельная, повременная.

1.6.13 Элементные сметные нормы 3-02-09-01 - 3-02-09-02 предусмотрены на затраты труда машиниста двигателей внутреннего сгорания передвижных дизельных электростанций при испытании (освоении) скважин при различных формах оплаты труда: сдельная, повременная.Нормы 3-02-09-01 – 3-02-09-02 не применимы при испытании (освоении) с буровых установок (передвижных агрегатов) различных типов. Нормы 3-02-09-01 – 3-02-09-02 могут быть применены при испытании (освоении) с буровой установки с электроприводом по согласованию с руководством Дочерних обществ ПАО «Газпром. Указанные нормы могут быть также применены при обслуживании передвижных дизельных электростанций в процессе выполнения вышкомонтажных работ.

1.7 Материалы и запасные части

1.7

1.7.1 Элементные сметные нормы 3-03-01-01 – 3-03-04-01 предусмотрены на материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе подготовительных работ к бурению, бурения, освоения (испытания на продуктивность) скважин. Нормы установлены на 1станко-сутки. Элементные сметные нормы 3-03-01-01 – 3-03-01-10, 3-03-02-01 – 3-03-02-10, 3-03-03-01 – 3-03-03-10 определены для буровых установок на электрическом и дизельном приводе в зависимости от глубины скважины: до 2000 м, от 2000 до 2500 м, от 2500 до 3000 м, от 3000 до 4000 м и свыше 4000 м. Нормы для буровых установок с дизель-электрическим приводом принимаются по нормам для буровых установок с электроприводом. Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный) и вида бурения.

1.7.2 Элементные сметные нормы 3-03-01-12 – 3-03-01-33, 3-03-02-12 – 3-03-02-33, 3-03-03-12 – 3-03-03-33, за исключением норм 3-03-01-14, 3-03-01-15, 3-03-02-14, 3-03-02-15, 3-03-03-14, 3-03-03-15, определены для буровых установок: F-500DEC, UNOC-500 DE, МБУ-160, BentecHR 5000 AC-CS, БУ 4200/250 ЭК-БМ (Ч), F-400 EA/DEA, F-320 EA/DEA, F-200 EA/DEA, ZJ-50 DBS, УПА-60/80, БУ 4200/250 ЭЧК-БМ, ZJ-70 DBS. Нормы являются усредненными и не зависят от цели бурения (эксплуатационное, разведочное), способа бурения (роторный, турбинный), глубины бурения и вида бурения.

1.7.3 Элементные сметные нормы 3-03-01-14, 3-03-02-14, 3-03-03-14 определены для верхнего силового привода фирмы «Варко», нормы 3-03-01-15, 3-03-02-15, 3-03-03-15 – для машинного ключа “TSK”.

1.7.4 Элементные сметные нормы 3-03-01-01 – 3-03-01-33, за исключением нормы 3-03 предусмотрены на подготовительные работы к строительству скважин на нефть и газ, нормы 3-03-02-01– 3-03-02-33 - на бурение и крепление скважин, нормы 3-03-03-01– 3-03-03-33 - на освоение (испытание на продуктивность) скважин (как первого, так и последующих объектов) с буровой установки.

1.7.5 Элементные сметные нормы 3-03-01-01 – 3-03-03-33 предусматривают расход следующих основных материалов: канаты стальные и пеньковые, рукава буровые, смазочные материалы (масла, солидол, смазки) и др. К запасным частям отнесены быстроизнашиваемые части бурового и силового оборудования: валы, шкивы, ремни, муфты, манжеты, пружины, поршни, сухари, щетки, колодки тормозные, приводные роликовые цепи, клиновидные ремни и др.

1.7.6 Элементные сметные нормы 3-03-01-01 – 3-03-03-33 на материалы и запасные части для текущего ремонта бурового, силового оборудования и привышечных сооружений не учитывают ресурсы, связанные с содержанием забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения, а также с эксплуатацией котельных установок.

1.7.7 Элементная сметная норма 3-03-04-01 предусмотрена на расход материалов и запасных частей для текущего ремонта бурового, силового оборудования, привышечных сооружений, расходуемых в процессе освоения (испытания на продуктивность) скважин со специализированного агрегата. Расход материалов и запасных частей для технического обслуживания и текущего ремонта специального агрегата данными нормами не учтен. Этот расход предусмотрен в нормах на содержание, дежурство и пробег специального агрегата.

1.8 Горюче-смазочные материалы

1.8.1 Элементные сметные нормы 3-04-01-01 – 3-04-01-54 предусмотрены на расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровых установок. Нормы определены на комплект двигателей внутреннего сгорания главного привода буровых установок по их маркам. Норма 3-04-01-55 определена для ДВС главного привода колтюбинговой установки в процессе освоения (испытания на продуктивность) скважин. Нормы установлены на расход отдельно дизельного топлива, масла для двигателей внутреннего сгорания в тоннах на 1 станко-сутки.

1.8.2 Элементные сметные нормы 3-04-02-01 – 3-04-01-30 предусмотрены на расход горюче-смазочных материалов для двигателей внутреннего сгорания передвижных электростанций по их маркам.

1.8.3 Элементные сметные нормы 3-04-03-01 – 3-04-03-06 предусмотрены на расход дизельного топлива четырех силовых агрегатов «Caterpillar» буровой установки UNOC-500 DE.

1.8.4 Элементные сметные нормы 3-04-04-01 – 3-04-04-04 предусмотрены на расход горюче-смазочных материалов для двигателей внутреннего сгорания передвижных электростанций ПСМ АДРя100С-Т400-1РГХН, ПСМ АДРя200С-Т400-1РГХН при вышкомонтажных работах с использованием вагон-городка и без его использования.

1.8.5 Элементные сметные нормы на расход горюче-смазочных материалов для двигателей внутреннего сгорания главного привода буровых установок и передвижных электростанций предусмотрены отдельно для подготовительных работ к бурению, бурения, освоения (испытания на продуктивность) скважин.

1.9 Электроэнергия

1.9.1 Элементные сметные нормы 3-05-01-01 – 3-05-03-05 предусмотрены на расход электроэнергии на буровой, потребляемой от магистральной электросети на буровой. Нормы установлены в кВт.-ч на 1 станко-сутки. Нормами не учтен расход электроэнергии, связанный с ликвидацией осложнений, аварий и брака.

1.9.2 Элементные сметные нормы 3-05-01-01 – 3-05-03-05 предусмотрены для определения расхода электроэнергии на строительство скважин с применением буровых установок на электроприводе. Нормы предусмотрены отдельно на производство подготовительных работ к бурению, бурение и освоение (испытание на продуктивность) скважин с буровой установки.

1.9.3 Элементные сметные нормы 3-05-01-01 – 3-05-01-08 предусмотрены на расход потребляемой электроэнергии на производство подготовительных работ к бурению по маркам буровых установок.

1.9.4 Элементные сметные нормы 3-05-02-01 – 3-05-02-05 предусмотрены на расход электроэнергии на бурение и крепление для скважин глубиной до 2000 м, от 2000 м до 2500 м, от 2500 м до 3000 м, от 3000 до 4000 м и свыше 4000 м. Нормы применимы на работы по испытанию скважин в процессе бурения.

1.9.5 Элементные сметные нормы 3-05-03-01 – 3-05-03-05 предусмотрены на расход электроэнергии для освоения (испытания на продуктивность) скважин с буровой установки. Нормы дифференцированы по глубинам скважин.

1.9.6 Элементные сметные нормы 3-05-04-01 – 3-05-04-03 предусмотрены на расход электроэнергии при эксплуатации электрокотлов на один котел, на два котла и на один дополнительный котел. Применение норм обосновывается в проекте.

1.9.7 Порядок расчета предусматривается в «Правилах исчисления объемов».

1.10 Расход (износ) инструмента и бурильных труб

1.10.1 Элементные сметные нормы 3-06-01-01– 3-06-09-12 предусмотрены на расход (износ) инструмента и бурильных труб, применяемых при строительстве скважин на нефть и газ.

1.10.2 Элементные сметные нормы 3-06-01-01– 3-06-01-05 предусмотрены на расход (износ) бурового инструмента. Нормы дифференцированы по глубинам скважин: до 2000 м, от 2000 м до 2500 м, от 2500 м до 3000 м, от 3000 м до 4000 м и свыше 4000м и установлены по каждому виду инструмента на 1000 станко-суток подготовительных работ к бурению и бурения.

1.10.3 Элементная сметная норма 3-06-02-01 предусмотрена на износ ловильного инструмента при бурении скважины. Норма установлена по каждому виду ловильного инструмента на 1000 станко-суток. Норма не предусматривается в сметной документации проекта. Норма допускается к применению с разрешения заказчика при аварийных работах на скважине.

1.10.4 Элементная сметная норма 3-06-03-01 предусмотрена на расход (износ) инструмента, применяемого при освоении (испытании на продуктивность) скважин. Норма установлена по каждому виду инструмента на 1000 станко-суток.

1.10.5 Элементная сметная норма 3-06-04-01 предусмотрена на расход (износ) ловильного инструмента при освоении (испытании на продуктивность) скважин. Норма установлена по каждому виду инструмента на 1000 станко-суток. Норма не предусматривается в сметной документации проекта. Норма допускается к применению с разрешения заказчика при аварийных работах на скважине.

1.10.6 Элементные сметные нормы 3-06-05-01 – 3-06-09-12 предусмотрены на расход бурильных труб. Нормы приведены по регионам строительства скважин, дифференцированы по глубинам скважин и установлены в кг на 1 м проходки. Нормы расхода бурильных труб усреднены, нормами учтен износ труб с правой и левой резьбой, замков, муфт, квадратных штанг и утяжеленных труб. Нормы не зависят от цели бурения (эксплуатационное, разведочное) и способа бурения (роторное, турбинное). Элементные сметные нормы 3-06-05-01 – 3-06-09-12 принимаются с коэффициентом 1,10 - для полого направленных скважин, с коэффициентом 1,15 - для горизонтальных скважин.

1.11 Амортизация бурового и силового оборудования

1.11.1 Элементные сметные нормы 3-07-01-01 – 3-07-28-01 предусмотрены на амортизацию бурового и силового оборудования, основных средств, применяемых при строительстве скважин на нефть и газ, по группам и маркам бурового, силового оборудования, станочного парка, автомобилей, строительных машин и другой техники, отнесенных на основные средства. Нормы установлены в долях на 1 станко-сутки.

1.11.2 Элементные сметные нормы на амортизацию основных средств, в том числе бурового и силового оборудования, установлены в соответствии с «Классификацией основных средств ПАО «Газпром», включаемых в амортизационные группы», утвержденной Приказом ПАО «Газпром» от 30.12.2016 № 892.

1.12 Капитальный ремонт бурового и силового оборудования

1.12.1 Элементные сметные нормы 3-08-01-01– 3-08-17-05 предусмотрены на капитальный ремонт основных средств, применяемых при строительстве скважин на нефть и газ, по группам и маркам бурового, силового оборудования, станочного парка, автомобилей, строительных машин и другой техники, отнесенных на основные средства. Нормы установлены в долях единицы к амортизации основных средств на 1 станко-сутки.

1.13 Содержание бурового, силового оборудования и инструмента

1.13.1 Элементные сметные нормы 3-09-01-01 – 3-09-04-06 предусмотрены на содержание бурового и силового оборудования, инструмента в зависимости от количества буровых установок в работе и организации работы. Нормы 3-09-03-01 – 3-09-04-06 предусмотрены для вахтового метода организации работ. Нормы установлены на 1 станко-сутки для буровых установок отдельно на дизельном приводе и электроприводе. Для буровых установок на дизель-электрическом приводе принимаются нормы для буровых установок на электроприводе.

1.13.2 Элементные сметные нормы 3-09-01-01 – 3-09-04-06 на содержание бурового и силового оборудования, инструмента предусматривают затраты трудовых и материально-технических ресурсов на обслуживание и текущей ремонт для бурения, крепления и освоения (испытания на продуктивность) скважин с применением буровых установок. Затраты на транспорт производственных нужд предусмотрены для пополнения парка, завоза на производственную базу (цех, участок) материалов и запасных частей бурового, силового и станочного оборудования. При этом нормами не учтен расход материалов и запасных частей бурового и силового оборудования. Эти материалы и запасные части учтены в элементных сметных нормах 3-03-01-01– 3-03-03-33 на материалы и запасные части для текущего ремонта бурового, силового оборудования, привышечных сооружений. Нормами предусмотрен комплекс работ, осуществляемых с целью обеспечения правильного использования узлов и элементов буровых установок, вышек, металлоконструкций, привышечных сооружений и бурового инструмента, поддерживая их в работоспособном состоянии силами базы (цеха), включающей в себя механические мастерские, ремонтные бригады, инструментальные площадки и другие службы.

1.13.3 Элементными сметными нормами 3-09-01-01 – 3-09-04-06 на содержание бурового, силового оборудования и инструмента не учтены затраты на содержание забойных двигателей, бурильных труб, средств контроля, диспетчеризации и управления процессом бурения, котельных установок. Эти затраты определяются отдельно по соответствующим элементным сметным нормам настоящего раздела.

1.14 Дефектоскопия на буровой

1.14.1 Элементными сметными нормами 3-10-01-01 и 3-10-02-01 предусмотрены затраты трудовых и материально-технических средств на дефектоскопию на буровой. Нормы приведены на 1 маш.-ч содержания передвижной дефектоскопической установки и 1 км пробега на буровую в один конец. Указанные трудовые и материально-технические ресурсы не учтены в нормах 3-09-01-01 – 3-09-04-06 на содержание бурового, силового оборудования и нормах на содержание бурильных труб.

1.14.2 Время работы передвижной дефектоскопической установки на буровой и расстояние пробега (туда и обратно) принимается по рабочему проекту.

1.15 Содержание бурильных труб

1.15.1 Элементные сметные нормы 3-11-01-01 – 3-11-02-03 предусмотрены на содержание бурильных труб. Нормы 3-11-02-01 – 3-11-02-03 предусмотрены для вахтового метода организации работ.

1.15.2 Элементные сметные нормы 3-11-01-01 – 3-11-02-03 установлены на 1000 метро-суток содержания бурильных труб, то есть на 1000 м бурильных труб за 1 станко-сутки бурения, крепления скважины, и освоения (испытания на продуктивность) скважин с использованием бурильных труб. Нормами определены затраты на производственной базе (цехе, участке) по осмотру, маркировке, сортировке, смазке, дефектоскопии, сборке, ремонту и восстановлению бурильных труб, удлинителей и квадратов, ремонту (нарезке) резьбовых соединений, а также другие работы и операции, обеспечивающие поддержание бурильных труб в рабочем состоянии.

1.15.3 Элементные сметные нормы предусмотрены в зависимости от мощности оборотного парка бурильных труб. В расчете норм оборотный парк бурильных труб определен произведением количества буровых установок в работе на среднюю глубину скважин в году.

1.15.4 Элементными сметными нормами 3-11-01-01–3-11-02-03 предусмотрены транспортные расходы для производственных нужд на пополнение парка, завоза на производственную базу (цех, участок) материалов и запасных частей станочного оборудования, бурильных труб от баз УПТОиК. Нормами не учтены транспортные расходы по доставке бурильных труб с производственной базы (цеха, участка) до буровой и обратно.

1.16 Содержание винтовых забойных двигателей, турбобуров и забойных телеметрических систем

1.16.1 Элементные сметные нормы 3-12-01-01 – 3-12-10-06 предусмотрены на содержание винтовых забойных двигателей и турбобуров. Нормы установлены на 1 станко-сутки бурения турбобурами (винтовыми забойными двигателями) независимо от их диаметров. В нормах шпиндель как отдельная секция турбобура (ВЗД) не учитывается.

1.16.2 Элементные сметные нормы 3-12-01-01 – 3-12-10-06 определены в зависимости от количества буровых установок в работе, обслуживаемых подразделением (цехом).

1.16.3 Элементными сметными нормами 3-12-01-01 – 3-12-10-06 учтены, кроме технического обслуживания, производство всех видов ремонтов забойных двигателей; расход материалов и запасных частей к ним.

1.16.4 Элементными сметными нормами 3-12-01-01 – 3-12-10-06 учтены транспортные расходы на пополнение парка турбобуров, материалов, запасных частей и других грузов при транспортировке их с баз УПТОиК на базу (цех). Нормами не учтена перевозка забойных двигателей на буровую и обратно, которая принимается дополнительно.

1.16.5 Элементные сметные нормы 3-12-01-01 – 3-12-03-06, 3-12-06-01 – 3-12-08-06 предусмотрены на содержание одно-, двух- и трехсекционных турбобуров, 3-12-04-01 – 3-12-05-06, 3-12-09-01 – 3-12-10-06 - одно и двухсекционных винтовых забойных двигателей. Нормы 3-12-06-01 – 3-12-08-06 и3-12-09-01 – 3-12-10-06 предусмотрены для вахтового метода организации работ.

1.16.6 Затраты трудовых и материально-технических ресурсов на содержание комплекта винтовых забойных двигателей и турбобуров при турбинно-роторном способе бурения определяются:

- при бурении забойным двигателем – по соответствующим нормам 3-12-01-01 – 3-12-10-06;

- при бурении ротором - по соответствующим нормам 3-12-01-01 – 3-12-10-06 с понижающим коэффициентом 0,15.

1.16.7 Элементные сметные нормы 3-12-11-01 – 3-12-11-10 предусмотрены на содержание отечественных и импортных забойных телеметрических систем: «Пилот» (СТТ-172), ЗТС-172, MWDM-3 «ANADRILL», Sperry Sun Super Slim, Sperry Sun Slim Hole, Sperry Sun 4 3/4 FELD, Sperry Sun 650 GPM, Sperry Sun 6 3/4 FELD, Sperry Sun 1200 GPM, Sperry Sun 9 1/2 с гамма-каротажем.

1.16.8 Элементные сметные нормы 3-12-11-01 – 3-12-11-10, установленные на 1 станко-сутки бурения, не зависят от количества буровых установок в работе, привода буровых установок, типоразмера забойного двигателя, используемого в компоновке низа бурильной колонны (КНБК) совместно с телесистемой, а так же не зависят от организации работы подрядчика по наклонно-направленному бурению.

1.16.9 Элементными сметными нормами 3-12-11-01 – 3-12-11-10 учтено техническое обслуживание, производство всех видов ремонта телеметрических систем на базе производственного обслуживания (в цеху, участке), расход материалов и запасных частей к ним. Нормами так же предусмотрены затраты на вертикальное и горизонтальное перемещение телесистем в пределах базы (транспорт для производственных нужд).

1.16.10 Элементные сметные нормы 3-12-11-01 – 3-12-11-10 следует применять на все сутки нахождения телесистемы на буровой для бурения определённого интервала, вне зависимости от нахождения телесистемы в положении «выше стола ротора» или в рабочем положении «ниже стола ротора». К телесистемам, не задействованным в процессе бурения определённого интервала, данные нормы не применяются. Продолжительность нахождения телесистемы на буровой определяется рабочим проектом.

1.16.11 Нормами 3-12-11-01 – 3-12-11-10 не учтены и принимаются дополнительно расходы на перевозку телеметрических систем на буровую и обратно, затраты труда работников на буровой (инженер-телеметрист, механик-телеметрист и т.п.), а так же затраты на внеплановый ремонт (обслуживание) телесистемы на буровой площадке.

1.17 Содержание средств контроля, диспетчеризации, управления процессом бурения и средств связи

1.17.1 Элементные сметные нормы 3-13-01-01 – 3-13-02-06 предусмотрены на содержание средств контроля, диспетчеризации, управления процессом бурения, связи на буровой. Нормы установлены на 1 станко-сутки в зависимости от количества буровых установок в работе буровой организации. Нормы 3-13-02-01 – 3-13-02-06 предусмотрены для вахтового метода организации работ.

1.17.2 Элементные сметные нормы 3-13-01-01 – 3-13-02-06 предусматривают затраты трудовых и материально-технических ресурсов на обслуживание и наладку средств на буровых; материалов и запасных частей для поддержания станочного и другого оборудования участка (цеха) в работоспособном состоянии.

1.17.3 Элементные сметные нормы 3-13-01-01 – 3-13-02-06 предусматривают затраты на транспорт, в том числе на доставку обслуживающего персонала на буровую, грузов с баз УПТОиК.

1.17.4 Элементными сметными нормами 3-13-01-01 – 3-13-02-06 не учтены затраты на монтаж и демонтаж средств контроля, диспетчеризации и управления процессом бурения на буровой, затраты по прокладке воздушных и кабельных линий связи и телеконтроля.

1.18 Содержание обсадных труб

1.18.1 Элементные сметные нормы 3-14-01-01 – 3-14-01-08 предусмотрены на содержание обсадных труб. Норма установлена на 1000 м содержания обсадных труб в зависимости от мощности базы. Нормы 3-14-01-05 – 3-14-01-08 предусмотрены для вахтового метода организации работ.

1.18.2 Элементные сметные нормы 3-14-01-01 – 3-14-01-08 предусматривают затраты трудовых и материально-технических ресурсов на производство работ и операций, обеспечивающих поддержание обсадных труб в рабочем состоянии, включая перемещение и укладку труб на стеллажи, калибровку, шаблонировку, замер длины труб, переброску труб тельфером, опрессовку труб, дефектоскопию на базе (в цехе).

1.18.3 Элементными сметными нормами 3-14-01-01 – 3-14-01-08 предусмотрены затраты на транспорт для производственных нужд на пополнение парка, завоза на производственную базу (цех, участок) материалов и запасных частей станочного оборудования, обсадных труб от баз УПТОиК. Нормой не учтены транспортные расходы по доставке обсадных труб с производственной базы (цеха, участка) до буровой и обратно.

1.19 Содержание полевой лаборатории по контролю качества бурового раствора

1.19.1 Элементные сметные нормы 3-15-01-01 – 3-15-01-03 предусмотрены на содержание полевой лаборатории по контролю качества бурового раствора. Нормы предусматривают затраты трудовых и материально-технических ресурсов на производство работ по контролю качества бурового раствора на буровой. Нормы установлены на 1 станко-сутки бурения, крепления и освоения (испытания на продуктивность) скважин. При этом принимается, что одна действующая полевая лаборатория в течение года работает 365 станко-суток и в процессе бурения, крепления и освоения (испытания на продуктивность) одной скважины она не перевозится на другие буровые.

1.20 Содержание стационарной лаборатории по разработке рецептур и контролю качества бурового раствора

1.20.1 Элементная сметная норма 3-16-01-01 предусмотрена на содержание стационарной лаборатории по разработке рецептур и контролю качества бурового раствора. Норма установлена на 1станко-сутки бурения, крепления и освоения (испытания на продуктивность) скважин.

1.20.2 Элементной сметной нормой 3-16-01-01 предусмотрены затраты трудовых и материально-технических ресурсов на разработку рецептур буровых растворов, исследование компонентов бурового раствора и эффективности их промысловой отработки.

1.20.3 Элементной сметной нормой 3-16-01-01 не учтены затраты, связанные с оплатой труда лаборантов, числящихся в составе стационарной лаборатории, но находящихся на буровых, и учтенных в норме содержания полевой лаборатории по контролю качества бурового раствора.

1.21 Цементировочные работы

1.21.1 Элементные сметные нормы 3-17-01-01 – 3-17-03-06 предусмотрены на работу, дежурство и пробег цементировочной техники на буровую.

1.21.2 Элементные сметные нормы 3-17-01-01 – 3-17-01-06 предусмотрены на работу цементировочной техники и предусматривают затраты трудовых и материально-технических ресурсов на производство цементировочных работ и поддержание цементировочной техники в рабочем состоянии, включая её текущий и капитальный ремонты. Нормы предусмотрены на 1 агрегато-час работы цементировочного агрегата, цементосмесительной машины, блока манифольда, станции контроля и управления процессом цементирования, осреднительной емкости. Нормы не учитывают затраты на пробег цементировочной техники, которые предусмотрены отдельно.

1.21.3 Элементные сметные нормы 3-17-02-01 – 3-17-02-06 предусмотрены на технологическое дежурство цементировочной техники на буровой. Нормы предусмотрены на 1 агрегато-час дежурства цементировочного агрегата, цементосмесительной машины, блока манифольда, станции контроля и управления процессом цементирования, осреднительной емкости.

1.21.4 Элементные сметные нормы 3-17-03-01 – 3-17-03-06 предусмотрены на пробег цементировочной техники. Нормы являются усредненными и установлены на 1 км пробега в один конец.

1.22 Содержание котельных установок

1.22.1 Элементные сметные нормы 3-18-01-01 – 3-18-02-12 предусмотрены на содержание котельных установок. Нормы установлены на комплект котельной установки (один, два, три котла) на 1станко-сутки бурения и освоения (испытания на продуктивность) скважин в зависимости от вида потребляемого топлива. Нормы 3-18-02-01 – 3-18-02-12 предусмотрены для вахтового метода организации работ.

1.22.2 Элементные сметные нормы 3-18-01-01 – 3-18-02-12 предусматривают затраты трудовых и материально-технических ресурсов на работы и операции, связанные с эксплуатацией котельных установок на буровой для обеспечения технологических нужд и отопления паром в отопительный период.

1.22.3 Элементными сметными нормами 3-18-01-01 – 3-18-02-12 учтены транспортные расходы на доставку технологических материалов, оборудования, материалов и запасных частей к ним, других грузов с баз УПТОиК в цех (участок).

1.22.4 Нормами не учтены затраты на перевозку горюче-смазочных материалов, питательной воды на буровую, а так же расход электроэнергии (кроме котельных ПГМ-250 и ПГМ-500), которые принимаются дополнительно.

1.22.5 Элементными сметными нормами 3-18-01-01 – 3-18-02-12 не учтены затраты, связанные с содержанием вахтового поселка и других объектов вне буровой.

1.23 Агрегаты, применяемые при освоении (испытании на продуктивность) скважин

1.23.1 Элементные сметные нормы 3-19-01-01 – 3-19-03-10 предусмотрены на содержание, дежурство и пробег агрегатов, применяемых при освоении (испытании на продуктивность) скважин. Нормы 3-19-01-01 – 3-19-01-04, 3-19-01-07 – 3-19-01-08 дифференцированы по маркам агрегатов и установлены на содержание агрегатов на буровой на 1 маш.-ч. Нормы 3-19-01-05 – 3-19-01-06 и 3-19-01-09 – 3-19-01-10 дифференцированы по маркам агрегатов и установлены на содержание агрегатов на буровой на 1 станко-сутки. Нормы 3-19-02-01 – 3-19-02-10 на дежурство агрегатов установлены аналогично. Нормы 3-19-03-01 – 3-19-03-10 дифференцированы по маркам агрегатов и установлены на пробег в один конец на буровую - на 1 км. ЭСН 3-19-01-10 определена для мобильной установки УПА-60/80 при освоении (испытании на продуктивность) скважин. Указанная норма применяется при проведении работ с непосредственным использованием агрегата (СПО, шаблонировка эксплуатационной колонны, разбуривание пакеров, заглушек фильтров, скреперование и т.д.). При проведении работ по освоению скважин (отработка скважины, ГДИ, ГКИ, ГРП, работы с применением установки ГНКТ и т.д.) без использования мобильной установки норма не применяется.

1.24 Содержание стационарной лаборатории по разработке рецептур и контролю качества цементного раствора

1.24.1 Элементная сметная норма 3-20-01-01 предусмотрена на содержание стационарной лаборатории по разработке рецептур и контролю качества цементного раствора. Норма установлена на 1станко-сутки бурения, крепления и освоения (испытания на продуктивность) скважин.

1.24.2 Элементной сметной нормой 3-20-01-01 предусмотрены затраты трудовых и материально-технических ресурсов на разработку рецептур тампонажных растворов, исследование компонентов цементных растворов и качества крепления колонн при использовании различных цементировочных смесей.

1.25 Противовыбросовое оборудование

1.25.1 Элементные сметные нормы 3-21-01-01 – 3-21-01-06 предусмотрены на монтаж и демонтаж превенторных установок в зависимости от количества превенторов (1, 2, 3 превентора).

1.25.2 Элементные сметные нормы 3-21-01-07 – 3-21-01-11 предусмотрены на монтаж и демонтаж выкидной линии и опорных стоек.

1.25.3 Элементные сметные нормы 3-21-02-01 – 3-21-02-20 предусмотрены на монтаж и демонтаж комплекта противовыбросового оборудования и дифференцированы в соответствии со схемами монтажа: ОП-1, ОП-2, ОП-3, ОП-4, ОП-5, ОП-6, ОП-7, ОП-8, ОП-9, ОП-10.

1.25.4 Элементные сметные нормы 3-21-01-01 – 3-21-02-20 применяются при условии выполнения работ по монтажу противовыбросового оборудования силами специализированной бригады. При формировании смет в случае выполнения указанных работ силами буровой бригады необходимо применить к соответствующей норме поправочный коэффициент Кзп=0, тем самым исключив затраты труда буровой бригады, которые учитываются в локальных сметах на крепление скважин.

II. ПРАВИЛА ИСЧИСЛЕНИЯ ОБЪЕМОВ РАБОТ

1

2.1 Объем буровых работ, способ и вид бурения, марка (тип) буровой установки или агрегата устанавливается рабочим проектом.

2.2 В табл. 1приведены показатели для определения в сметной документации на строительство скважин на нефть и газ заявленной мощности в кВт в часы максимума нагрузки электросистемы, обеспечивающей подачу электроэнергии буровой организации.

Таблица 1– Показатели для определения в сметной документации заявленной мощности в часы максимума нагрузки электросистемы

Тип буровой установки | Заявленная мощность привода буровых насосов, кВт | Заявленная мощность трансформатора собственных нужд, кВт | Суммарная заявленная мощность буровых установок при числе, работающих одновременно, буровых установок с одного источника
1 | 2 | 3 | св. 3 |
БУ-75БрЭ | 900 | 73 | 973 | 876 | 778 | 730
БУ-1600/100ЭУ | 1260 | 135 | 1395 | 1256 | 1116 | 1046
БУ-2500/160ЭУ | 1260 | 191 | 1451 | 1305 | 1160 | 1088
БУ-2500/160ЭУК | 1260 | 191 | 1451 | 1305 | 1160 | 1088
БУ-2500/160ЭП | 1000 | 106 | 1106 | 995 | 885 | 829
БУ-2500/160ЭПК | 1000 | 128 | 1128 | 1015 | 902 | 846
БУ-3000ЭУК, БУ-3000ЭУК-1М БУ-3200ЭУК-2МЯ | 1260 | 161 | 1421 | 1279 | 1137 | 1066
БУ-4Э-76 | 1260 | 120 | 1380 | 1242 | 1104 | 1035

В случае отклонения показателей таблицы 1от фактически сложившихся, а также для неучтенных буровых установок, заявленная мощность (Wзаявл кВт) определяется по формуле:

Wзаявл = Wзаявл. пр. + Wзаявл. тр., (1)

где Wзаявл. пр - заявленная мощность привода, кВт;

Wзаявл. тр - заявленная мощность трансформатора собственных нужд, кВт;

Wзаявл. пр = W пр х К, (2)

Wтр = W тр х К х 0,73; (3)

где W пр - мощность привода, обуславливающая наибольшие величины заявленной мощности, кВт;

W тр - мощность трансформаторов вспомогательных нужд, кВт;

К - коэффициент, учитывающий одновременность работы буровых установок в буровой организации, снабжающихся от одного источника электроэнергии.

Значения коэффициента приведены в таблице 2.

Таблица 2– Значения коэффициентов в зависимости от количества буровых установок в буровой организации, снабжающихся от одного источника электроэнергии

Количество буровых установок, снабжающихся от одного источника электроэнергии | Значение коэффициента
1 | 1
2 | 0,9
3 | 0,8
Свыше 3 | 0,75

2.3 Объем бурового раствора, расход химреагентов, расход тампонажных материалов и техники определяется рабочим проектом на строительство скважин на нефть и газ.

2.4 Проектная продолжительность подготовительных работ к бурению принимается в сметной документации по нормам, представленным в таблице 3.

Таблица 3– Проектная продолжительность подготовительных работ к бурению

Глубина скважины, м | Продолжительность, в сутках
до 1500 | 2,0
от 1500до 2500 | 2,6
от 2500до 3000 | 3,0
от 3000до 4000 | 3,2
от 4000до 5000 | 3,9

Для второй и последующей скважины на кустовой площадке применяется коэффициент 0,3.


ВЭСН на износ бурильных труб (Иркутская область)

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектно-сметной документации на строительство газовых, газоконденсатных, а также специальных скважин
ПАО «Газпром».

2. Сборник ВЭСН содержит нормы на износ утяжелённыхбурильных труб при строительстве скважин в Иркутской области.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ПАО «Газпром», введенному в действие ОАО «Газпром» в 2003 году на основании Программы разработки сметных норм, утвержденной В.А. Маркеловым, который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

3. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 3-06-10-01, где

3 – раздел 3«Бурение и освоение (испытание на продуктивность) скважин»;

06 – подраздел «Расход (износ) инструмента и бурильных труб»;

10 – блок «Износ бурильных труб (Иркутская область)»;

01 – норма «Износ утяжелённых бурильных труб (Иркутская область) диаметром 229 ммпри бурении под кондуктор».

5. Временные элементные сметные нормы разработаны на основе исходных данных, предоставленных ООО «Газпром геологоразведка» и
ООО «Газпром бурение», включая суточные рапорты бурового мастера,
Р 06.08-023-2016/1 «Учет движения, эксплуатации и ремонта бурильных труб и элементов бурильной колонны в ООО «Газпром бурение», проектная документация, технические условия заводов-изготовителей.

6. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку бурильных труб от ближайшей базы (места хранения) до скважины.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы Таблицы ВЭСН 3-06-10 предусмотрены на износ утяжелённых бурильных труб, применяемых при строительстве скважин.

1.2 Временные элементные сметные нормы данного Сборника по структуре относятся к одноэлементным сметным нормам, то есть состоят из одного элемента затрат – материалы (бурильные трубы).

1.3 Временные элементные сметные нормы не учитывают доставку бурильных труб от места их заготовки (приобретения) к месту производства работ (буровую), а также их вывоз с места производства работ. Эти расходы принимаются дополнительно.

1.4 Временные элементные сметные нормы определены по данным региона строительства скважин – Иркутская область.

1.5 Временные элементные сметные нормы определены на износ утяжелённых бурильных труб в процессе бурения, промывки и последующей проработки скважины.

1.6 Временные элементные сметные нормы дифференцированы по интервалам бурения:

- бурение под кондуктор;

- бурение под техническую колонну;

- бурение под эксплуатационную колонну;

- бурение под хвостовик.

1.7 Временные элементные сметные нормы установлены на 1 килограмм на 1метр проходки.

1.8 Нормы расхода утяжелённых бурильных труб усреднены, нормами учтен износ утяжелённых труб, муфт и ниппелей. Нормы не зависят от цели бурения (эксплуатационное, разведочное) и способа бурения (роторное, турбинное).

1.9 Временные элементные сметные нормы учитывают расход утяжелённых бурильных труб диаметром 229, 203 и 120 (мм). Расход других видов труб, использованных при строительстве скважин, во временных элементных сметных нормах не учтён.


ВЭСН на износ бурильных труб при безметражных работах

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник временных элементных сметных норм (ВЭСН) является основным документом для составления проектной документации на строительство нефтяных, газовых, газоконденсатных, а также специальных скважин ПАО «Газпром».

2. ВЭСН являются обязательными для применения при проектировании строительства скважин после согласования в ПАО «Газпром».

3. Сборник разработан для области применения при вертикальном бурении скважин на Оренбургском НГКМ.

4. Сборник ВЭСН содержит нормы на износ бурильных труб при безметражных работах.

Безметражными операциями называются технологические процессы, сопутствующие бурению скважины. К ним относятся: время циркуляции без углубления (проходка), спуско-подъемные операции, спуск и цементирование обсадных колонн, подготовительно-заключительные работы и монтаж-демонтаж противовыбросового оборудования, во время которых используется буровой инструмент.

ВЭСН являются дополнением к «Сборнику элементных сметных норм на строительство скважин на нефть и газ в ОАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин.

Раздел 4. Транспортировка вахт и перевозка грузов автомобильным транспортом.

5. Сборник содержит общие положения, техническую часть и таблицу временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

6. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 3-06-15-01, где

3 – раздел 3 «Бурение и освоение (испытание на продуктивность) скважин»;

06 – подраздел «Расход (износ) инструмента и бурильных труб»;

15 – блок «Временные элементные сметные нормы на износ бурильных труб при безметражных работах на Оренбургском НГКМ».

01 – ТБПК 127х9,19

7. Временные элементные сметные нормы разработаны на основе исходных данных, предоставленных ООО «Газпром добыча Оренбург», включая сведения об отработке бурильных труб на скважинах Оренбургской области, Р 06.08-023-2016/1 «Учет движения, эксплуатации и ремонта бурильных труб и элементов бурильной колонны в ООО «Газпром бурение», технические условия заводов-изготовителей, паспорта, паспорта-журналы, выписки из паспортов-журналов на бурильные трубы.

8. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку бурильных труб от ближайшей базы (места хранения) до скважины.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временные элементные сметные нормы Таблицы ВЭСН 3-06-15 предусмотрены на износ бурильных труб при безметражных работах применяемых при строительстве скважин на Оренбургском НГКМ.

1.2 Временные элементные сметные нормы данного Сборника по структуре относятся к одноэлементным сметным нормам, то есть состоят из одного элемента затрат – материалы (бурильные трубы).

1.3 Временные элементные сметные нормы не учитывают доставку бурильных труб от места их заготовки (приобретения) к месту производства работ (буровую), а также их вывоз с места производства работ. Эти расходы принимаются дополнительно.

1.4 Временные элементные сметные нормы не учтены затраты на подготовительно-заключительные и вспомогательные работы. Эти расходы принимаются дополнительно.

1.5 Временная элементная сметная норма определена по данным региона строительства скважин – Оренбургская область.

1.6 Временные элементные сметные нормы установлены на 1 килограмм на 1 час безметражных работ.

1.7 Нормы расхода бурильных труб при безметражных работах усреднены, нормами учтен износ труб, муфт и ниппелей. Нормы не зависят от цели и способа производства безметражных работ.

1.8 Временные элементные сметные нормы учитывают расход бурильных труб ТБПК 127х9,19, ТБПВ 127х9,19 и ТБПН 88,9х9,35. Расход других видов труб, использованных при безметражных работах, во временных элементных сметных нормах не учтён.

1.9 Средняя наработка до отказа бурильных труб, разработана применительно упрочнения тела по типу нормализованные (Н).

1.10 Временные элементные сметные нормы установлены для следующих условий эксплуатации бурильных труб ТБПВ ТБПК 127х9,19, ТБПВ 127х9,19 и ТБПН 88,9х9,35:

· средняя категория пород по буримости – VII;

· отношение фактического диаметра скважины (с учетом разработки) к наружному диаметру бурильной трубы – 1,2-2,4;

1.11 Условия нагружения и предельные состояния бурильных труб применительно к показателям надежности:

· частота вращения колонны бурильных труб – (1,5-2,0)*104*D-1 об/мин;

· осевая нагрузка на породоразрушающий инструмент – 7,8-19,6 кН;

· запас прочности по знакопеременному изгибу 1,2-1,5;

· буровой раствор – полимерглинистый.


ВЭСН на долотное сопровождение процесса бурения скважины

на долотное сопровождение процесса бурения скважины

Общие положения

1 Сборник Временных элементных сметных норм (далее ВЭСН) применяется для составления проектной документации на строительство скважин на суше любого назначения, включая реконструкцию, ликвидацию, консервацию и расконсервацию.

2 Сборник ВЭСН содержит нормуна инженерно-технологическое сопровождение отработки долот и наддолотного инструмента.

ВЭСН Сборника являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважинв ПАО «Газпром», который состоит из четырех разделов.

Раздел 1. Подготовительные работы к строительству скважин на нефть и газ.

Раздел 2. Строительно-монтажные работы.

Раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

Раздел 4. Транспортировка вахт и грузов.

3 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4ВЭСН предусмотрены на виды работ и представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 3-23-01-01, где:

3 – раздел «Бурение и освоение»;

23– подраздел «Технологическое сопровождение процесса бурения»;

01 – блок «Долотное сопровождение процесса бурения скважины»;

01 – норма «Инженерно-технологическое сопровождение отработки долот и наддолотного инструмента».

6ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства скважин Ковыктинского ГКМ и Соболох-НеджелинскогоГКМ, действующих производственных, правовых нормативов и исходных данных ООО «Буринтех», ФК «АлетканДриллинг», ООО «Петротул»,включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, запасным частям, машинам и спецтехнике по видам работ и номенклатуре используемой техники.

Техническая часть

1. Общие указания

1.1 ВЭСН 3-23-01-01являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ».

1.2 ВЭСН 3-23-01-01 предусматривают комплекс работ по инженерно-технологическому сопровождению отработки долот и наддолотного инструмента.

1.5 ВЭСН не учтены затраты на транспортировку сервисного персонала и грузов до объекта проведения работ и обратно до базы сервисной компании.

1.6 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.7 ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.8 ВЭСН не учтены затраты на расход породоразрушающего инструмента при бурении. Расход указанных материалов определяется по данным проектной документации.

1.9 ВЭСН 3-23-01-01 установлены на однистанко-суткиинженерно- технологического сопровожденияотработки долот и наддолотного инструмента.

2. Правила исчисления объемов работ

Объем работ по инженерно-технологическому сопровождению отработки долот и наддолотного инструмента определяется в соответствии с продолжительностью этапов бурения и крепления, предусмотренной в проектной документации.


ВЭСН на обслуживание систем силового верхнего привода буровой установки и буровых ключей в процессе строительства скважины

Сборник временных элементных сметных норм на обслуживание систем силового верхнего привода буровой установки и буровых ключей в процессе строительства скважины

Общие положения

1Сборник временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство скважин на суше любого назначения, включая реконструкцию, ликвидацию, консервацию и расконсервацию.

2 Сборник ВЭСН содержит нормы на комплекс работ по обслуживанию систем силового верхнего привода буровой установки и буровых ключей в процессе строительства скважины.

3 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4ВЭСН предусмотрены на виды работ и представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 3-09-06-01, где:

3 – раздел 3«Бурение и освоение»;

09– подраздел «Содержание бурового, силового оборудования и инструмента»;

06 – блок «Обслуживание систем силового верхнего привода»;

01 – норма «Обслуживание систем силового верхнего привода «Canrig» в процессе строительства скважин».

6ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства скважин Харасавэйского ГКМ, Ковыктинского ГКМ, БПО г. Оренбург, БПО г. Новый Уренгой, БПО Ковыктинское ГКМ, БПО Харасавэйского ГКМ,действующих производственных, правовых нормативов и исходных данных ООО «Газпром бурение»,ООО «РусГазБурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, запасным частям, машинам и спецтехнике по видам работ и номенклатуре используемой техники.

Техническая часть

1. Общие указания

1.1 ВЭСН 3-09-06-01 - 3-09-06-04, ВЭСН 3-09-07-01 – 3-09-07-03 иВЭСН 3-09-08-01 –3-09-08-04 являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ».

1.2 ВЭСН 3-09-06-01 - 3-09-06-04 и ВЭСН 3-09-07-01 – 3-09-07-03 предусматривают комплекс работ по обслуживанию систем силового верхнего привода буровой установки и буровых ключей в процессе строительства скважин на месторождениях и площадях при наличии подъездных дорог и количестве буровых установок на одном месторождении (площади) не менее трех (3).

1.3 ВЭСН3-09-08-01 – 3-09-08-04 предусматривают затраты на пробег автомобиля с персоналом для обслуживания систем силового верхнего привода и буровых ключей.

1.4 ВЭСН 3-09-06-01 - 3-09-06-04 и ВЭСН 3-09-07-01 – 3-09-07-03 включают следующие элементы затрат: затраты труда работников, чел.-ч; время работы и дежурства машин, маш.-ч, затраты на амортизацию и капитальный ремонт оборудования, а также затраты на материалы и запасные части для обслуживания и текущего ремонта систем силового верхнего привода и буровых ключей.

1.5 ВЭСН 3-09-06-01 - 3-09-06-04 учтено техническое обслуживание, производство всех видов ремонта машин и механизмов при обслуживании систем силового верхнего привода«Canrig», «Varco», «Bentec», «Tesco».

1.6 ВЭСН 3-09-07-01 – 3-09-07-03 учтено техническое обслуживание, производство всех видов ремонта машин и механизмов при обслуживаниибуровых ключей«Canrig», «Varco», «Тимеркул».

1.7 ВЭСН 3-09-06-01 - 3-09-06-04 и ВЭСН 3-09-07-01 – 3-09-07-03неучтены затраты на транспортировку сервисного персонала между буровыми в процессе проведения работ, связанных с обслуживанием систем силового верхнего привода и буровых ключей. Данные затраты рассчитываются отдельно по ВЭСН 3-09-08-01 – 3-09-08-04 «Пробег автомобиля для обслуживания систем силового верхнего привода и буровых ключей с персоналом».

1.8 ВЭСН не учтены затраты на транспортировку сервисного персонала и грузов до объекта проведения работ и обратно до базы сервисной компании.

1.9 ВЭСН не учтены затраты на амортизацию и капитальный ремонт систем силового верхнего привода и буровых ключей.

1.10 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.11 ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.12 ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

1.13 ВЭСН 3-09-06-01 - 3-09-06-04 установлены на однистанко-суткиобслуживания систем силового верхнего привода«Canrig», «Varco», «Bentec», «Tesco».

1.14 ВЭСН 3-09-07-01 – 3-09-07-03 установлены на однистанко-сутки обслуживания буровых ключей«Canrig», «Varco», «Тимеркул».

1.15 ВЭСН учтены затраты рабочего времени на подготовительно-заключительные работы, отдых и личные надобности, а также мелкие и трудно поддающиеся к учету операции.

1.16 ВЭСН 3-09-06-01 – 3-09-06-04, 3-09-07-01 - 3-09-07-03 учтены затраты на амортизацию и капитальный ремонт оборудования. Затраты на расход (амортизацию) оборудования учтены в штуках, затраты на капитальный ремонт – в долях единицы от затрат на амортизацию

1.17 Запасные части, используемые при проведении текущего и годового технического обслуживания систем верхнего силового привода и буровых ключей объединены в один ресурс с присвоением соответствующего кода по каждому виду СВП и буровых ключей

2. Правила исчисления объемов работ

2.1 Объем работ по обслуживанию систем силового верхнего привода и буровых ключей при бурении и креплении скважины определяется в соответствии с продолжительностью, предусмотренной в проектной документации. Объем работ по обслуживанию систем силового верхнего привода и буровых ключей при освоении (испытании на продуктивность) скважины определяется в соответствии с продолжительностью работ, осуществляемых с применением буровой установки (СПО, установка и разбуривание цементного моста, нормализация забоя и др.), предусмотренной в проектной документации. Продолжительность работ, не связанных с эксплуатацией буровой установки при освоении (испытании на продуктивность) скважины (вызов притока, отработка скважины, промысловые нефтегазоконденсатные исследования скважины и др.), не подлежат учету при определении объема работ по обслуживанию систем силового верхнего приводаи буровых ключей.

2.1 Объем работ по нормам 3-09-08-01 – 3-09-08-04 принимается в соответствии с транспортной схемой, предусмотренной в проектной документации. Норму необходимо подбирать согласно дорожным условиям в регионе проведения работ (дороги с твердым покрытием, грунтовые дороги и автозимники) и климатическим условиям (районы Крайнего севера, остальные районы).

Приложение 1

Состав ресурса (шифр: 366150002): Запасные части для проведения годового ТОсистемы силового верхнего привода«Canrig»

№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный расход на 1 станко-сутки

1

Кольцо стопорное внешнее

M11-1027-010

шт

0,0030

2

Кольцо стопорное внутреннее

M11-1026-010

шт

0,0030

3

Кольцо уплотнительное

S01-1275-01N

шт

0,0030

4

Кольцо уплотнительное

S01-5074-01N

шт

0,0030

5

Сальник

S05-1035-010

шт

0,0100

6

Кольцо центровочное

743-13-0

шт

0,0070

7

Рабочее уплотнение гидро муфты среднее

S05-1010-010

шт

0,0030

8

Рабочее уплотнение гидро муфты боковое

S05-1009-010

шт

0,0070

9

Стопорное кольцо

M11-1006-010

шт

0,0070

10

Кольцо уплотнительное

S01-1141-01N

шт

0,0070

11

Грязесъемник

S02-1004-010

шт

0,0070

12

Ремкомплект для гидравлического КШЦ R10063

R10063

компл

0,0030

13

Ремкомплект для механического КШЦ R10065

R10065

компл

0,0030

14

Уплотнение полипак

S03-1008-010

шт

0,0070

15

Уплотнительное кольцо муфты гусака

S01-1353-01N

шт

0,0030

16

Уплотнительное кольцо стакана грязевой трубки

S01-1385-01N

шт

0,0030

17

Уплотнительное кольцо корпуса сальников

S01-1386-01N

шт

0,0030

18

Уплотнительное кольцо крышки сальников

S01-1452-01N

шт

0,0030

19

Верхний сальник

S05-1008-010

шт

0,0070

20

Уплотнительное кольцо колена гусака

F04-1000-040

шт

0,0100

21

Грязевая трубка

722-10-0

шт

0,0030

22

Набивка гаек грязевой трубки

R01-1002-010

шт

0,0030

23

Тавотница

R01-1003-01A

шт

0,0070

24

Болт с головкой под шестигранник

SH-1000NC-0175-W

шт

0,0070

25

Кольцо центровочное наружнее

682-28-0

шт

0,0030

26

Кольцо центровочное наружнее

742-14-0

шт

0,0070

27

Кольцо уплотнительное

S01-1279-01N

шт

0,0070

28

Сальник изолир. каналов

S05-1033-010

шт

0,0470

29

Шайба антиотворотная

LW-0500-NL

шт

0,0800

30

Уплотнитель

S07-1001-010

м

0,0169

31

Сухарь зажима

R02-1000-010

шт

0,0130

32

Болт крепления сухаря

HH-0500NC-0100-GR8-W

шт

0,0130

33

Верхний подшипник электродвигателя

M01-1005-010

шт

0,0030

34

Нижний подшипник электродвигателя

M01-1004-020

шт

0,0030

35

Комплект уплотнений суппорта тормоза

M16-1000-01B

шт

0,0170

36

Тормозная колодка M16-1000-01A

M16-1000-01A

шт

0,0660

37

Датчик зазора

N10057

шт

0,0030

38

Кольцо уплотнительное

S01-1111-01VS

шт

0,0930

39

Шплинт

M24-3012-010

шт

0,0130

40

Насос системы маслосмазки

H01-1001-010

шт

0,0030

41

Фильтр высокого давления

H11-1000-02A

шт

0,0030

42

Фильтр системы маслосмазки

H11-1003-01A

шт

0,0070

43

Диафрагма

M16-1002-01A

шт

0,0070

44

Ремкомплект уплотнительных колец

S10080

шт

0,0030

45

Подшипник редуктора поворота манипулятора

M15-1002-01C

шт

0,0030

46

Ремкомплект редуктора поворота манипулятора

M15-1002-01B

шт

0,0030

47

Фиксатор резьбы средний

C10008

шт

0,0030

48

Контровочный трос

M21-2000-010

м

0,0509

49

Контровочный трос

M10022

м

0,0509

50

Обжимные муфты контровочного троса

M19-3009-010

шт

0,1670

51

Обжимные муфты контровочного троса

M19-3006-010

шт

0,1670

52

Шайба удерживающая

LW-0625-IT

шт

0,0400

53

Уплотнительное кольцо

S01-1452-01N

шт

0,0030

54

Комплект ремонтный цилиндра зажима

M23-1004-010

шт

0,0030

Приложение 2

Состав ресурса (шифр: 366150003): Запасные части для проведения текущего ремонта и ТО системы силового верхнего привода«Canrig»

№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный расход на 1 станко -сутки

1

Сухарь

R02-1000-010

шт

0,1300

2

Элемент фильтра гидравлического масла

Н11-1000-02А

шт

0,0100

3

Элемент фильтра 25 микрон

Н11-1003-01А

шт

0,0100

4

Фитинг ORS 1/2 (45°)

1A8FRA8

шт

0,0700

5

Фитинг ORS 1/2 (90°)

1A8FRB8

шт

0,0700

6

Рукав высокого давления морозостойкий

12-461LT-8 DIN EN 853 2SN

м

0,1703

7

Грязевая трубка

722-10-0

шт

0,0200

8

Уплотнение грязевой трубки

R01-1002-010

комплект

0,0200

9

Набор уплотнительных колец

AY11701

комплект

0,0100

10

Контровочный трос

M21-2000-010

м

0,0847

11

Контровочный трос

M10022

м

0,0427

12

Обжимные муфты контровочного троса

M19-3009-010

шт

0,2740

13

Обжимные муфты контровочного троса

M19-3006-010

шт

0,5560

14

Фиксатор резьбы средний

C10008

шт

0,0030

15

Болты крышки редуктора верхние

SH-0500NC-0150-W

шт

0,0100

16

Энкодер N10260

N10260

шт

0,0020

17

Насос ГСУ2 H01-1008-010

H01-1008-010

шт

0,0015

18

Сервисная гидравлическая линия AY10086-2

AY10086-2

шт

0,0017

19

Цилиндр штропоотклонителя DT12642

DT12642

шт

0,0015

20

Труба телескопическая AY10028-4

AY10028-4

шт

0,0015

21

Тормозная колодка M16-1000-01A

M16-1000-01A

шт

0,0180

22

Шланг гидравлический ISO1436-SAE100-R2AT-6 3/8" 4780PSI

ISO1436-SAE100-R2AT-6 3/8" 4780PSI

шт

0,0034

23

Шланг гидравлический H16-1301-04302-4-RL 25FT

H16-1301-04302-4-RL 25FT

шт

0,0034

24

Шланг гидравлический H16-1301-08302-8-RL 50FT

H16-1301-08302-8-RL 50FT

шт

0,0034

25

Комплект сальников тормозной системы M16-1000-01B

M16-1000-01B

компл

0,0034

26

Ремкомплект привода тормозной системы M23-1003-010

M23-1003-010

компл

0,0010

27

Комплект сальников цилиндра H10242

H10242

компл

0,0017

28

Комплект сальников цилиндра H18-2513-04A

H18-2513-04A

компл

0,0017

29

Плашка в сборе 5,75-9,00 AY12689-1

AY12689-1

шт

0,0009

30

Гидравлический клапан H10059

H10059

шт

0,0020

31

Гидравлический клапан H10142

H10142

шт

0,0020

32

Гидравлический клапан H10053

H10053

шт

0,0020

33

Гидравлический клапан H10060

H10060

шт

0,0020

34

Соленоид H10151

H10151

шт

0,0020

35

Редукционный клапан H10052

H10052

шт

0,0020

36

Регулирующий клапан потока H10054

H10054

шт

0,0020

37

Клапан компенсатора штропоблока H10055

H10055

шт

0,0020

38

Перепускной (разгрузочный) клапан H10056

H10056

шт

0,0020

39

Контрольный клапан H10057

H10057

шт

0,0020

40

Контрольный клапан давления H10071

H10071

шт

0,0020

41

КШЦ гидравлический

R10228

шт

0,0020

42

КШЦ механический

R10182

шт

0,0015

43

Болты крышки редуктора верхние

SH-0500NC-0150-W

шт

0,0100

44

Тест порт

H22-1002-010

шт

0,0100

45

Фитинг подачи смазки

H15-520120-04-04

шт

0,0100

46

Болт крепления сухаря

HH-0500NC-0100-GR8-W

комплект

0,0100

47

Болт с потайной головкой

SH-0500NC-0075-W

комплект

0,0100

48

Датчик зазора

N10057

шт

0,0020

49

Комплект защитных оболочек для гидралических рукавов

AY11665

шт

0,0010

50

Уравнитель потока

H04-1012-010

шт

0,0015

51

Прокладка регулировочная шпинделя

681-11-1-002

шт

0,0009

52

Прокладка регулировочная шпинделя

681-11-1-003

шт

0,0009

53

Шланг 3/4"

H16-1471-12

м

0,0274

54

Заглушка 1/2"

H15-520109-08

м

0,0041

55

Фитинг прямой 3/4"

H15-3007-12-12

шт

0,0133

56

Фитинг прямой длинный 3/4"

H15-3001-12-12

шт

0,0130

57

Шайба удерживающая

LW-0625-IT

шт

0,0330

58

Болт с головкой под шестигранник

SH-0375NC-0100-W

шт

0,0190

59

Болт с головкой под шестигранник

SH-0750NC-0150-W

шт

0,0110

60

Шайба гроверная

LW-0750-IT

шт

0,0007

61

Болт с головкой под шестигранник

SH-1000NC-0175-W

шт

0,0007

62

Электрическая сервисная линия 87ft

AY11383-53

шт

0,0009

63

Датчик давления воздуха

N10161

шт

0,0015

64

Масленный злектронагреватель ГСУ

839-22-0

шт

0,0015

65

Блок питания -5В, 2А

E12-2007-010

шт

0,0010

66

Мотор/насос ГСУ в сборе

AY10518

шт

0,0009

67

Датчик уровня масла ГСУ

N10100

шт

0,0009

68

Автоматический выключатель 80А

E17-1044-010

шт

0,0009

69

Прокладка регулировочная двигателя

685-29-0-003

шт

0,0170

70

Прокладка регулировочная шпинделя

681-11-1-002

шт

0,0170

71

Прокладка регулировочная шпинделя

681-11-1-003

шт

0,0170

72

Фитинг прямой 1/2-1/2

H15-3007-08-08

шт

0,5000

73

Фитинг прямой длинный 1/2-1/2

H15-3001-08-08

шт

0,5000

74

Блок питания , 5V DC , 2A Encfpsulated

E12-2007-010

шт

0,0010

75

Блок питания ,SLC 500 , 120/240VAC 180VA

N12-2000-010

шт

0,0010

76

Адаптер удалеленных вх/вых, SLC 500

N12-3007-010

шт

0,0030

77

Модуль цифровых входов, 16PT ,24VDC , SLC500

N12-3000-010

шт

0,0010

78

Модуль цифровых выходов , 16PT , VAC/VDC , SLC 500

N12-3001-010

шт

0,0010

79

Модуль аналоговых входов/выходов , 2 in/2V OUT , SLC 500

N12-3002-010

шт

0,0010

80

Оптопара вх.5VDC , вых.5-48VDC

N20-1000-010

шт

0,0010

81

Джойстик верхнего привода (бурение/вращение/момент)

900-23-3

шт

0,0010

82

Джойстик запасного ключа

AY12045

шт

0,0010

83

Джойстик штропоотклонителя

900-23-2

шт

0,0010

84

Измерительсветодиодный цифровой 0-10VDC

N04-1014-500

шт

0,0010

85

Измеритель светодиодный цифровой 0-10VDC

N04-1014-750

шт

0,0010

86

Переключатель

N08-1004-010

шт

0,0010

87

Переключатель

N03-1012-010

шт

0,0010

88

Переключатель 3-поз.

E06-1011-010

шт

0,0010

89

Переключатель 3-поз.

E06-1018-010

шт

0,0010

90

Процессор PLC SLC 5/05 32K

N10150

шт

0,0010

91

Модуль цифровых выходов , 8PT , VAC/VDC , SLC 500

N12-3004-010

шт

0,0010

92

Сканнер удаленных вх/вых SLC500

N12-3006-010

шт

0,0010

93

Блок питания 24VDC , 10A

E10924

шт

0,0010

94

Пускатель 120VAC 4NO

E19-1012-010

шт

0,0010

95

Реле 24VDC

E19-1008-030

шт

0,0010

96

Диод 3А 100V

E32-2001-010

шт

0,0010

97

Автоматический выключатель 1-конт. 1А TS35

E17-1037-010

шт

0,0010

98

Автоматический выключатель 3-конт. 150А 600V

E11811

шт

0,0010

99

Контакторт 25V 25 HP

E10366

шт

0,0010

100

Трансформатор 200VA, 380/120 V 50/60 Hz

E11458

шт

0,0010

101

Варистор 420VAC, 560VDC

E10640

шт

0,0010

102

Реле контроля фаз 480VAC

E10922

шт

0,0010

103

Трансмиттер 4-20mA

N10250

шт

0,0010

Приложение 3

Состав ресурса (шифр: 366150004): Запасные части для проведения годового ТО системы силового верхнего привода«Varco».

№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный расход на 1 станко -сутки

1

Уплотнения аккумулятора 2" (-40)

30124576

шт

0,0033

2

Уплотнения аккумулятора 4" (-40)

87605-1

шт

0,0033

3

Уплотнения аккумулятора 6" (-40)

30124575

шт

0,0033

4

Уплотнение V - образное

91250-1

шт

0,0033

5

Втулка осн вала верхняя

98290

шт

0,0033

6

Поликомпонентное уплотнение

98291

шт

0,0033

7

Пыльник вала редуктора

30154362

шт

0,0033

8

Уплотнение О - образное

51300-385-F

шт

0,0033

9

Уплотнение штока

110056

шт

0,0033

10

Уплотнение поршня

110061-326

шт

0,0033

11

Втулка фланцевая

30151961

шт

0,0033

12

Насос гидравлический постоянной производительности

107783-5C11R

шт

0,0033

13

Насос гидравлический переменной производительности

109542

шт

0,0033

14

Ремкомплект для гидравлического КШЦ

114859

компл

0,0033

15

Ремкомплект для механического КШЦ

99498-2

компл

0,0033

16

Изолятор подшипника

30173521

шт

0,0033

17

колодки тормозные

109528-1

шт

0,0130

18

Уплотнение О - образное

51300-226-B

шт

0,0033

19

Стопорное кольцо внутреннее

53500-225

шт

0,0033

20

Уплотнение О - образное

51300-273-B

шт

0,0033

21

Уплотнение О - образное

51300-381-B

шт

0,0033

22

Уплотнение маслосъемное GLYD 11,000

30119319

шт

0,0033

23

Опорная прокладка

30119357

шт

0,0134

24

Уплотнение маслосъемное GLYD 11,500

30119143

шт

0,0134

25

Уплотнение маслосъемное GLYD 10,000

118375

компл

0,0333

26

Уплотнение

77039

шт

0,0033

27

Пыльник

119547

шт

0,0033

28

Опорная прокладка

119358

шт

0,0033

29

Втулка фланцевая

112754-130

шт

0,0134

30

Втулка

115176

шт

0,0134

31

Средоразделитель гидр бака

110191-501

шт

0,0033

32

Сапун

71613

шт

0,0033

33

Прокладка

110132

шт

0,0033

34

Уплотнение О - образное

51300-038-B

шт

0,0033

35

Уплотнение гусака 3"

91923

шт

0,0033

36

Уплотнение О - образное
Редуктор-Адаптор штроп

51300-385-F

шт

0,0033

37

Втулка самосмазываемая 1,00 ID X 0,50-LG

118844-12-16/
118844-16-8

шт

0,0033

38

Втулка самосмазываемая-1,00 ID X 0,75LG

118844-22-30/
118844-22-22

шт

0,0033

39

Втулка самосмазываемая;1,375 ID X 0,50-LG

118844-16-16/
188544-16-12

шт

0,0134

40

Втулка самосмазываемая цилиндра КШЦ

118844-16-24

шт

0,0134

41

Стопорная пластина КШЦ

107052

шт

0,0201

42

Ролик

71847

шт

0,0134

43

Ниппель для смазки

53208

шт

0,0134

Приложение 4

Состав ресурса (шифр: 366150005): Запасные части для проведения текущего ремонта и ТО системы силового верхнего привода«Varco».

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный расход на 1 станко -сутки

1

Втулка на грязевый узел 30123289

30123289

шт

0,0167

2

Набор уплотнений грязевой втулки 30123290-РК

30123290-РК

компл

0,0167

3

Сухарь челюсти ВСП 16401-2

16401-2

шт

0,0532

4

Фильтр трансмиссионного масла 111013-1

30111013-1

шт

0,0067

5

Фильтр гидравлического масла 114416-1

30173216-1

шт

0,0067

6

Шплинтовочная проволока, 0.51

Z6001

шт

0,0033

7

Шплинтовочная проволока, 0.47

Z60009CAN

шт

0,0033

8

Шплинтовочная проволока, 0.32

Z6001.8

шт

0,0033

9

Предохранитель 250V, 7A

116199-27

шт

0,0017

10

Предохранитель 600V, 30A

116199-46

шт

0,0017

11

Предохранитель 250V, 1/2A

116199-48

шт

0,0017

12

ролик 6" 30155438

30155438

шт

0,0017

13

Ролик 4"30158767-04

30158767-04

шт

0,0017

14

Гиидромотор системы смазки

30156326-36S

шт

0,0008

15

Гидромотор 30158011

30158011

шт

0,0008

16

Насос гидравлический постоянной производительности

107783-5C11R

шт

0,0008

17

Насос гидравлический переменной происзводительности

109542

шт

0,0011

146

Предохранитель 800V, 800A

116199-26

шт

0,0011

19

Энкодер (UL) M614003119-BSC

M614003119-BSC

шт

0,0013

20

Шкив энкодера UL 1

120119-1

шт

0,0013

21

Шкив энкодера UL 2

120119-2

шт

0,0013

22

Ремень энкодера UL

120117

шт

0,0013

23

Для Энкодера конфигурации Ex :

24

Энкодер (UL) M614003119-BSC

30122725-HE

шт

0,0017

25

Шкив энкодера UL 1

122946

шт

0,0010

26

Шкив энкодера UL 2

120118

шт

0,0010

27

Ремень энкодера Ex

120117-3

шт

0,0033

28

Ролик натяжения

122947

шт

0,0010

29

КШЦ верхний 114706-500

114706-500

шт

0,0017

30

КШЦ нижний 110103-502

110103-502

шт

0,0017

31

Ремкомплект для гидравлического КШЦ

114859

компл

0,0033

32

Ремкомплект для механического КШЦ

99498-2

компл

0,0033

33

Изолятор подшипника

30173521

шт

0,0017

34

Втулка стопорного пальца

30151951

шт

0,0027

35

Стопорный палец

117831

шт

0,0010

36

Поршневое кольцо (-40)

30177233

шт

0,0008

37

Стопорное кольцо

30117775-2

шт

0,0017

38

Регулировочные прокладки

109586-1

шт

0,0011

39

Регулировочные прокладки

109586-2

шт

0,0011

40

Регулировочные прокладки

109586-3

шт

0,0011

41

Регулировочные прокладки

109586-4

шт

0,0011

42

Регулировочные прокладки

109586-5

шт

0,0011

43

колодки тормозные

109528-1

шт

0,0067

44

Рычаги КШЦ

98898

шт

0,0025

45

Цилиндр отклонения штроп

30119592

шт

0,0027

46

Палец вилки противовесов,

30172176-BSC

шт

0,0027

47

Палец вилки противовесов,

30172176-502

шт

0,0027

48

Палец

56405-20-C

шт

0,0027

49

Теплообменник

30122104

шт

0,0008

50

Шланг, насос-манифольд

30124191-500

шт

0,0011

51

Тяга механизма наклона штроп

30170445

шт

0,0011

52

Тяга механизма наклона штроп

30170446

шт

0,0011

53

Трубка гидравлическая

118408-500

шт

0,0008

54

Трубка гидравлическая

30115421

шт

0,0008

55

Трубка гидравлическая

119028

шт

0,0008

56

Трубка гидравлическая

30118405

шт

0,0008

57

Трубка гидравлическая

115422

шт

0,0008

58

Трубка гидравлическая

115423

шт

0,0008

59

Трубка гидравлическая

118410

шт

0,0008

60

Трубка гидравлическая

117570

шт

0,0008

61

Трубка гидравлическая

115425

шт

0,0008

62

Клапан аккумулятора

900483

шт

0,0008

63

Трубка гидравлическая

30172006

шт

0,0008

64

Трубка гидравлическая

30125100

шт

0,0008

65

Трубка гидравлическая

30171975

шт

0,0008

66

Трубка гидравлическая

30171974

шт

0,0008

67

Трубка гидравлическая

30118405

шт

0,0008

68

Трубка гидравлическая

30113982-500

шт

0,0008

69

Трубка гидравлическая

117091-500

шт

0,0008

70

Трубка гидравлическая

30125099

шт

0,0008

71

Трубка гидравлическая

115426

шт

0,0008

72

Трубка гидравлическая

30114086-500

шт

0,0008

73

Клапан гидравлический

94534-1CXN

шт

0,0017

74

Клапан гидравлический

94520-1NN

шт

0,0017

75

Клапан гидравлический

107028-1ANB

шт

0,0067

76

Клапан гидравлический

107029-175N

шт

0,0008

77

Клапан гидравлический

P614000063-1AN

шт

0,0053

78

Клапан гидравлический

93667-M13

шт

0,0017

79

Клапан гидравлический

99353-1AN

шт

0,0053

80

Клапан гидравлический

109858-1AN

шт

0,0008

81

Клапан гидравлический

111664-1EN

шт

0,0027

82

Тест-порт SAE6

93024-6SAE

шт

0,0033

83

Тест-порт SAE4

93024-4SAE

шт

0,0033

84

Клапан гидравлический

30173386

шт

0,0028

85

Клапан гидравлический

93547-1B30N

шт

0,0028

86

Клапан гидравлический

94537-130N

шт

0,0008

87

Уплотнение поршня цилиндра отклонения штроп

108894-p32

шт

0,0033

88

Упротнение корпуса цилиндра отклонения штроп

108894-b32

шт

0,0033

89

Уплотнение штока цилиндра отклонения штроп

108894-g13

шт

0,0033

90

Уплотнение поршня цилиндрапротивовесов

108894-P40

шт

0,0033

91

Упротнение корпуса цилиндра противовесов

108894-B40

шт

0,0033

92

Уплотнение штока цилиндра противовесов

108894-G20

шт

0,0033

93

Для трубного манипулятора HP 50 (для РН 75 аналогично)

шт

94

Уплотнение поршня (манжетное) для цилиндра КШЦ

108894-L25

шт

0,0008

95

Упротнение штока для цилиндра КШЦ

108894-G17

шт

0,0008

96

Втулки стабилизатора1

118368

шт

0,0014

97

Компаунд

127386

шт

0,0009

98

Компаунд

53200-242

шт

0,0009

99

Гайка

51804-С

шт

0,0011

100

Соединение угловое

56606-8

шт

0,0110

101

Гайка

50206-В

шт

0,0110

102

Шайба

87074-8-В

шт

0,0110

103

Шайба

50910-S

шт

0,0110

104

Наконечник кабельный

94872-4

шт

0,0277

105

Шайба

50004-8-С5

шт

0,0110

106

Втулка

56600-16-12

шт

0,0110

107

Винт

50649-61

шт

0,0110

108

Клеммник

56609-11

шт

0,0110

109

Гайка

56612-01

шт

0,0110

110

Кабельный ввод

86625-02

шт

0,0110

111

Кабельные вводы 20 мм

83444-01

шт

0,0110

112

Кабельные вводы 20 мм

83444-03

шт

0,0110

113

СОЛЕНОИД ОДИНОЧНЫЙ

127908-D2

шт

0,0011

114

СОЛЕНОИД СПАРЕНЫЙ

127908-J2

шт

0,0011

115

ВОЗДУШНЫЙ ДАТЧИК ДАВЛЕНИЯ

76841

шт

0,0008

116

МАСЛЯНЫЙ ДАТЧИК ДАВЛЕНИЯ

87541-1

шт

0,0008

117

ДАТЧИК ДАВЛЕНИЯ КПВО

83095-1

шт

0,0008

118

Автомат Siemens 5SX21 C6

шт

0,0011

119

Автомат Siemens 5SX21 C16

шт

0,0011

120

Автомат Siemens 5SX22 C10

шт

0,0011

121

Пускатель Siemens Sirius R3T1023-1A G/061212 *E05*

шт

0,0011

122

Тепловое реле Siemens Sirius 3RV1021-1GA10 G/061219 *E05*

шт

0,0011

123

Кабель Varco TDS-9S 30175884-86-200

шт

0,0007

124

Электродвигатель охлаждения (Ex)/Электродвигатель охлаждения (UL)

30178348/ 3072028-1

шт

0,0011

125

Дросель в сборе с потенциометром 1кОм

116551-1

шт

0,0005

126

Переключатель трехпозиционный, BARTEC

123075-21-40

шт

0,0005

127

Переключатель трехпозиционный, BARTEC

123075-21-43

шт

0,0005

128

Переключатель двухпозиционный BARTEC

123075-41-30

шт

0,0005

129

Переключатель трехпозиционный, BARTEC

123075-21-41

шт

0,0005

130

Двигатель внутреннего вентилятора кондиционера Marvair AVP 60

40046

шт

0,0005

131

Двигатель внешнего вентилятора кондиционера Marvair AVP 60

40098

шт

0,0005

132

Компрессор кондиционера Marvair AVP 60

50041

шт

0,0005

133

Bartec модуль выходной индикатор (момент-оборот)

140244-2

шт

0,0005

134

Bartec модуль входной управления переключатель

140698-2

шт

0,0005

135

Bartec модуль входной управления патенциометр

140698-4

шт

0,0005

136

Bartec модуль выхода сигналов

140244

шт

0,0005

137

Патенциометр регулятор оборотов

30155686-D270

шт

0,0005

138

Индикатор момента

30155573-23

шт

0,0005

139

Индикатор оборотов

30155573-12

шт

0,0005

140

Переключатель 3 позиционный

123075-21 -42

шт

0,0005

141

Кнопка

123075-41-10

шт

0,0005

142

Кнопка аварийная

123075-41-20

шт

0,0005

143

Предохранитель 250V, 30A

116199-14

шт

0,0017

144

Предохранитель 1000V, 630A

116199-15

шт

0,0011

145

Предохранитель 2А

116199-25

шт

0,0017

Приложение 5

Состав ресурса (шифр: 366150006): Запасные части для проведения годового ТО системы силового верхнего привода«Bentec».

№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный расход на 1 станко -сутки

1

трубка грязевая 3"

610867

шт

0,00333

2

Уплотнение О - образное

662033

шт

0,00333

3

Фильтр

650149

шт

0,00333

4

Сапун

660504

шт

0,00333

5

Уплотнение О - образное

640456

шт

0,00333

6

Уплотнение О - образное

656467

шт

0,00333

7

Сухарь

666250

шт

0,05332

8

Сухарь

619041

шт

0,10668

9

Радиальное уплотнение вала

653937

шт

0,03000

10

Комплект уплотнений
грязевого узла

673742

шт

0,00333

11

стопорное кольцо

612994

шт

0,01334

12

Втулка цилиндрическая

654422

шт

0,01334

13

Уплотнение О - образное

611510

шт

0,01334

14

Манжет

654638

шт

0,01334

15

Верхнее уплотнение вала

655954

шт

0,00333

16

Нижнее уплотнение вала

655955

шт

0,00333

17

Уплотнение О - образное

655958

шт

0,00333

18

Накладка ползуна

1046802

шт

0,05334

19

Втулка цилиндрическая

654422

шт

0,01334

20

Корд

174209

м

0,01334

21

Шплинтовочная проволока, 0.51

Z6001

шт

0,01334

22

Шплинтовочная проволока, 0.47

Z60009CAN

шт

0,01334

23

Шплинтовочная проволока, 0.32

Z6001.8

шт

0,01334

24

Втулка цилиндрическая

1045266

шт

0,01334

25

Поликомпонентное уплотнение

654683

шт

0,01334

26

Втулка основного вала верхняя

1046571

шт

0,01334

27

Втулка

654422

шт

0,01334

28

Направляющее кольцо

659933

шт

0,12000

29

Уплотнение V - образное

666497

шт

0,01334

30

Уплотнение маслосъемное

666498

компл

0,04333

31

Уплотнение О - образное

666500

компл

0,04000

32

Уплотнение О - образное (гидр двигатель адаптора штроп)

151B0113

шт

0,00333

33

ролик

1047208

шт

0,05332

34

Подшипник скольжения

654687

шт

0,02667

35

Подшипник

672326

шт

0,01333

36

Стопорное кольцо

2120

компл

0,02667

37

Подшипник скольжения

653939

шт

0,01334

38

Уплотнение роторное актуатор КШЦ

HK-5187-HDS-KIT

шт

0,00333

Приложение 6

Состав ресурса (шифр: 366150007): Запасные части и материалы для проведения текущего ремонта и ТО верхнего привода «Bentec».

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Грязевая труба 3" 7500PSI

674466

шт

0,02000

2

Комплект уплотнений
грязевого узла

673742

комплект

0,02000

3

Фильтр

650149

шт

0,00667

4

Фильтр

656746

шт

0,00667

5

Шплинтовочная проволока, 0.51

Z6001

шт

0,00667

6

Шплинтовочная проволока, 0.47

Z60009CAN

шт

0,00667

7

Шплинтовочная проволока, 0.32

Z6001.8

шт

0,00667

8

Сухарь

666250

шт

0,13333

9

Сухарь

619041

шт

0,13333

10

Подъемная пружина

652278

шт

0,01667

11

Ремкомплект уплотнений
актуатора КШЦ

HK-5187-ASK-A

шт

0,00167

12

Насос шестеренчатый с колесом с внутренними зубьями

656193

шт

0,00267

13

Аккумулятор 0,2л

668414

шт

0,00300

14

Аккумулятор 0,32л

668415

шт

0,00300

15

Уплотнение
аккумулятора

668414

шт

0,00300

16

Регулировочная прокладка

655948

шт

0,00100

17

Регулировочная прокладка

655949

шт

0,00100

18

Регулировочная прокладка

655950

шт

0,00100

19

Болт с шестигранной головкой

656537

комплект

0,02667

20

шайба гроверная

654187

комплект

0,05333

21

Уплотнение цилиндра отклонения штроп/противовесов(комплект)

656020

шт

0,00333

22

Клапан регулирующий 1,5-25Ьаг

660568

шт

0,00167

23

Клапан обратный

660495

шт

0,00167

24

Клапан редукционный

660563

шт

0,00167

25

4/2-ходовой клапан NG6 (-45°C-+55°C)

670741

шт

0,00167

26

Клапан регулирующий

660151

шт

0,00167

27

Клапан обратный деблокируемый

660564

шт

0,00167

28

Клапан регулирующий

660505

шт

0,00167

29

Клапан запорный

660565

шт

0,00167

30

Клапан разгрузочный

660566

шт

0,00167

31

Клапан редукционный

660567

шт

0,00167

32

4/3-ходовой клапан NG6 (-45°C-+55°C)

670743

шт

0,00167

33

Клапан обратный деблокируемый

660575

шт

0,00167

34

Клапан редукционный

660576

шт

0,00167

35

4/3-ходовой клапан NG6 24V EX (-45°C-+55

670742

шт

0,00167

36

Клапан обратный дроссельный

660578

шт

0,00167

37

Клапан регулирующий

660579

шт

0,00167

38

Клапан редукционный

660580

шт

0,00167

39

Клапан тормозного спуска

660581

шт

0,00167

40

4/2-ходовой клапан NG6 (-45°C-+55°C)

670740

шт

0,00167

41

Клапан обратный

656213

шт

0,00167

42

Клапан обратный деблокируемый

660583

шт

0,00167

43

Противовыбросный встроенный клапан (IBOP)

653191

шт

0,00167

44

Рем.комплект для IBOP

655401

шт

0,00667

45

Передатчик давления вход DMP333 0...250bar

654413

шт

0,00167

46

Передатчик давления вход DMP331 0...40bar

654414

шт

0,00167

47

Передатчик давления вход 0...4bar

657444

шт

0,00167

48

Цилиндр Arrestor

1046168

шт

0,00083

49

Гидродвигатель

654009

шт

0,00083

50

Еех-de передний элемент 3-х позиционный переключатель

633611

шт

0,00267

51

Еех-de передний элемент 3-х позиционный переключатель

633625

шт

0,00267

52

Еех-de передний элемент 3-х позиционный переключатель

633626

шт

0,00267

53

Еех-de передний элемент 2-х позиционный переключатель

633627

шт

0,00267

54

Коммтационный модуль

633645

шт

0,00083

55

Коммтационный модуль

633643

шт

0,00083

56

Силовая сервисная линия

CL211.13

шт

0,00083

57

Контрольная сервисная линия

CL210.13

шт

0,00083

58

Релейный соединитель 16 раз 24V DC 16х16А

654893

шт

0,00167

59

Релейный соединитель 8 раз 24V DC 8х16А

612809

шт

0,00167

Приложение 7

Состав ресурса (шифр: 366150009): Запасные части и материалы для проведения текущего ремонта и ТО верхнего привода «Tesco».

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Труба промывочная

5007145

шт

0,02000

2

Комплект уплотнений промывочной трубы СВП

5007144

шт

0,02000

3

Трубная плашка, 1/2" высота x 1-1/4" ширина x 5-7/8" Длина

1676

шт

0,13300

4

Элемент фильтрующий, сменный картридж

11406

шт

0,01000

5

Элемент фильтрующий, сменный картридж

952

шт

0,01000

6

Кольцо стопорное

5007196

шт

0,00300

7

Шплинтовочная проволока, 0.47

Z60009CAN

шт

0,00700

8

Шплинтовочная проволока, 0.32

Z6001.8

шт

0,00700

9

РВД,100R2-AT,#6x32",Long 90°FJICx45°FJIC

5031147

шт

0,00300

10

РВД,,100R2-AT,#4x64",FJICxFJIC

5267

шт

0,00300

11

РВД,100R2-AT,#4x21",FJICx90°FJIC

731051

шт

0,00300

12

РВД,Hyd,100R2-AT,#4x36",FJICx90°FJIC

1160173

шт

0,00300

13

РВД,Hyd,100R2-AT,#8x20",FJICxFJIC

5340

шт

0,00300

14

РВД,Hyd,100R2-AT,#4x34",FJICxFJIC

3488

шт

0,00300

15

РВД,Hyd,100R2-AT,#4x27",FJICxFJIC

731002

шт

0,00300

16

РВД,Hyd,100R2-AT,#4x37",FJICxFJIC

5474

шт

0,00300

17

РВД,Hyd,100R2-AT,#6x26",FJICxFJIC

5461

шт

0,00300

18

РВД,Hyd,100R2-AT,#6x23",FJICxFJIC

3404

шт

0,00300

19

РВД,Hyd,100R2-AT,#6x20",FJICxFJIC

3487

шт

0,00300

20

РВД,Hyd,100R2-AT,#6x120",FJICxFJIC

5339

шт

0,00300

21

РВД,Hyd,100R2-AT,#6x10",FJICxFJIC

3722

шт

0,00300

22

РВД,Hyd,100R2-AT,#6x30",FJICxFJIC

3382

шт

0,00300

23

РВД,Hyd,100R2-AT,#6x38",FJICxFJIC

3718

шт

0,00300

24

РВД,Hyd,100R2-AT,#4x12",FJICxFJIC

5434

шт

0,00300

25

РВД,Hyd,100R2-AT,#6x40",FJICxFJIC

3420

шт

0,00300

26

РВД,Hyd,100R2-AT,#6x36",FJICxFJIC

3416

шт

0,00300

27

РВД,Hyd,100R2-AT,#6x35",FJICxFJIC

3469

шт

0,00300

28

РВД,Hyd,100R2-AT,#6x45",FJICxFJIC

5464

шт

0,00300

29

РВД,Hyd,100R2-AT,#6x64",FJICxFJIC

3475

шт

0,00300

30

РВД,Hyd,100R2-AT,#6x66.5",FJICxFJIC

5441

шт

0,00300

31

РВД,Hyd,100R2-AT,#6x132",FJICxFJIC

3486

шт

0,00300

32

РВД,Hyd,100R2-AT,#6x132",FJICxLong 90°FJIC

731003

шт

0,00300

33

РВД,Hyd,100R2-AT,#4x120",FJICxFJIC

4582

шт

0,00300

34

РВД,Hyd,100R2-AT,#8x11",FJICx90°FJIC

731004

шт

0,00300

35

РВД,Hyd,100R2-AT,#8x52",FJICxFJIC

5483

шт

0,00300

36

РВД,Hyd,100R2-AT,#8x69",FJICxFJIC

17149

шт

0,00300

37

РВД,Hyd,100R2-AT,#8x65",FJICxFJIC

5445

шт

0,00300

38

РВД,Hyd,100R2-AT,#6x22",FJICxFJIC

3478

шт

0,00300

39

Hose,Hyd,100R2-AT,#4x14",FJICx90°FJIC

731050

шт

0,00300

40

Hose,Hyd,100R2-AT,#6x32",FJICxFJIC

5440

шт

0,00300

41

РВД,Hyd,100R2-AT,#8x22",FJICxFJIC

5477

шт

0,00300

42

РВД,Hyd,100R2-AT,#6x27",90°FJICx45°FJIC

5031146

шт

0,00300

43

РВД,Hyd,100R2-AT,#4x42",FJICxFJIC

5541

шт

0,00300

44

РВД,Hyd,100R2-AT,#6x28",FJICxFJIC

3716

шт

0,00300

45

РВД,Hyd,100R2-AT,#6x25",FJICxFJIC

3464

шт

0,00300

46

РВД,Hyd,100R2-AT,#6x62",FJICxFJIC

5469

шт

0,00300

47

РВД,Hyd,100R2-AT,#6x65",FJICxFJIC

5465

шт

0,00300

48

Фитинги гидравлические, стальные, с резьбой, комплект, для сервисного восстановительного ремонта, EMI / Kit,Fittings,Service Rebuild,EMI

1130054

комплект

0,03330

49

Монометр,0-3000psi/kPa,2.5"ODx1/4"MNPT,LM

61

шт

0,00330

50

Игольчатый клапан,

1300014

шт

0,00170

51

Цилиндр гидравлический (откл штроп)Sngl Stage,2.5"Bore,1.25"Rod,16.125"Stroke

5000629

шт

0,00670

52

Клапан гидравлический
VALVE,DIR.3F,P BLKED,A&B -TANK

16268

шт

0,00170

53

Клапан гидравлический
VALVE,DIR.4W/3P,P-T-A-B BLK,3A

16270

шт

0,00170

54

Шпилька
Stem,Breakaway Mount,Cylinder

18109

шт

0,00110

55

Обратныйклапан
Valve,Check,PO,15-gpm,Sealed Pilot Piston,30psi-CP

2019

шт

0,00170

56

Шплинт
Pin,Cotter,3/16"ODx1-1/2"Lg,Pld

1095

шт

0,03330

57

Гайка
Nut,Hex,Slotted,1"-8UNC,Gr2,Modified

4024

шт

0,00330

58

Гайка
Nut,Hex,Lock,Nylon,3/8"-16UNC,Gr8,Pld

4333

шт

0,01330

59

Болт
Bolt,Shoulder,EMI/EXI/HXI

481183

шт

0,01330

60

Втулка
Bushing,2.002"ODx1.505"IDx1.490"W

6848

шт

0,00670

61

Предохранительныйклапан
VALVE,RELIEF,CARTRIDGE,RVDA1ON

6999

шт

0,00110

62

Барьер
Barrier,Intrinsic Safe,12-24VDC,(For Part# 770449)

720446

шт

0,00080

63

Стопорнокольцо
Ring,Rtng,Ext,1.000"OD-Shaft,0.042"Thk

730811

шт

0,00110

64

Штивт спиралевидный
Pin,Spring,5/32"OD,1"Lg

730812

шт

0,00110

65

Энкодер
Encoder,Optical,Ex,5-15VDC1024Cycle/rev,10Pin

970284

шт

0,00170

66

Гайка
Nut,Hex,Lock,Nylon,3/4"-10UNC,Gr8,Pld

7841

шт

0,01330

67

Цилиндр
Cylinder,Hydraulic,Double Acting,2.5"Bore,1.25"Rod,29"Stroke

7972

шт

0,00170

68

Штивтспиралевидный
Pin,Spring,Coiled,3/16"ODx1"Lg

810003

шт

0,00130

69

Ползун
Glide,Leveling,7/8"Widex9/64"Thick Head,3/8"-16UNCx1-1/2

8951

шт

0,01330

70

Стопорноекольцо
Ring,Rtng,Internal,0.938"ID Shaft,0.042"Thk

9755

шт

0,00330

71

КШЦ, Valve dual ball

720475

шт

0,00170

72

Рем комплект КШЦ

721073

комплект

0,00330

73

Гидромотор, рабочий объем 5.4 дюйм3,

731073

шт

0,00130

74

Нипельсмазочный
Fitting,Grease,Str,5/8” Long,1/8”MNPT,Pld

1112

шт

0,00330

75

Ремкомплект гидроцилиндра стопора

8860-2

шт

0,00110

76

Гайка
Nut,Hex,Lock,Nylon,5/8"-11UNC,Gr8,Pld

9789

шт

0,00330

77

Ниппель

5033

шт

0,00080

78

Источник питания
POWER SUPPLY,24VDC,30W

13526

шт

0,00070

79

Модуль процессора
CPU MODULE,240K,PLC,GE

14843

шт

0,00070

80

Контроллершины GENIUS CONTROLLER,GENIUS BUS

13527

шт

0,00070

81

МодульПЛК
PLC,Profibus DP Master Module,F/Comm,GE

1280066

шт

0,00070

82

Цифровойввод
DIGITAL INPUT,PLC,GE

13509

шт

0,00070

83

Реле ввыходное
RELAY,OUTPUT,PLC,GE

13510

шт

0,00070

84

Выход аналоговый
ANALOG OUTPUT,PLC,GE

13512

шт

0,00070

85

PLC,RTD Module

770503

шт

0,00070

86

Источник питания, 120Вольт перем. тока, 24Вольт пост. тока, 20A, 50-60 Герц / Power Supply,120VAC,24VDC,20A,50-60Hz

1310267

шт

0,00070

87

Интерфейс пользователя, для ЧРП ABB ACS800, СВП 600 л.с. / User Interface,600HP ABB ACS800 VFD

1730010

шт

0,00070

88

Автомат сети, 600В, 1600А, рамный, 3Ф, предельная откл. способность 65 кА / Breaker,600V,1600A,Frame,3P,65kAIC

5030303

шт

0,00070

89

Размыкатель
Breaker,120/240V,15A,2P,10kAIC

780

шт

0,00070

90

Предохранитель
Fuse,250V,8A,10kAIC@125V,Fast-acting,Supplement

901

шт

0,00070

91

Предохранитель
Fuse,250V,10A,10kAIC@125V,Fast-acting,Supplement

3982

шт

0,00070

92

Реле
Relay,24V,10A,w/Indicator & Surge Suppression

770505

шт

0,00070

93

Базареле
Base,Relay,8P,RPY Series

5013

шт

0,00070

94

Разъеденитель
Breaker,100A,600V,3P,65kA@480V

770788

шт

0,00070

95

Разъеденитель
Breaker,30A,600V,3P,65kA@480V

770789

шт

0,00070

96

Стартер
Starter,Motor,High Cap,5.5kW,13A,3Ph

770791

шт

0,00070

97

Стартер
Starter,Motor,High Capacity,14-20A,3PH

1750003

шт

0,00070

98

Лампочка
Light,Pilot,Incan,24VAC/DC,Grn,W/Bulb,Bayonet

730137

шт

0,00070

99

Лампочка
Light,Pilot,Incan,24VAC/DC,Yel,W/Bulb,Bayonet

730139

шт

0,00070

100

Переключатель
Switch,3 Pos,Spring Rtn,Long Hdl

730086

шт

0,00070

101

Насос шестеренчатый, 3/4", 20cc, 2400об/мин, 2500psi, вал с шпонкой, диаметр 1", 2-хболтовой фланец SAE B / Pump,Gear,3/4",20cc,2400rpm,2500psi,1" Dia Keyed Shaft,SAE B

1120480

шт

0,00070

102

Втулка внешняя соединительной муфты, M48, материал - нейлон, Bowex / Coupling,Sleeve,M48,Nylon,Bowex

1120479

шт

0,00070

103

Шланг резиновый, армированный металлом, с фитингами, 100R2-AT, #12 x 75' длина, Муфта JIC x Муфта JIC / Hose,Hyd,100R2-AT,#12x75-ft,FJICxFJIC

5317

шт

0,00070

104

Кабель
Cord,Ext,Robotics"A",#14,37C,69M,EMI/C32/C18

730841

шт

0,00070

105

Кабель
Cord,Ext,Sensor"T",EMI 400,#16,12Pr,69M

730842

шт

0,00070

106

Кабель внешний, удлинит., двигатель системы обдува, для СВП EMI 400, диаметр жилы 1.6 мм, 7 проводников, длина 69 метров, 575Вольт

730843

шт

0,00070

107

Фишка
Cord End,Female,24 Shell,7S

730863

шт

0,00070

108

Фишка
Cap,Dust,Female,24 Shell

730829

шт

0,00070

109

Компаундизоляционныйдляфишек
COMPOUND,INSULATING,ELECTRIC

2654

шт

0,00070

110

Фишка
Cord End,Male,24 Shell,7P

730831

шт

0,00070

111

Колпак
Cap,Dust,Male,24 Shell

730832

шт

0,00070

112

Зажим
Clamp,Cable,Cord End,24&28 Shell,W/O Boot

730931

шт

0,00070

113

Протектор
Boot,Cord End,0.750"ID,W/O Clamp

730967

шт

0,00070

114

Протектор
Boot,Cord End,Female,1000V,Red,Cam-lok,W/O Insert

4908

шт

0,00070

115

Вставкакабеля
Insert,Cord End,Female,1000V,313MCM,Cam-lok

8044

шт

0,00070

116

Протекторкабеля
Boot,Cord End,Male,1000V,Red,Cam-lok,W/O Insert

4905

шт

0,00070

117

Вставкакабеля
Insert,Cord End,Male,1000V,313MCM,Cam-lok

8086

шт

0,00070

118

Втулка
Sleeve,Locking,F/Cam-lok,E1049

731085

шт

0,00070

119

Протекторкабеля
Boot,Cord End,Female,1000V,Blk,Cam-lok,W/O Insert

4909

шт

0,00070

120

Протекторкабеля
Boot,Cord End,Male,1000V,Blk,Cam-lok,W/O Insert

4906

шт

0,00070

121

Протекторкабеля
Boot,Cord End,Male,1000V,Blu,Cam-lok,W/O Insert

4907

шт

0,00070

122

Монометр
GAUGE,OMEGA,METER,9-32VDC,RED

5323

шт

0,00070

123

Тормозной прерыватель

1730013

шт

0,00070

124

Модуль, источникпитания
MODULE,POWER SUPPLY VERSAMAX

13516

шт

0,00070

125

Карта аналогового вывода
CARD,ANALOG OUTPUT VERSAMAX

13520

шт

0,00070

126

Модуль цифрового ввода
MODULE,DIGITAL INPUT,VERSAMAX

13518

шт

0,00070

127

Лампа Желтая

730139

шт

0,00070

128

Выключатель
Switch,3 Pos,Spring Rtn,Short Hdl

730111

шт

0,00070

129

Базаслот,
BASE SLOT,FANUC VERSAMAX,GE

13515

шт

0,00070

130

Шнур электрический, удлиннительный, с разъемами, Питание электродвигателя, Фаза 'A', EXI 600, 535 MCM, 1-жильный, длина 69 м / Cord,Ext,Motor Pwr,Phase 'A',EXI 600,535 MCM,1C,69M

770611

шт

0,00070

131

Шнур электрический, удлиннительный, с разъемами, Питание электродвигателя, Фаза 'B', EXI 600, 535 MCM, 1-жильный, длина 69 м / Cord,Ext,Motor Pwr,Phase 'B',EXI 600,535 MCM,1C,69M

770612

шт

0,00070

132

Шнур электрический, удлиннительный, с разъемами, Питание электродвигателя, Фаза 'C', EXI 600, 535 MCM, 1-жильный, длина 69 м / Cord,Ext,Motor Pwr,Phase 'C',EXI 600,535 MCM,1C,69M

770613

шт

0,00070

133

Шнур электрический, удлиннительный, с разъемами,Сенсорный 'T', EXI 600, #16, 18 витых пар, длина 69 м / Cord,Ext,Sensor 'T',EXI 600,#16, 18PR, 69M

770665

шт

0,00070

134

Кожух моечной трубы бурового вертлюга, стальной, литой, механообработка / Bonnet,Machined

810383-1

шт

0,00070

135

Исполнительный механизм грязевой задвижки - гидромеханическое устройство с 2 рабочими положениями rfn/#

5997

шт

0,00070

Приложение 8

Состав ресурса (шифр: 366150008):Запасные части и материалы для проведения годового ТО верхнего привода «Tesco».

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Накладки скольжения

3834

шт

0,00670

2

Втулка боковая

3835

шт

0,00670

3

Втулка передняя

3836

шт

0,00670

4

Дистанционная прокладка

4023

шт

0,00670

5

Уплотнения резиновые кольцевые,

970235

комплект

0,00330

6

Рем комплект КШЦ

721073

комплект

0,00330

7

Запасные части и принадлежности, для обслуживания привода шаровой задвижки,

970223

комплект

0,00330

8

Рукав высокого давления в сборе из комплекта шлангов сервисной линии

730817

шт

0,00330

9

Проставка верхняя

5007149

шт

0,00330

10

Проставка средняя

5007150

шт

0,00670

11

Проставка нижняя

5007151

шт

0,00330

12

Гидроаккумулятор поршневой,

1100093

шт

0,00333

13

Клапан, обратный,

1110230

шт

0,00333

14

Муфта соединительная,

1120477

шт

0,02000

15

Муфта соединительная, передачи крутящего момента,

1120478

шт

0,02000

16

Втулка внешняя соединительной муфты,

1120479

шт

0,02000

17

Фильтр, обратной линии

2422

шт

0,00330

18

Труба промывочная

5007145

шт

0,00330

19

Комплект уплотнений промывочной трубы СВП

5007144

шт

0,00330

20

Трубная плашка, 1/2" высота x 1-1/4" ширина x 5-7/8" Длина

1676

шт

0,01330

21

Элемент фильтрующий, сменный картридж

11406

шт

0,00330

22

Элемент фильтрующий, сменный картридж

952

шт

0,00330

23

Уплотнения резиновые кольцевые

970235

шт

0,00330

24

Втулка закладная, стальная

6839

шт

0,06000

25

Базы ползуна

18172

шт

0,01330

26

Втулка закладная, стальная,

6700

шт

0,02670

Приложение 9

Состав ресурса (шифр: 366150011):Запасные части и материалы для проведения текущего ремонта и ТО буровых ключей «Canrig.

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Элемент фильтра

H10340

шт

0,007

2

Сухарь

161100210

шт

0,067

3

Сухарь

R10272

шт

0,067

4

Ролик рифленый

161100113 (156100300)

шт

0,052

5

Шайба прокладочная

161100260

шт

0,013

6

Масло гидравлическое

Shell Tellus S4 VX 32

литр

1,000

7

Смазка консистентная

Shell Gadus S5 v100

кг

0,133

8

Шайба прокладочная шестерни

161100261

шт

0,007

9

Подшипник сферический

М11215

шт

0,003

10

Вставка

AY50401

шт

0,0070

11

Подшипник ролика буровой установки ТМ-80

M10500

шт

0,002

12

Подшипник игольчатый

M10644

шт

0,010

13

Двигатель гидравлический

Н10423

шт

0,001

14

Клапан в сборе 4.5

AY50445

шт

0,002

15

Клапан разгрузочный буровой установки ТМ-80

Н10692

шт

0,002

16

Клапан двухканальный 3.0 Pilot

AY50444

шт

0,002

17

Цилиндр отверстие 6, шток 4, ход 4,625

H11758 (H10552)

шт

0,001

18

Промежуточная опора

156100173

шт

0,001

19

Подшипник скольжения, радиальный

M11221

шт

0,017

20

Клапан контроля вращения АКБ,

AY50507

шт

0,001

21

Клапан контроля подъема АКБ,

AY50508

шт

0,001

22

Клапан контроля горизонтального перемещения,

AY50509

шт

0,001

23

Впускной клапан

AY50510

шт

0,001

24

Палец крепежной рамы

161100379

шт

0,001

25

РВД 3/4

H16-1471-12

шт

0,033

26

РВД 1/2

H16-1301-08

шт

0,033

27

Фитинг

Н15-3100-16-16

шт

0,067

28

Фитинг

H15-3203-04-04

шт

0,067

29

Фитинг

H15-3200-06-06

шт

0,067

30

Фитинг

H15-3204-06-06

шт

0,067

31

Фитинг

H15-3203-06-06

шт

0,033

32

Фитинг

H15-3200-08-08

шт

0,033

33

Фитинг

H15-3203-08-08

шт

0,033

34

Фитинг

H15-3200-12-12

шт

0,033

35

Фитинг

H15-3203-12-12

шт

0,067

36

Фитинг

H15-3200-16-16

шт

0,067

37

Фитинг

H15-3204-16-16

шт

0,067

38

Фитинг

H15-3203-16-16

шт

0,067

39

РВД 1

H16-1301-16

шт

0,033

40

Фитинг

H15-3210-16-16

шт

0,067

41

Палец цилиндра спиннера ТМ-80

161100378

шт

0,001

42

Карта

Е12123

шт

0,001

43

Концевой выключатель, 18mm

N10337

шт

0,017

44

Датчик линейного перемещения, ход 325

AY50523

шт

0,001

45

Датчик линейного перемещения, ход 450

AY50517

шт

0,001

46

Джойстик

E13916

шт

0,001

47

Электронный модуль

E13593

шт

0,001

48

TRANSMITTER, PRESS, 7500 PSI, ATEX

N10546

шт

0,001

49

Гидравлический двигатель

H10421

шт

0,001

50

Гидрав. цилиндр, отверстие 4.00, шток 2.00, ход 6

H10404

шт

0,001

51

Коромысло (левое), TM-80

131100697

шт

0,001

52

Коромысло (правое), TM-80

131100703

шт

0,001

53

Левое плечо спиннера

131100698

шт

0,001

54

Цилиндр, отверстие 4, шток 2, ход 12 3/4

H10622

шт

0,001

55

Гидравлический цилиндр, отверстие 2.5 x 1-1/4 шток x 30 ход

H10434

шт

0,001

56

Клапан управления цилиндром кр момента

AY50487

шт

0,001

57

Карта конвертер

N10401

шт

0,001

Приложение 10

Состав ресурса (шифр: 366150010): Запасные части и материалы для проведения годового ТО буровых ключей «Canrig».

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Пружина, FL 3.69, CL 1.55, SR 3.14

M10688

шт

0,0030

2

Пружина ТМ-81

M14-1021-010

шт

0,0030

3

Пружина спиннерабуровой установки ТМ-80

M10939

шт

0,0030

4

Кольцо стопорное внутреннее буровой установки ТМ-80

М11-1045-010

шт

0,0070

5

Эксцентрик буровой установки ТМ-80

М10528

шт

0,0070

6

Ролик спиннера

161100113

шт

0,0130

7

Клапан запорный горизонтального хода

AY50444

шт

0,0030

8

Элемент фильтра

H10340

шт

0,0030

9

Гайка регулировочного пальца буровой установки ТМ-80

LN 04375NC-NL-GR8

шт

0,0070

10

Шкворень сухаря

131100704

шт

0,0130

11

Прокладка редуктора

149900001

шт

0,0070

12

Втулка двигателя

161100172

шт

0,0070

13

Крышка подшипника

161100253

шт

0,0030

14

Сальник

S10104

шт

0,0130

15

Кольцо стопорное спиральное буровой установки ТМ-80

М10491

шт

0,0130

16

Кольцо стопорное буровой установки ТМ-80

М11-1029-010

шт

0,0130

17

Комплект сальников

S10127

шт

0,0070

18

Стопорная шайба 3/4,

LW-0750-NL-SP

шт

0,0130

19

Тавотница, 1/8,

M10533

шт

0,0170

20

Тавотница, 1/4-28,

M10640

шт

0,0170

21

Рукав высокого давления с фитингами

F451JSJ7080808-25.07-X-22

шт

0,0170

22

Рукав высокого давления с фитингами

F451JSJS080808-21.5-X-18.75

шт

0,0170

23

Рукав высокого давления с фитингами

F451JSJ9080808-44.79-X-42

шт

0,0170

24

Ролик спиннера буровой установки ТМ-80

M11036

шт

0,0200

25

Ролик спиннера буровой установки ТМ-80

M11150

шт

0,0070

26

Рукав высокого давления с фитингами

F451JSJS080808-28.75-X-26

шт

0,0030

27

ПАЛЕЦ СТАБИЛИЗАЦИИ УЗЛА СПИННЕРОВ

156100261

шт

0,0070

28

Втулка, 1.5 B x 1.75 OD x 1

M10601

шт

0,0130

29

Масосъёмное кольцо, 8600 SER, ID 2 IN

S10107

шт

0,0130

30

Ремкомплект цилиндра зажима челюсти

S10231

шт

0,0130

31

Ремкомплект цилиндра зажима челюсти

S10233

шт

0,0130

32

Ремкомплект цилиндра зажима челюсти

S10232

шт

0,0130

33

Противоизносное кольцо, 2.00 ID, 1/8 THK, 1.005 WID

S10108

шт

0,0130

34

Опорный ролик

M10959

шт

0,0270

Приложение 11

Состав ресурса (шифр: 366150013):Запасные части и материалы для проведения текущего ремонта и ТО буровых ключей «Varco».

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Элемент фильтрующий

82749

шт

0,0060

2

Кольцо скольжения бурового ключа ST-80

30173757

шт

0,0260

3

Кольцо скольжения бурового ключа ST-80

30160745

шт

0,0260

4

Комплект нижнего сухаря ST-80

30172029

шт

0,0800

5

Комплект верхнего сухаря

30174222

шт

0,0800

6

Подшипник шариковый бурового ключа ST-80

30160734

шт

0,0020

7

Подшипник роликовый бурового ключа ST-80

30160732-1

шт

0,0020

8

Подшипник промежуточной шерстерни бурового ключа ST-80

10658

шт

0,0010

9

Цилиндр выдвижения бурового ключа ST-80

30171606

шт

0,0010

10

Цилиндр вертикального перемещения бурового ключа ST-80

30170580

шт

0,0010

11

Манжета (сальник) поршня

108894-P40

шт

0,0020

12

Комплект уплотнителей штока бронза

108894-G13

шт

0,0020

13

Уплотнение поршня

108894-L32

шт

0,0020

14

Комплект ремонтный цилиндра крутящего момента

30160685-SK

шт

0,0020

15

Комплект сальников гидравлического цилиндра

30160444-SK

шт

0,0020

16

Комплект сальников

30160658-SK

шт

0,0020

17

Узел спиннера верхний левый

30160389

шт

0,0010

18

Шланг в комплекте

59027P230073

шт

0,0020

19

Шланг в комплекте

59026P230074

шт

0,0020

20

Шланг в комплекте

59047P29J063

шт

0,0020

21

Шланг в комплекте

59024P290065

шт

0,0020

22

Шланг в комплекте

59047P29M075

шт

0,0020

23

Шланг в комплекте

59043P290074

шт

0,0020

24

Узел спиннера нижний левый

30160388

шт

0,0010

25

Узел спиннера верхний правый

30160392

шт

0,0010

26

Узел спиннера нижний правый

30160391

шт

0,0010

27

Трос управления в сборе для ST-80 Remote Down. Valve control. 90"

30171622-501

шт

0,0020

28

Трос управления в сборе для ST-80 Remote Up. Valve control. 90"

30171622-500

шт

0,0020

Приложение 12

Состав ресурса (шифр: 366150012):Запасные части и материалы для проведения годового ТО буровых ключей «Varco»

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Кольцо скольжения бурового ключа ST-80

30173757

шт

0,0130

2

Кольцо скольжения бурового ключа ST-80

30160745

шт

0,0130

3

Вал спиннера бурового ключа ST-80

30173756

шт

0,0070

4

Ролик спиннера бурового ключа ST-80

30160614

шт

0,0520

5

Сальник бурового ключа ST-80

30160666-2

шт

0,0520

6

Кольцо опорное бурового ключа ST-80

30160397

шт

0,0030

7

Кольцо скольжения промежуточной шерстерни бурового ключа ST-80

30160605

шт

0,0300

8

Сальник бурового ключа ST-80

30160666-4

шт

0,0520

9

Кольцо стопорное бурового ключа ST-80

30160603

шт

0,0140

10

Кольцо дистанционное бурового ключа ST-80

30160611

шт

0,0030

11

Распорка

30173486

шт

0,0140

12

Кольцо уплотнительное

51300-117-B

шт

0,0030

13

Кольцо уплотнительное для фильтра

85616

шт

0,0030

14

Кольцо бурового ключа ST-80

30160736-4

шт

0,0140

15

Кольцо бурового ключа ST-80

30160737-4

шт

0,0140

16

Элемент фильтрующий

82749

шт

0,0030

Приложение 13

Состав ресурса (шифр: 366150015):Запасные части и материалы для проведения текущего ремонта и ТО буровых ключей «ГКШ-8000» «Тимеркул».

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Фильтр высокого давления

HF760-40.227-AS-FG010-LC-B60-GG-B-DD-H

шт

0,0070

2

Фильтр элемент

HE K85-40.227-AS-FG010-HC-B

шт

0,0070

3

Сухарь

ГК80.140.201.01

шт

0,1330

4

Ролик ГК80,211.004

ГК80,211.004

шт

0,0130

5

Крышка

ГК80.140.001

шт

0,0100

6

болт специальный

ГК80.141.002

шт

0,0130

7

Ось

ГК80.141.003

шт

0,0070

8

Шланг №35 РВД20.30х2-2х90

шт

0,0130

9

Шланг №39 РВД20.30х2-1х90-04

шт

0,0130

10

Шланг №29 РВД12.22x1,5-2x90-10

шт

0,0130

11

Шланг №25 РВД12.22x1,5-1x90-08

шт

0,0130

12

Шланг №49 РВД12.22x1,5-04

шт

0,0130

13

Шланг №45 РВД6.18x1,5-1x90-06

шт

0,0130

14

Шланг №13 РВД20.30x2-1x90

шт

0,0130

15

План г №14 РВД20.30х2-1х90-01

шт

0,0130

16

Шланг N51 РВД12.22x1,5-1x90

шт

0,0130

17

Шланг №6 РВД12.22x1,5-2x90-01

шт

0,0130

18

Шланг №7 РВД12.22x1,5-2x90-02

шт

0,0130

19

Шланг №8 РВД12,22x1,5-2x90-03

шт

0,0130

20

Гидрораспределитель HAWE P5L 5W1/210-5 - 52. L 80/80 FP30/EA ГР

шт

0,0020

21

Гидрораспределитель HAWE PSL 5W1/210-5 - - 52 L 80/80 FP30/EA ГР

шт

0,0020

22

Гидрораспределитель HAWE PSL 5W1/210-5 - 52 L 160/160 FP33/EA ГР

шт

0,0020

23

Гидрораспределитель HAWE PSL 5W1/210-5 - 52 L 120/120/ЕА ГР

шт

0,0020

24

Гидрораспределитель HAWE PSL 5W1/210-5 - 52 Н 80/80/ЕА - 52 Н 40/40/ЕА ГР

шт

0,0020

25

Гидрораспределитель HAWE PSL 5W1/210-5 - 52 Н 25/25/ЕА - Е4-G24EX ГР

шт

0,0020

26

Преобразователь давления «WIKA» с взры-вонепроницаемым корпусом модель E10-A-BBS-
GD-ZGDXB4-ZZ (0…400 bar, 4…20 mA, 10…30 V)

шт

0,0030

27

Преобразователь давления «WIKA» с взры-вонепроницаемым корпусом модель E10-A-BBS-
NB-ZGDXB4-ZZ (0…400 bar, 4…20 mA, 10…30 V)

шт

0,0030

28

BTL5-E10-M0275-B-DEXB-KA05 линейный преобразователь перемещения

шт

0,0030

29

BTL5-E10-M0275-J-DEXB-K05 линейный преобразователь перемещения

шт

0,0030

30

BTL5-E10-M0325-J-DEXB-K05 линейный преобразователь перемещения

шт

0,0030

31

Мультипликатор

i-3.3 ГК80.500.400-01

шт

0,0070

32

Шпилька М20х1,5

ГК80.101.018

шт

0,1330

33

Гайка

ГК80.101.019

шт

0,0330

34

«Hawe» Усилитель электронный EV 22 K2-12/24

шт

0,0020

35

DRP-240-24. AC-DC сетевой преобразователь- P вых: 240 Вт, Выход: 24 В, U1: 24...28 В, I1: до
10 А, Стабилизация: напряжение, Вход: 110/220В

шт

0,0020

36

SP036-RAB (1757003553) Адаптер питания AC 36Вт, выход DC 12В/3A, вход 100-240В, без
PFC 9NA0361603

шт

0,0020

37

Датчик наружного воздуха Siemens QAC2010

шт

0,0020

38

XGA LED Open Frame монитор,600 нит,VGA, DVI

шт

0,0020

39

Предохранитель (250V, 2A, 5x20 mm)

шт

0,0170

40

Нормализатор сигналов интерфейса токовая петля (активная), вход 4...20 мА, выход 0...+10 В Dataforth DSCA42-01

шт

0,0020

41

«DataForth» DSCA32-01 Нормализатор сигналов постоянного тока

шт

0,0020

42

Кнопка грибок красная "возврат поворотом" (1НО+1НЗ) XB-1MR11R

шт

0,0030

43

Кнопка зелёная без фиксации (2НО) XB-1B20V

шт

0,0030

44

Кнопка чёрная без фиксации (2НО) XB-1B20N

шт

0,0030

45

Кнопка с фиксацией ABB MPMT4-10R ("Аварийная остановка") + Контактный блок ABB MCB-10 + Кон- тактный блок ABB MCB-01

шт

0,0030

46

Контроллер XP-8741-Atom-CE6 PC

шт

0,0010

47

НасосГСУ Cassapa KP40.109-06S8-LGG/GG-CSL/40.87

шт

0,0020

48

Клапан тормозной WALVOIL VODL/N1116/38/G3/p4/ac

шт

0,0020

49

Манометр

ДМ8008-ВУ-250

шт

0,0030

50

Ось

ГК80.210.003

шт

0,0030

51

Контактор

ПМУ9511М, 95А, 220В К Ml

шт

0,0030

52

Электромагнит пропорционального золотникового распределителя PSL 5W1/210-5 - 52 L 80/80 FP30/EA YA1.2

шт

0,0020

53

Электромагниты пропорционального золотникового распределителя PSL 5W1/210-5 - 52 Н 80/80/ЕА YA5

шт

0,0020

54

Электромагниты пропорционального золотникового распределителя PSL 5W1/210-5 - 52 Н 40/40/ЕА YA6

шт

0,0020

55

Электромагниты пропорционального золотникового распределителя PSL 5W1/210-5 - 52 Н 25/25/ЕА - Е4-G24EX YA7

шт

0,0020

56

Палец цилиндра спиннера

ГК80.210.005

шт

0,0010

57

Кормысло левое

ГК80.213.000

шт

0,0020

58

Кормысло правое

ГК80.213.000-01

шт

0,0020

59

Адаптер под штуцер

H15-070603-04-02

шт

0,0020

60

Гидромотор спиннера

ГК82.244.000

шт

0,0020

61

Гидроцилиндр зажима спинера

ГК80.510.100-01

шт

0,0020

62

Гидроцилиндр подвода-отвода

ГК80.510.400

шт

0,0020

63

Гидроцилиндр подъема-опускания

ГК80.510.500

шт

0,0020

64

Гидроцилиндр момента

ГК80.510.200

шт

0,0020

65

Гидроцилиндр зажима

ГК80.510.300

шт

0,0020

Приложение 14

Состав ресурса (шифр: 366150014):Запасные части и материалы для проведения годового ТО буровых ключей «ГКШ-8000» «Тимеркул»

№№ п/п

Наименование ЗИП или МТР

Артикул

Ед. изм.

Нормативный суточный расход на станко -сутки

1

Корпус направляющей

ГК80.220.004.01

шт

0,027

2

Болт стопорный

ГК80.210.008

шт

0,020

3

Кольцо стопорное

DIN 471 – 38х1,75 А2

шт

0,027

4

Подшипник RNA

4912

шт

0,013

5

Ролик спиннера

ГК80.211.004

шт

0,013

6

Втулка направляющая

ГК80.214.002

шт

0,027

7

Втулка

ГК80.220.004

шт

0,027

8

Втулка вала

ГК80.241.009

шт

0,013

9

Кольцо

USIT G 3/4

шт

0,027

10

Гайка M20-7H.04.016 ГОСТ 5916-70

шт

0,013

11

Кольцо стопорное

DIN 471 – 50х2 А2

шт

0,027

12

Кольцо

IR-1612

шт

0,027

13

Кольцо

IR-242816

шт

0,013

14

Манжета 70х85х8

HMSA10V

шт

0,007

15

Ось штропа

ГК80.210.009

шт

0,007

16

Ось штропа

ГК80.210.010

шт

0,007

17

Масленка 2.3.45 Ц6 ГОСТ 19853-74

шт

0,033

18

Шланг №35 РВД20.30х2-2х90

шт

0,003

19

Шланг №39 РВД20.30х2-1х90-04

шт

0,003

20

Шланг №29 РВД12.22x1,5-2x90-10

шт

0,003

21

Шланг №25 РВД12.22x1,5-1x90-08

шт

0,003

22

Шланг №49 РВД12.22x1,5-04

шт

0,003

23

Шланг №45 РВД6.18x1,5-1x90-06

шт

0,003

24

Шланг №13 РВД20.30x2-1x90

шт

0,003

25

План г №14 РВД20.30х2-1х90-01

шт

0,003

26

Шланг N51 РВД12.22x1,5-1x90

шт

0,003

27

Шланг №6 РВД12.22x1,5-2x90-01

шт

0,003

28

Шланг №7 РВД12.22x1,5-2x90-02

шт

0,003

29

Шланг №8 РВД12,22x1,5-2x90-03

шт

0,003

30

Рем. комплект гидроцилиндра подъёма-опускания

ГК80.511.500-01

шт

0,003

31

Рем. комплект гидроцилиндра подвода-отвода

ГК80.511.400-01

шт

0,003

32

Рем. комплект гидроцилиндра зажима челюсти

ГК80.511.300

шт

0,003

33

Рем. комплект гидроцилиндра зажима спиннера

ГК80.510.100-02

шт

0,003

34

Рем. комплект гидроцилиндра момента

ГК80.510.200

шт

0,003


ВЭСН на работы по утилизации отходов бурения

Общие положения

1 Сборник временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство скважин на суше любого назначения, включая реконструкцию, ликвидацию, консервацию и расконсервацию.

2 Сборник ВЭСН содержит нормы на комплекс работ по утилизации отходов бурения.

3 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4 ВЭСН предусмотрены на виды работ представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 3-22-01-01, где:

3 – раздел 3«Бурение и освоение»;

22 – подраздел «Утилизация отходов бурения»;

01 – блок «Утилизация отходов бурения с переработкой на централизованных комплексах»;

01 – норма «Утилизация бурового шлама при использовании бурового раствора на водной основе».

6 ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства скважин Ковыктинского ГКМ (база Прайм), скважины № 3 Соболох-Неджелинское ГКМ, действующих производственных нормативов и исходных данных ООО «Газпром бурение», ООО «Сервисный Центр СБМ», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, запасным частям, машинам и спецтехнике по видам работ и номенклатуре используемой техники.

Техническая часть

1. Общие указания

1.1 ВЭСН 3-22-01-1 - 3-22-01-04, ВЭСН 3-22-02-01 – 3-22-02-06, 3-22-03-01-3-22-03-08 являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ».

1.2 ВЭСН 3-22-01-01 - 3-22-01-04 предусматривают комплекс работ по утилизации отходов бурения с переработкой на централизованных комплексах.

1.3 ВЭСН 3-22-02-01 - 3-22-02-04 предусматривают комплекс работ по утилизации отходов бурения с переработкой на буровой площадке.

1.4 ВЭСН 3-22-02-05 - 3-22-02-06предусматривают дежурство оборудования, машин и механизмов, и персонала при переработке отходов бурения на буровой площадке

1.5 ВЭСН 3-22-03-01 - 3-22-03-08предусматривают комплекс работ по монтажу/демонтажу и обустройству площадки для утилизации отходов бурения.

1.6 ВЭСН 3-22-01-01 - 3-22-01-04, ВЭСН 3-22-02-01 – 3-22-02-06 и ВЭСН 3-22-03-01 – 3-22-03-08 включают следующие элементы затрат: затраты труда работников, чел.-ч; время работы и дежурства машин, маш.-ч, затраты на амортизацию и капитальный ремонт оборудования, а также затраты на материалы.Затраты на капитальный ремонт оборудования определенысогласно «Порядку разработки элементных сметных норм на строительные, монтажные, пусконаладочные, буровые работы и сервисные услуги при строительстве скважин», введенному в действие письмом ПАО «Газпром» от 10.11.2022 №06-2195, в долях единицы от затрат на амортизацию.

1.7 ВЭСН не учтены затраты на транспортировку персонала, оборудования и грузов до объекта проведения работ и обратно с базы сервисной компании.

1.8 ВЭСН не учтены затраты на проживание персонала на объекте проведения работ.

1.9 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.10 ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.11 ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ;

в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

1.12 ВЭСН 3-22-01-01, 3-22-01-03, 3-22-02-01, 3-22-02-03установлены на утилизацию соответственно 1 м3 бурового шлама.

1.13 ВЭСН 3-22-01-02, 3-22-02-02установлены на утилизацию соответственно1 м3 бурового растворана водной основе или 1 м3 буровых сточных вод (БСВ).

1.14 ВЭСН 3-22-01-04, 3-22-02-04 установлены на утилизацию соответственно 1 м3 бурового раствора на углеводородной основе.

1.15 ВЭСН 3-22-02-05 – 3-22-02-06 установлены на одни станко-сутки дежурства оборудования, машин и механизмов, персонала при утилизации отходов бурения на буровой площадке

1.16 ВЭСН 3-22-03-01 – 3-22-03-08 установлены на одну операцию монтажа/демонтажа при утилизации отходов бурения на буровой площадке.

1.17 При формировании локальных смет на сервисные услуги по утилизации отходов бурения к затратам по ВЭСН 3-22-03-01 – 3-22-03-08 необходимо применять нормативы на зимнее удорожание и снегоборьбу.

2. Правила исчисления объемов работ

2.1 Объем работ по утилизации отходов бурения определяется в соответствии с расчетом образования отходов бурения при строительстве скважины, предусмотренным в разделе 8(восемь) проектной документации.

2.2 Продолжительность дежурства оборудования, машин и механизмов, а также персонала при утилизации отходов бурения на буровой площадке определяется согласно продолжительности этапов бурения, крепления и испытания скважины за вычетом времени, предусмотренного на утилизацию бурового шлама и бурового раствора согласно соответствующей ВЭСН и предусмотренному в проектной документации объему отходов бурения.


ВЭСН на сопровождение буровых растворов и промывочных жидкостей в процессе строительства скважин

Общие положения

1 Сборник временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство скважин на суше любого назначения, включая реконструкцию, ликвидацию, консервацию и расконсервацию.

2 Сборник ВЭСН содержит нормы на сопровождение буровых растворов и промывочных жидкостей в процессе строительства скважин.

3 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4 ВЭСН предусмотрены на виды работ и представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например ВЭСН 3-15-02-01, где:

3 – раздел 3«Бурение и освоение»;

15 – подраздел «Содержание полевой лаборатории по контролю качества бурового раствора»;

02 – блок «Инженерно-технологическое сопровождение буровых растворов и технологических жидкостей»;

01 – норма «Инженерно-технологическое сопровождение буровых растворов на водной основе и технологических жидкостей при бурении скважин».

6 ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства скважин Ковыктинского ГКМ и Уренгойского НГКМ, действующих производственных, правовых нормативов и исходных данных ООО «Сервисный центр «СБМ», включая данные по численно-квалификационному составу исполнителей, затратам труда, расходу оборудования и материалов по видам работ.

Техническая часть

1. Общие указания

1.1 ВЭСН 3-15-02-01 - 3-15-02-04, ВЭСН 3-16-01-02 являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ».

1.2 ВЭСН 3-15-02-01 - 3-15-02-04 предусматривают комплекс работ по инженерно-технологическому сопровождению буровых растворов и технологических жидкостей в процессе строительства скважин на месторождениях и площадях. При применении ВЭСН 3-15-02-01 - 3-15-02-04 для определения затрат на сопровождение буровых растворов в сметной документации, ЭСН 3-15-01-01 – 3-15-01-03 «Сборника элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ» не применяются.

1.3 ВЭСН 3-16-01-02 предусматривает комплекс работ по содержанию стационарной лаборатории по разработке рецептур и контролю качества бурового раствора. При применении ВЭСН 3-16-01-02 для определения затрат на сопровождение буровых растворов в сметной документации, ЭСН 3-16-01-01 «Сборника элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ» не применяются.

1.4 ВЭСН 3-15-02-01 - 3-15-02-04,ВЭСН 3-16-01-02 включают следующие элементы затрат: затраты труда работников, чел.-ч; время работы и дежурства машин,
маш.-ч, затраты на амортизацию оборудования, а также затраты на материалы и реагента для содержания полевой и стационарной лаборатории.

1.5 ВЭСН учтены затраты рабочего времени на подготовительно-заключительные работы, отдых и личные надобности, а также мелкие и трудно поддающиеся к учету операции.

1.6 ВЭСН не учтены затраты на транспортировку сервисного персонала и грузов до объекта проведения работ и обратно до базы сервисной компании.

1.7 ВЭСН не учтены затраты на проживание персонала на объекте проведения работ.

1.8 ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения, а также затраты на доставку горюче-смазочных материалов от ближайшей к месту выполнения работ нефтебазы.

1.9 ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.10 ВЭСН разрабатываются на основе принципа усреднения с минимизацией расхода всех необходимых ресурсов и в сторону уменьшения не корректируются.

1.11 ВЭСН не учтены затраты на расход материалов и химических реагентов для приготовления буровых растворов и промывочных жидкостей при бурении и испытании скважин. Расход указанных материалов и химических реагентов определяется по данным проектной документации.

1.12 ВЭСН 3-15-02-01 - 3-15-02-04 установлены на одни станко-сутки инженерно- технологического сопровождения буровых растворов и технологических жидкостей в процессе строительства скважин.

1.13 ВЭСН 3-16-01-02 установлена на одни станко-сутки содержания стационарной лаборатории по разработке рецептур и контролю качества бурового раствора.

2. Правила исчисления объемов работ

2.1 Объем работ по ВЭСН 3-15-02-01, 3-15-02-03, 3-16-01-02 определяется согласно продолжительности этапов: бурение и крепление, определенных в проектной документации.

2.2 Объем работ по ВЭСН 3-15-02-02, 3-15-02-04 определяется согласно продолжительности этапа освоение (испытание на продуктивность), определенного в проектной документации, за исключением продолжительности работ по проведению ГРП, СКО (ГКО) и других операций при испытании скважины с применением технологических жидкостей сервисных компаний. При применении в процессе испытания скважины в качестве жидкости глушения буровых растворов, содержащих твердую фазу, необходимо учитывать в составе локальной сметы затраты по ВЭСН 3-15-02-02, 3-15-02-04, исходя из количества суток, предусмотренного проектной документацией».


ВЭСН на работы по цементированию обсадных колонн и установке цементных мостов

Общие положения

1 Сборник временных элементных сметных норм (далее ВЭСН) предназначен для составления проектной документации на строительство скважин на суше любого назначения, включая реконструкцию, ликвидацию, консервацию и расконсервацию.

2Сборник ВЭСН содержит нормы на работы по цементированию обсадных колонн, установке цементных мостов, содержание лаборатории по разработке рецептур и контролю качества цементного раствора, а также на пробег тампонажной техники.

3Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4 ВЭСН предусмотрены на виды работ и представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 3-17-03-07, где:

3 – раздел 3 «Бурение и освоение»;

17 – подраздел «Цементировочные работы»;

03 – блок «Пробег цементировочной техники»;

07 – норма «Пробег цементировочного комплекса УНБС по дорогам с твердым покрытием».

6ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства скважин Харасавэйского ГКМ, Ковыктинского ГКМ и Уренгойского НГКМ, в лаборатории цементных растворов, действующих производственных, правовых нормативов и исходных данных ООО «Центр цементирования скважин», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, запасным частям, машинам и спецтехнике по видам работ и номенклатуре используемой техники.

Техническая часть

1 Общие указания

1.1 ВЭСН 3-17-03-07 – 3-17-03-34, 3-17-05-02, 3-17-06-01, 3-17-07-01 – 3-17-07-06, 3-17-07-07 – 3-17-07-08, 3-17-08-01 – 3-17-08-10, 3-17-09-01 – 3-17-09-04являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ».

1.2ВЭСН 3-17-03-07 – 3-17-03-34 предусмотрены на пробег тампонажной техники от базы до места выполнения работ: по дорогам с твердым покрытием;по дорогам с твердым покрытием в районах Крайнего Севера и приравненных к ним местностях;по грунтовым дорогам и автозимникам;по грунтовым дорогам и автозимникам в районах Крайнего Севера и приравненных к ним местностях.

1.3 ВЭСН 3-17-05-02 предусматривает комплекс работ по содержанию стационарной лаборатории по разработке рецептур и контролю качества цементного раствора.

1.4 ВЭСН 3-17-06-01предусматривают комплекс работ по инженерно-технологическому сопровождению процесса цементирования.

1.5ВЭСН 3-17-07-01 – 3-17-07-05предусматривают комплекс подготовительно-заключительных работ при цементировании обсадных колонн в одну ступень.

1.6 ВЭСН 3-17-07-06 дополнительно применяетсяпри цементировании обсадных колонн в две ступени.

1.7 ВЭСН 3-17-07-07 – 3-17-07-08 предусматривают комплекс подготовительно-заключительных работ при установке цементного моста.

1.8 ВЭСН 3-17-08-01 – 3-17-08-10 предусматривают комплекс работ по цементированию обсадных колонн диаметром 630 мм, 426мм, 324 мм, 245(250), 178 мм, 168 мм, 140 мм и по цементированию потайных обсадных колонн диаметром 194 мм, 178 мм, 114 мм.

1.9 ВЭСН 3-17-09-01 – 3-17-09-04 предусматривают комплекс работ по установке цементного моста при закачке в скважину тампонажного состава в объеме: свыше 15 м³,от 10 м³ до 15 м³,от 5 м³ до 10 м³ идо 5 м³.

1.10Временные элементные сметные нормы настоящего раздела представляют собой совокупность ресурсов, необходимых и достаточных для выполнения указанных работ.

1.11ВЭСН 3-17-03-07 – 3-17-03-34 включают следующие элементы затрат: затраты труда работников, чел.-ч;затраты на амортизацию машин, доли ед; затраты на выполнение всех видов ремонта и техническое обслуживание, доли ед; затраты на материалы, кг, шт.

1.12 ВЭСН 3-17-05-02включает следующие элементы затрат: затраты труда работников, чел.-ч, затраты на расход оборудования,шт, затраты на капитальный ремонт оборудования, доли ед. от затрат на амортизацию, затраты на материалы, шт.

1.13 ВЭСН 3-17-06-01включает затраты труда работников, чел.-ч.

1.14 ВЭСН 3-17-07-01 – 3-17-07-05, 3-17-07-07 – 3-17-07-08, 3-17-08-01 – 3-17-08-10, 3-17-09-01 – 3-17-09-04 включают следующие элементы затрат: затраты труда работников, чел.-ч,время работы машин, маш.-ч.

1.15ВЭСН 3-17-07-06 включает следующие элементы затрат: затраты труда работников, чел.-ч,время работы и дежурства машин, маш.-ч.

1.17ВЭСН не учтены затраты на транспортировку сервисного персонала и грузов до объекта проведения работ и обратно до базы сервисной компании.

1.18ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения.

1.19ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.20ВЭСН 3-17-03-07 – 3-17-03-34 установлены на 1 км пробега тампонажной техники от базы до места выполнения работ и обратно.

1.21При определении затрат по нормам 3-17-03-07 – 3-17-03-34необходимо применять коэффициент зимнего удорожания Кзтр к расходу материалов в зависимости от региона проведения работ (таблица 1). Коэффициенты определены в соответствии с Методическими рекомендациями «Нормы расхода топлив и смазочных материалов на автомобильном транспорте», утвержденными Распоряжением Минтранса России от 14.03.2008 № АМ-23-р с изменениями на 30 сентября 2021 года.

Таблица 1 - Коэффициент зимнего удорожания

№ п/п | Субъект Российской Федерации или его часть | Коэффициент зимнего удорожания при пробеге от базы до места выполнения работ, Кзтр
1 | Москва | 1,041
2 | Белгородская область | 1,023
3 | Брянская область | 1,041
4 | Владимирская область | 1,041
5 | Воронежская область | 1,041
6 | Ивановская область | 1,041
7 | Калужская область | 1,041
8 | Костромская область | 1,041
9 | Курская область | 1,041
10 | Липецкая область | 1,041
11 | Московская область | 1,041
12 | Орловская область | 1,041
13 | Рязанская область | 1,041
14 | Смоленская область | 1,041
15 | Тамбовская область | 1,041
16 | Тверская область | 1,041
17 | Тульская область | 1,041
18 | Ярославская область | 1,041
19 | Санкт-Петербург | 1,041
20 | Республика Карелия | 1,055
21 | Республика Коми (за исключением городского округа Воркуты и городского округа Инты) | 1,074
21.1 | Городской округ Воркута и городской округ Инта Республики Коми | 1,081
22 | Архангельская область (за исключением Ненецкого автономного округа) | 1,074
23 | Ненецкий автономный округ | 1,090
24 | Вологодская область | 1,041
25 | Калининградская область | 1,023
26 | Ленинградская область | 1,041
27 | Мурманская область | 1,074
28 | Новгородская область | 1,041
29 | Псковская область | 1,041
30 | Республика Дагестан | 1,012
31 | Республика Ингушетия | 1,012
32 | Чеченская Республика | 1,012
33 | Кабардино-Балкарская Республика | 1,012
34 | Карачаево-Черкесская Республика | 1,012
35 | Республика Северная Осетия - Алания | 1,012
36 | Ставропольский край | 1,014
37 | Республика Башкортостан | 1,055
38 | Республика Марий Эл | 1,041
39 | Республика Мордовия | 1,041
40 | Республика Татарстан | 1,041
41 | Удмуртская Республика | 1,041
42 | Чувашская Республика | 1,041
43 | Кировская область | 1,055
44 | Нижегородская область | 1,041
45 | Оренбургская область | 1,075
46 | Пензенская область | 1,041
47 | Пермский край (за исключением Коми-Пермяцкого округа) | 1,045
47.1 | Коми-Пермяцкий округ Пермского края | 1,082
48 | Самарская область | 1,041
49 | Саратовская область | 1,041
50 | Ульяновская область | 1,041
51 | Курганская область | 1,045
52 | Свердловская область | 1,045
53 | Тюменская область (за исключением Ханты-Мансийского и Ямало-Ненецкого автономных округов) | 1,055
54 | Ханты-Мансийский автономный округ Тюменской области | 1,098
55 | Ямало-Ненецкий автономный округ Тюменской области | 1,098
56 | Челябинская область | 1,045
57 | Республика Алтай | 1,068
58 | Республика Бурятия | 1,089
59 | Республика Тыва | 1,089
60 | Республика Хакасия | 1,089
61 | Алтайский край | 1,068
62 | Красноярский край (за исключением Таймырского Долгано-Ненецкого, Эвенкийского, Туруханского, Северо-Енисейского районов) | 1,068
62.1 | Таймырский Долгано-Ненецкий район Красноярского края | 1,105
62.2 | Эвенкийский район Красноярского края | 1,105
62.3 | Туруханский район Красноярского края | 1,105
62.4 | Северо-Енисейский район Красноярского края | 1,105
63 | Иркутская область | 1,089
64 | Кемеровская область | 1,074
65 | Новосибирская область | 1,055
66 | Омская область | 1,055
67 | Томская область | 1,055
68 | Забайкальский край | 1,089
69 | Республика Саха (Якутия) | 1,117
70 | Приморский край | 1,055
71 | Хабаровский край (за исключением Охотского района) | 1,055
71.1 | Охотский район Хабаровского края | 1,098
72 | Амурская область | 1,074
73 | Камчатский край | 1,074
74 | Магаданская область | 1,098
75 | Сахалинская область (за исключением Курильского, Ногликского, Охинского, Северо-Курильского, Южно-Курильского районов) | 1,050
75.1 | Курильский район Сахалинской области | 1,074
75.2 | Ногликский район Сахалинской области | 1,074
75.3 | Охинский район Сахалинской области | 1,074
75.4 | Северо-Курильский район Сахалинской области | 1,074
75.5 | Южно-Курильский район Сахалинской области | 1,074
76 | Еврейская автономная область | 1,055
77 | Чукотский автономный округ | 1,108
78 | Острова Северного Ледовитого океана и морей районов Крайнего Севера | 1,116
79 | Республика Адыгея | 1,012
80 | Республика Калмыкия | 1,042
81 | Краснодарский край | 1,012
82 | Астраханская область | 1,042
83 | Волгоградская область | 1,042
84 | Ростовская область | 1,023
85 | Республика Крым | 1,017
86 | Город Севастополь | 1,017

1.22 ВЭСН 3-17-05-02установлены на одни станко-сутки содержания стационарной лаборатории по разработке рецептур и контролю качества цементного раствора.

1.23 ВЭСН 3-17-06-01установлены на один час инженерно-технологического сопровождения процесса цементирования.

1.24ВЭСН 3-17-07-01 – 3-17-07-08 установлены на одну операцию поподготовительно-заключительным работам при цементировании обсадных колонн и установке цементного моста.

1.25 ВЭСН3-17-08-01 – 3-17-08-10 установлены на 1м³ закачки буфера, 1м³ закачки цементного раствора, 1м³ продавки при цементировании обсадных колонн диаметром630 мм, 426мм, 324 мм, 245(250), 178 мм, 168 мм, 140 мм и при цементированиипотайных обсадных колонн диаметром 194 мм, 178 мм, 114 мм.

1.26ВЭСН 3-17-09-01 – 3-17-09-04 установлены на 1м³ закачки буфера, 1м³ закачки цементного раствора, 1м³ продавки приустановке цементного моста при закачке в скважину тампонажного состава в объеме: свыше 15 м³, от 10 м³ до 15 м³,от 5 м ³ до 10 м³ и до 5 м ³.

2. Правила исчисления объемов работ

2.1 Объем работ по нормам 3-17-03-07 – 3-17-03-34 принимается в соответствии с транспортной схемой, предусмотренной в проектной документации. Соответствующую норму по типу автотранспортного средства необходимо подбирать согласно дорожнымусловиям в регионе проведения работ (дороги с твердым покрытием, грунтовые дороги и автозимники) и климатическим условиям (районы Крайнего севера, остальные районы).

2.2 Объем работ по норме3-17-05-02 определяется в соответствии с продолжительностью этапов крепления согласно проектной документации.

2.3 По нормам3-17-07-01 – 3-17-07-06 объем работ определяется в зависимости от количества операций по цементированию, количества закачиваемого цементного раствора, предусмотренных в проектной документации.Необходимое количество ЦТ-25 и ЦТ-40 берется согласно таблице 2 в зависимости от объема закачиваемого цемента по проектной документации.

Таблица 2 – Необходимое количество единиц мобильного склада цемента.

Объём закачиваемого цемента | Количество ЦТ-25 | Количество ЦТ-40
до 15 м3 | 1 |
от 15 до 45 м3 | 2 |
от 45 до 60 м3 | 1 | 1
от 60 до 85 м3 | 2 | 1
свыше 85 м3 | 2 | 2

По нормам 3-17-08-01 – 3-17-08-10, 3-17-09-01 – 3-17-09-04 объем работ определяется в соответствии с объемами прокачиваемых жидкостей: цементного раствора, буферной и продавочной жидкостей согласно проектной документации.

ВЭСН 3-17-08-02-01 – 3-17-08-02-02,3-17-08-03-01 – 3-17-08-03-02,3-17-08-04-01 –3-17-08-04-02, 3-17-08-05-01 – 3-17-08-05-02, 3-17-08-06-01 – 3-17-08-06-02, 3-17-08-07-01 – 3-17-08-07-02, 3-17-08-08-01 – 3-17-08-08-02, 3-17-08-09-01 – 3-17-08-09-02, 3-17-08-10-01 – 3-17-08-10-02 не учтены затраты на работу мобильных складов цемента ЦТ-25 и ЦТ-40. При формировании локальной сметы с применением указанных норм необходимо дополнительно учитыватьзатраты на работу ЦТ-25 и ЦТ-40 в процессе закачки буфера и цементного раствора (в соответствии с табл. 2). Объем работ ЦТ-25 и ЦТ-40 принимается равным количеству часов работы станции контроля цементирования, предусмотренному в соответствующей норме.

2.4В составе ВЭСН 3-17-07-01 – 3-17-07-08, 3-17-08-02 – 3-17-08-10, 3-17-09-01 – 3-17-09-04 учтены затраты на инженерно-технологическое сопровождение. Указанные ВЭСН разработаны для определения затрат на работы по цементированию с применением тампонажной техники: УНБС, СКУПЦ-К, ЦТ-25, ЦТ-40, УНБ-160х32 (ЦА-320). В случае применения в проектных решениях техники: УС6-30 (СМН-20), УОП-20 (УСО-20),СКЦ-2М, БМ-700, ЦА-320 при составлении локальных смет на работы по цементированию обсадных колонн и установке цементных мостов дополнительно применяется ВЭСН 3-17-06-01 на инженерно-технологическое сопровождение. Объем работ по данной ВЭСН принимается равным количеству часов работы станции контроля цементирования, предусмотренному в проектной документации. Если станция контроля цементирования не предусмотрена при цементировании обсадной колонны (установке цементного моста), то объем работ по ВЭСН 3-17-06-01 принимается равным количеству часов работы осреднительной емкости.Данная норма не применяется при формировании затрат на работы по цементированию обсадных колонн и установке цементных мостов с применением норм настоящего Сборника ВЭСН, за исключением ВЭСН 3-17-08-01.


ВЭСН на работы по проведению гидравлического разрыва пласта

Общие положения

1 Сборник Временных элементных сметных норм (далее - ВЭСН) предназначен для составления проектной документации на строительство скважин на суше любого назначения, включая реконструкцию, ликвидацию, консервацию и расконсервацию.

2 Сборник ВЭСН содержит нормы на работы по проведению гидравлического разрыва пласта (далее - ГРП) и пробег специальной техники для проведения ГРП.

3 Сборник ВЭСН содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие указания и правила исчисления объемов работ. Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

4 ВЭСН предусмотрены на виды работ и представлены в таблицах.

5 Каждая ВЭСН имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – номер элементной сметной нормы. Например: ВЭСН 3-24-10-02, где:

3 – раздел 3 «Бурение и освоение»;

24 – подраздел «Работы по гидравлическому разрыву пласта»;

10 – блок «подготовительно-заключительные работы при гидроразрыве пласта»;

02 – норма «подготовительно-заключительные работы при гидроразрывепласта с закачкой до 100 тонн пропанта».

6ВЭСН разработаны на основе проведенных хронометражных наблюдений на объектах строительства скважинУренгойскогоНГКМ, Ковыктинского ГКМ, базы ООО «РусГазБурение» в г. Новый Уренгой,действующих производственных, правовых нормативов и исходных данных ООО «РусГазБурение»,включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам, машинам и спецтехнике по видам работ и номенклатуре используемой техники.

Техническая часть

Общие указания

1.1 ВЭСН 3-24-01-01 – 3-24-01-04, 3-24-02-01 – 3-24-02-04, 3-24-03-01 – 3-24-03-04, 3-24-04-01 – 3-24-04-04, 3-24-05-01 – 3-24-05-04, 3-24-06-01 –3-24-06-04, 3-24-07-01 – 3-24-07-04,3-24-08-01 – 3-24-08-04,3-24-09-01 – 3-24-09-04,3-24-10-01 – 3-24-10-03,3-24-11-01 – 3-24-11-03 являются дополнением к «Сборнику элементных сметных норм на работы по строительству скважин. Раздел 3. «Бурение и освоение (испытание на продуктивность) скважин на нефть и газ».

1.2 ВЭСН 3-24-10-01 – 3-24-10-03 предусмотрены на комплекс подготовительно-заключительных работ при гидроразрыве пласта.

1.3ВЭСН 3-24-11-01 – 3-24-11-03предусмотрены накомплекс работ по проведению гидравлического разрыва пласта.

1.4ВЭСН 3-24-01-01 – 3-24-01-04, 3-24-02-01 – 3-24-02-04, 3-24-03-01 – 3-24-03-04, 3-24-04-01 – 3-24-04-04, 3-24-05-01 – 3-24-05-04, 3-24-06-01 –3-24-06-04, 3-24-07-01 – 3-24-07-04,3-24-08-01 – 3-24-08-04, 3-24-09-01 – 3-24-09-04 предусмотрены на пробег специальной техники для проведения ГРП от базы до места выполнения работ: по дорогам с твердым покрытием;по дорогам с твердым покрытием в районах Крайнего Севера и приравненных к ним местностях; по грунтовым дорогам и автозимникам; по грунтовым дорогам и автозимникам в районах Крайнего Севера и приравненных к ним местностях.

1.5Временные элементные сметные нормы настоящего раздела представляют собой совокупность ресурсов, необходимых и достаточных для выполнения указанных работ.

1.6Временные элементные сметные нормы 3-24-01-01 – 3-24-01-04, 3-24-02-01 – 3-24-02-04, 3-24-03-01 – 3-24-03-04, 3-24-04-01 – 3-24-04-02, 3-24-05-01 – 3-24-05-04,3-24-06-01 –3-24-06-04, 3-24-07-01 – 3-24-07-04,3-24-08-01 – 3-24-08-04, 3-24-09-01 – 3-24-09-04 включают следующие элементы затрат: затраты труда работников, чел.-ч; затратына амортизацию машин, доли ед; затраты на выполнение всех видов ремонта и техническое обслуживание, доли ед; затраты на материалы, кг, шт.

1.7ВЭСН3-24-10-01 – 3-24-10-03,3-24-11-01 – 3-24-11-03 включают следующие элементы затрат: затраты труда работников, чел.-ч;затраты на расход оборудования, шт; затраты на капитальный ремонт оборудования, доли ед; время работы и дежурства машин, маш.-ч.

1.8ВЭСН не учтены затраты на транспортировку сервисного персонала и грузов до объекта проведения работ и обратно до базы сервисной компании.При определении затрат на транспортировку материалов (пропанта, химреагентов) и технической воды не подлежат учету затраты на стоянку техники под разгрузкой на объекте выполнения работ. Данные затраты учтены в составе ВЭСН 3-24-10-01 – 3-24-10-03.

1.9ВЭСН не учтены трудовые и материально-технические ресурсы на доставку машин и механизмов до баз обеспечения.

1.10ВЭСН не учтены: накладные расходы, сметная прибыль, премиальные выплаты работникам, занятым в строительстве скважин (рабочим, руководителям, специалистам и служащим); льготы и надбавки за работу в районах Крайнего Севера и приравненных к ним местностях; единовременное вознаграждение за выслугу лет; полевое довольствие; выплаты за подвижной характер работ; выплаты за работы в высокогорных, пустынных и безводных районах, при строительстве скважин в условиях сероводородной среды.

1.11 ВЭСН 3-24-01-01 – 3-24-01-04, 3-24-02-01 – 3-24-02-04, 3-24-03-01 – 3-24-03-04, 3-24-04-01 – 3-24-04-04,3-24-05-01 – 3-24-05-04, 3-24-06-01 –3-24-06-04, 3-24-07-01 – 3-24-07-04,3-24-08-01 – 3-24-08-04, 3-24-09-01 – 3-24-09-04 установлены на 1 км пробегаспециальной техники для проведения ГРП от базы до места выполнения работ и обратно.

1.12 При определении затрат по нормам 3-24-01-01 – 3-24-01-04, 3-24-02-01 – 3-24-02-04, 3-24-03-01 – 3-24-03-04, 3-24-04-01 – 3-24-04-04, 3-24-05-01 – 3-24-05-04, 3-24-06-01 – 3-24-06-04,3-24-07-01 – 3-24-07-04, 3-24-08-01 – 3-24-08-04, 3-24-09-01 – 3-24-09-04 необходимо применять коэффициент зимнего удорожания Кзтр к расходу материалов в зависимости от региона проведения работ (таблица 1). Коэффициенты определены согласно Методическим рекомендациям «Нормы расхода топлив и смазочных материалов на автомобильном транспорте», утвержденными Распоряжением Минтранса России от 14.03.2008 № АМ-23-р с изменениями на 30 сентября 2021 года.

Таблица 1 - Коэффициент зимнего удорожания

№ п/п | Субъект Российской Федерации или его часть | Коэффициент зимнего удорожания при пробеге от базы до место выполнения работ, Кзтр
1 | Москва | 1,041
2 | Белгородская область | 1,023
3 | Брянская область | 1,041
4 | Владимирская область | 1,041
5 | Воронежская область | 1,041
6 | Ивановская область | 1,041
7 | Калужская область | 1,041
8 | Костромская область | 1,041
9 | Курская область | 1,041
10 | Липецкая область | 1,041
11 | Московская область | 1,041
12 | Орловская область | 1,041
13 | Рязанская область | 1,041
14 | Смоленская область | 1,041
15 | Тамбовская область | 1,041
16 | Тверская область | 1,041
17 | Тульская область | 1,041
18 | Ярославская область | 1,041
19 | Санкт-Петербург | 1,041
20 | Республика Карелия | 1,055
21 | Республика Коми (за исключением городского округа Воркуты и городского округа Инты) | 1,074
21.1 | Городской округ Воркута и городской округ Инта Республики Коми | 1,081
22 | Архангельская область (за исключением Ненецкого автономного округа) | 1,074
23 | Ненецкий автономный округ | 1,090
24 | Вологодская область | 1,041
25 | Калининградская область | 1,023
26 | Ленинградская область | 1,041
27 | Мурманская область | 1,074
28 | Новгородская область | 1,041
29 | Псковская область | 1,041
30 | Республика Дагестан | 1,012
31 | Республика Ингушетия | 1,012
32 | Чеченская Республика | 1,012
33 | Кабардино-Балкарская Республика | 1,012
34 | Карачаево-Черкесская Республика | 1,012
35 | Республика Северная Осетия - Алания | 1,012
36 | Ставропольский край | 1,014
37 | Республика Башкортостан | 1,055
38 | Республика Марий Эл | 1,041
39 | Республика Мордовия | 1,041
40 | Республика Татарстан | 1,041
41 | Удмуртская Республика | 1,041
42 | Чувашская Республика | 1,041
43 | Кировская область | 1,055
44 | Нижегородская область | 1,041
45 | Оренбургская область | 1,075
46 | Пензенская область | 1,041
47 | Пермский край (за исключением Коми-Пермяцкого округа) | 1,045
47.1 | Коми-Пермяцкий округ Пермского края | 1,082
48 | Самарская область | 1,041
49 | Саратовская область | 1,041
50 | Ульяновская область | 1,041
51 | Курганская область | 1,045
52 | Свердловская область | 1,045
53 | Тюменская область (за исключением Ханты-Мансийского и Ямало-Ненецкого автономных округов) | 1,055
54 | Ханты-Мансийский автономный округ Тюменской области | 1,098
55 | Ямало-Ненецкий автономный округ Тюменской области | 1,098
56 | Челябинская область | 1,045
57 | Республика Алтай | 1,068
58 | Республика Бурятия | 1,089
59 | Республика Тыва | 1,089
60 | Республика Хакасия | 1,089
61 | Алтайский край | 1,068
62 | Красноярский край (за исключением Таймырского Долгано-Ненецкого, Эвенкийского, Туруханского, Северо-Енисейского районов) | 1,068
62.1 | Таймырский Долгано-Ненецкий район Красноярского края | 1,105
62.2 | Эвенкийский район Красноярского края | 1,105
62.3 | Туруханский район Красноярского края | 1,105
62.4 | Северо-Енисейский район Красноярского края | 1,105
63 | Иркутская область | 1,089
64 | Кемеровская область | 1,074
65 | Новосибирская область | 1,055
66 | Омская область | 1,055
67 | Томская область | 1,055
68 | Забайкальский край | 1,089
69 | Республика Саха (Якутия) | 1,117
70 | Приморский край | 1,055
71 | Хабаровский край (за исключением Охотского района) | 1,055
71.1 | Охотский район Хабаровского края | 1,098
72 | Амурская область | 1,074
73 | Камчатский край | 1,074
74 | Магаданская область | 1,098
75 | Сахалинская область (за исключением Курильского, Ногликского, Охинского, Северо-Курильского, Южно-Курильского районов) | 1,050
75.1 | Курильский район Сахалинской области | 1,074
75.2 | Ногликский район Сахалинской области | 1,074
75.3 | Охинский район Сахалинской области | 1,074
75.4 | Северо-Курильский район Сахалинской области | 1,074
75.5 | Южно-Курильский район Сахалинской области | 1,074
76 | Еврейская автономная область | 1,055
77 | Чукотский автономный округ | 1,108
78 | Острова Северного Ледовитого океана и морей районов Крайнего Севера | 1,116
79 | Республика Адыгея | 1,012
80 | Республика Калмыкия | 1,042
81 | Краснодарский край | 1,012
82 | Астраханская область | 1,042
83 | Волгоградская область | 1,042
84 | Ростовская область | 1,023
85 | Республика Крым | 1,017
86 | Город Севастополь | 1,017

1.13 ВЭСН3-24-10-01 – 3-24-10-03установлены на одну операцию по подготовительно-заключительным работам при гидроразрыве пласта.

1.14 ВЭСН3-24-11-01 – 3-24-11-03 установлены на одну операцию по проведениюгидроразрыва пласта.

1.15 В составе ВЭСН 3-24-10-01 – 3-24-10-03 на подготовительно-заключительные работы при гидроразрыве пласта и ВЭСН 3-24-11-01 – 3-24-11-03 на проведение гидравлическогоразрыва пластаучтены затраты на мини ГРП, представленные (справочно)в таблице 2.

Таблица 2 – Затраты на проведение мини ГРП.

Проведение мини ГРП
Состав работ:
1. Затарка химических добавок для мини ГРП
2. Подготовка к мини ГРП (приготовление геля, затаркапропанта)
3. Проверка работоспособности насосов
4. Мини ГРП
Измеритель:1 операция
Шифр ресурса | Код по ОКПД2 | Наименование элементов затрат | Ед. изм. |
1 |  | Численно-квалификационный состав |  |
 |  | Спецалисты: |  |
 |  | Мастер ПНП (12 ступень) | чел. | 1
 |  | Ведущий инженер-технолог (11 ступень) | чел. | 1
 |  | Ведущий инженер-механик (11 ступень) | чел. | 1
 |  | Ведущий инженер-электроник (11 ступень) | чел. | 1
 |  | Инженер-лаборант 1 категории (10 ступень) | чел. | 1
 |  | Специалист НПО 1 категории (10 ступень) | чел. | 1
 |  | Всего | чел. | 6
 |  | Рабочие: |  |
 |  | Машинист 6 разряда | чел. | 14
 |  | Машинист 5 разряда | чел. | 6
 |  | Рабочий 4 разряда | чел. | 2
 |  | Всего | чел. | 22
2 |  | Затраты труда |  |
 |  | Спецалисты: |  |
 |  | Мастер ПНП (12 ступень) | чел.-ч | 2,56
 |  | Ведущий инженер-технолог (11 ступень) | чел.-ч | 2,56
 |  | Ведущий инженер-механик (11 ступень) | чел.-ч | 2,56
 |  | Ведущий инженер-электроник (11 ступень) | чел.-ч | 2,56
 |  | Инженер-лаборант 1 категории (10 ступень) | чел.-ч | 2,56
 |  | Специалист НПО 1 категории (10 ступень) | чел.-ч | 2,56
 |  | Всего | чел.-ч | 15,34
 |  | Рабочие: |  |
 |  | Машинист 6 разряда | чел.-ч | 30,34
 |  | Машинист 5 разряда | чел.-ч | 17,90
 |  | Рабочий 4 разряда | чел.-ч | 5,11
 |  | Всего | чел.-ч | 53,36
3 |  | Машины и механизмы |  |
366653012 | 29.10.41.110 | Агрегат насосный для ГРП (с седельным тягачом) | маш.-ч | 3,10
366653016 | 29.10.41.110 | Агрегат для приготовления технологических жидкостей ГРП (с седельным тягачом) | маш.-ч | 2,56
366653014 | 29.10.41.110 | Смесительная установка (с седельным тягачом) | маш.-ч | 2,56
366653022 | 29.10.41.110 | Станция контроля и управления процессом ГРП (с седельным тягачом) | маш.-ч | 2,56
366653024 | 29.10.41.110 | Установка нагрева технологических жидкостей (на шасси) | маш.-ч | 2,56
366653026 | 29.10.41.110 | Установка подачи жидких химических реагентов (с седельным тягачом) | маш.-ч | 2,56
366650002 | 29.10.41.110 | Агрегат кислотной обработки скважин СИН-32 на шасси урал-5557 | маш.-ч | 0,35
483512002 | 29.10.51.000 | Кран автомобильный КС-45717-1 грузоподъемностью 25 т | маш.-ч | 2,56
366653013 | 29.10.41.110 | Агрегат насосный для ГРП (с седельным тягачом) (дежурство) | маш.-ч | 9,69
366653019 | 29.10.41.110 | Блок манифольда для ГРП (с седельным тягачом) (дежурство) | маш.-ч | 2,56
366653021 | 29.10.41.110 | Пропантовоз (с седельным тягачом) (дежурство) | маш.-ч | 2,56
366653027 | 29.10.41.110 | Булитовоз (на шасси) (дежурство) | маш.-ч | 2,56
366650007 | 29.10.41.110 | Агрегат кислотной обработки скважин СИН-32 на шасси урал-5557 (дежурство) | маш.-ч | 2,21
482100006 | 29.10.59.310 | Автомобиль ПАРМ на базе Урал-4320--40-58681 (дежурство) | маш.-ч | 2,56
452140018 | 29.10.59.180 | АКН-1- КО УСТ 5453 Урал-4320-60ES (дежурство) | маш.-ч | 2,56
451136013 | 29.10.43.000 | Седельный тягач Камаз-65225-22 (дежурство) | маш.-ч | 2,56
452610013 | 29.20.23.114 | полуприцеп бортовой 9906.5-020 (дежурство) | маш.-ч | 2,56
366651015 | 29.10.59.180 | Установка насосная АН-700 на базе КАМАЗ 43118(дежурство) | маш.-ч | 2,56
4 |  | Расход оборудования |  |
366195006 | 28.99.39.160 | Оборудование высокого давления для ГРП | компл | 0,000049
366513215 | 28.99.39.160 | Протектор фонтанной арматуры | шт | 0,000049
366123017 | 25.29.1 | Емкость технологическая ЕТ50.ВК. | шт | 0,000039
5 |  | Капитальный ремонт |  |
366195006 | 28.99.39.160 | Оборудование высокого давления для ГРП | доли ед. | 0,543
366513215 | 28.99.39.160 | Протектор фонтанной арматуры | доли ед. | 0,543

Правила исчисления объемов работ

2.1 Объем работ по нормам 3-24-10-01 – 3-24-10-03, 3-24-11-01 – 3-24-11-03определяется в зависимости от количества операций при подготовительно-заключительных работах и проведении гидравлического разрыва пласта, предусмотренных проектной документацией.

2.2Объем работ по нормам 3-24-01-01 – 3-24-01-04, 3-24-02-01 – 3-24-02-04, 3-24-03-01– 3-24-03-04, 3-24-04-01 – 3-24-04-04, 3-24-05-01 – 3-24-05-04, 3-24-06-01 –3-24-06-04, 3-24-07-01– 3-24-07-04, 3-24-08-01 – 3-24-08-04,3-24-09-01 – 3-24-09-04 принимается в соответствии с транспортной схемой, предусмотренной в проектной документации. Соответствующую норму по типу автотранспортного средства необходимо подбирать согласно дорожнымусловиям в регионе проведения работ (дороги с твердым покрытием, грунтовые дороги и автозимники)и климатическим условиям (районы Крайнего севера и приравненные к ним, остальные районы).

2.3 Необходимое количество материалов: пропанта, химических добавок и технической воды определяется в соответствии с проектной документацией.


ВЭСН на содержание теплогенератора N450 (в комплекте БУ Уралмаш 4200-250 ЭК-БМ(Ч))

Сборник временных элементных сметных норм на содержание теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч))

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на содержание теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)).

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Каждая временная элементная сметная норма имеет код, где первая
цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры
– номер блока элементных сметных норм, две четвертые – элементные сметные
нормы.

Например: ВЭСН - 3-18-02-13, где

3 – раздел 3 Бурение и освоение (испытание на продуктивность) скважин на
нефть и газ;

18 – подраздел «Содержание котельных установок»;

02 – блок «Содержание котельных установок при вахтовом методе работы»;

13 – норма «содержание теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч))».

4. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Уренгой бурение», включая данные по затратам труда.

5. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; время занятости на выполнение работ, ч; затраты труда рабочих, чел.-ч; расход материалов (т, м3 и т.д.).

6. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования), а также затраты на доставку горюче-смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

7. ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено:

а) использование строительных машин и механизмов, не учтенных в сметных нормах, не меняющих принципиально технологические и организационные схемы производства работ;

б) использование в соответствии с проектом организации строительства машин и механизмов, технические характеристики которых отличаются от учтенных сметными нормами, но при этом принципиально не меняются технологические и организационные схемы производства работ; в) применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Временная элементная сметная норма на содержание теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)) является дополнением к Сборнику «ЭСН ГАЗПРОМ» раздел 3. Бурение и освоение (испытание на продуктивность) скважин на нефть и газ.

1.2 Временная элементная сметная норма 3-18-02-13 установлена на содержание одного теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)) на 1 станко-сутки бурения и освоения (испытания на продуктивность) скважин для вахтового метода организации работ.

1.3 Временными элементными сметными нормами предусмотрены затраты труда основного персонала и расход материалов, задействованных в техническом обслуживании одного теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)).

1.4 Расход основных материалов и запасных частей определен по документации завода-изготовителя и местным нормам расхода материалов на обслуживание оборудования.

1.5 Временной элементной сметной нормой учтено проведение технического обслуживания теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)) два раза в год.

1.6 Временная элементная сметная норма на содержание теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)) разработана для производства работ при положительных температурах окружающего воздуха.

1.7 Техническое обслуживание теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)) состоит из:

- визуальный контроль корпуса, подводов энергоносителей на внешние повреждения;

- проверка герметичности системы подвода горючего;

- ревизия фильтров нагревательной камеры и водоотделителя;

- ревизия сопла;

- ревизия и регулировка поджигающего электрода;

- очистка топливного фильтра;

- ревизия и регулировка клинового ремня;

- очистка теплообменника;

- контроль форсунки;

- ревизия насосного фильтра;

- очистка бака от топливного осадка.

1.8 Пробный пуск теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч)) включает в себя:

- проверка наличия топлива;

- пробный пуск с проверкой режимов работы;

- измерение параметров выхлопных газов.

Приложения к сборнику временных элементных сметных норм на содержание теплогенератора N450 (в комплекте БУ Уралмаш 4200/250 ЭК-БМ(Ч))

Комплект запасных частей для годового содержания теплогенератора N450

No п/п | Наименование запасных частей и материалов | Единица измерения | Количество
1 | Реле LRD32 23-32А | шт | 3
2 | Тепловое реле LRD3359 Schneider Electrik | шт | 2
3 | Лампа светосигнальная ХВ7 EV03 В1Р, -24В, жёлтая Schneider Eieolrik | шт | 3
4 | Лампа светодиодная ХВ EVD4 В1Р. -24В. зеленая Schneider Electrik | шт | 3
5 | Лампа светодиодная ХВ EVDS В1 Р. -24В. красная Schneider Electrik | шт | 3
6 | Кнопка ХВ7 ЕА42Р. Красная | шт | 1
7 | Кнопка ХВ7 ЕА21Р, черная | шт | 1
8 | Трансформатор ОСМ1 -0,16 УХЛЗ, 220/12В | шт | 2
9 | Выключатель автоматический Moeller PL7-C32/3 | шт | 3
10 | Регулятор температуры SK3110.00, 230В, 5-55 С (Rltlal) | шт | 2
11 | Блок питания ABL7RE2405 PS24V/5A Schneider Electrik | шт | 2
12 | Предохранитель зак. No6SL3352-7BH33-3AA0 | шт | 5
13 | Электрод заземления изолятора | шт | 6
14 | КЗ датчика факела (фотоэлемент) горелки | шт | 3
15 | Топливный фильтр FS1006 | шт | 12
16 | Воздушный фильтр AF25278 | шт | 9
17 | Ремень вентилятора 3629256 | шт | 2
18 | Форсунка калиброванная 3095773 | шт | 2
19 | Прокладка клапанной крышки 4922219 | шт | 4
20 | Электромагнитный клапан горелки INL4FG | шт | 2
21 | Контакт управления горелки TL | шт | 3
22 | Контакт управления горелки TS | шт | 3
23 | Дефектный конденсатор горелки ECAPSMD однофазный | шт | 3
24 | Термостат 17562 Sarel, н.о. конг. Schneider Electrik | шт | 2


ВЭСН на содержание и пусконаладочные работы для ДЭС «Cummins С1400 D 5» главного привода мощностью 1000 кВт

Сборник временных элементных сметных норм на содержание и пусконаладочные работы для ДЭС «Cummins С1400 D 5» главного привода мощностью 1000 кВт

ПЕРЕЧЕНЬ СОКРАЩЕНИЙ

В настоящем сборнике элементных сметных норм применяют следующие
сокращения:

ВЭСН – временная элементная сметная норма

ПНР – пусконаладочные работы

БУ – буровая установка

ДЭС – дизельная электростанция

ДВС – двигатель внутреннего сгорания
АКБ – аккумуляторная батарея

АСУ – автоматизированные системы управления

ОБЩИЕ ПОЛОЖЕНИЯ

1. Сборник ВЭСН содержит нормы на содержание и пусконаладочные работы ДЭС «Cummins С1400 D 5» главного привода мощностью 1000 кВт при строительстве скважин.

2. Сборник содержит общие положения, техническую часть и таблицы временных элементных сметных норм в натуральном выражении. Техническая часть включает общие требования и положения о порядке применения временных элементных сметных норм, правила исчисления объемов работ и коэффициенты, учитывающие конкретные особенности производства работ и конструктивных элементов.

Пункты технической части имеют двойную нумерацию, состоящую из номера подраздела и порядкового номера внутри подраздела.

3. Каждая временная элементная сметная норма имеет код, где первая цифра – номер раздела, две вторые цифры – номер подраздела, две третьи цифры – номер блока элементных сметных норм, две четвертые – элементные сметные нормы. Например: ВЭСН - 3-09-09-01, где

3 – раздел 3 Бурение и освоение (испытание на продуктивность) скважин на
нефть и газ;

09 – подраздел «Содержание бурового, силового оборудования и инструмента»;

09 – блок «содержание ДЭС главного привода БУ при строительстве скважин»;

01 – норма «содержание ДЭС «Cummins С1400 D 5» главного привода мощностью 1000 кВт при строительстве скважин».

4. Временные элементные сметные нормы разработаны на основе проведенных хронометражных наблюдений, действующих производственных нормативов и исходных данных ООО «Газпром бурение» филиал «Уренгой бурение», включая данные по численно-квалификационному составу исполнителей, затратам труда, материалам.

5. Временными элементными сметными нормами учтены следующие элементы затрат: численно-квалификационный состав, в том числе рабочие по разрядам, чел.; затраты труда работников, в том числе рабочих, чел.-ч; время работы машин и механизмов, маш.-ч.

6. Временными элементными сметными нормами не учтены трудовые и материально-технические ресурсы на доставку грузов (материалов, металлоконструкций, оборудования), а также затраты на доставку горюче - смазочных материалов от ближайшей к территории строительства скважин нефтебазы.

7. ВЭСН не подлежат корректировке, в том числе, когда проектной документацией предусмотрено применение материальных ресурсов, характеристики которых отличаются от учтенных сметными нормами, и их применение не меняет технологические и организационные схемы производства работ.

ТЕХНИЧЕСКАЯ ЧАСТЬ

1.1 Сборник временных элементных сметных норм на содержание и пусконаладочные работы ДЭС «Cummins C1400 D 5» главного привода мощностью 1000 кВт разработан для учета соответствующих затрат при её отсутствии в комплекте поставки буровой установки.

1.2 ДЭС «Cummins С1400 D 5» состоит из дизельного двигателя Cummins KTA50G3 и генератора Stamford P80R2.

1.3 Временная элементная сметная норма 3-09-09-01 разработана на содержание ДЭС «Cummins С1400 D 5» в режиме «дежурство» и учитывает затраты на:

1.3.1 техническое обслуживание дизельного двигателя Cummins KTA50G3;

1.3.2 капитальный ремонт и амортизацию ДЭС «Cummins С1400 D 5»;

1.3.3 расход ГСМ для запуска, проверки и поддержания в рабочем состоянии ДЭС (1 час работы ДЭС в сутки).

Единица измерения - 1 сутки использования оборудования.

1.4 Замена фильтров и подшипников генератора Р80R2 Stamford производится при плановом ремонте и ВЭСН 3-09-09-01 не учитывается. Работы по ежедневной очистке фильтров генератора Stamford P80R2 выполняются эксплуатационным персоналом.

1.5 Временными элементными сметными нормами предусмотрены затраты труда основного персонала (машиниста ДВС), обслуживающего ДЭС, затраты труда работников, занятых техническим обслуживанием и текущим ремонтом оборудования (слесаря), затраты труда работников, занятых при ПНР (электромонтёров), расход материалов и запасных частей, расходуемых в процессе эксплуатации оборудования и используемых при техническом обслуживании и текущем ремонте.

1.6 Расход основных материалов и запасных частей определен по документации завода-изготовителя.

1.7 Временная элементная сметная норма 2-10-01-28 разработана на пусконаладочные работы по электротехническим устройствам и АСУ ДЭС «Cummins C1400 D 5» главного привода мощностью 1000 кВт и установлена на 1 комплект.

1.8 Временная элементная сметная норма 2-10-02-24 разработана на пусконаладочные работы по технологическому оборудованию ДЭС «Cummins C1400 D 5» главного привода мощностью 1000 кВт и установлена на 1 комплект.

СПРАВОЧНАЯ ИНФОРМАЦИЯ

Состав работ при проведении технического обслуживания дизельного двигателя Cummins KTA50G3 (периодичность проведения ТО – каждые 6 месяцев).

No п/п | Наименование работ | ТО-1 | ТО-2 | ТО-3 | ТО-4
 | Замена фильтров грубой и тонкой очистки масла | + | + | + | +
 | Замена фильтров грубой и тонкой очистки топлива | + | + | + | +
 | Замена фильтров антикоррозийных (охлаждающей жидкости) | + | + | + | +
 | Замена ингибиторных патронов | + | + | + | +
 | Замена фильтров воздушных | + | + | + | +
 | Наружная промывка радиаторов воздушного охлаждения | + | + | + | +
 | Замена масла в двигателе | + | + | + | +
 | Замена ремня генератора и натяжителя ремня | + | + | + | +
 | Замена ремня привода вентилятора |  |  |  |
 | Замена ремня водяного насоса |  |  |  |
 | Регулировка клапанов двигателя | — | + | — | +
 | Промывка топливопроводов, системы смазки, системы охлаждения | — | + | — | +
 | Замена охлаждающей жидкости | — | — | — | +


РАЗДЕЛ 4 ТРАНСПОРТИРОВКА ВАХТ И ГРУЗОВ

I. ОБЩИЕ УКАЗАНИЯ

1.1 Настоящий раздел включает элементные сметные нормы на транспортировку вахт и грузов. Нормами на транспортировку грузов предусмотрены следующие затраты: затраты на пробег автотранспортных средств от гаража до пункта погрузки, затраты на стоянку автотранспортных средств под погрузкой и разгрузкой, затраты на пробег автомобиля с грузом от пункта погрузки до буровой, затраты на пробег автомобиля без груза от буровой до гаража (базы).Нормами на транспортировку вахт предусмотрены затраты на пробег автобуса от гаража до пункта посадки (высадки) и обратно, посадку заступающей на смену вахты в пункте ее отправления, пробег автобуса на буровую, ожидание смены вахт, посадку возвращающейся с буровой вахты, пробег автобуса с буровой обратно в пункт отправления и гараж.

1.2 Элементные сметные нормы настоящего раздела представляют собой совокупность ресурсов, минимально необходимых и достаточных для выполнения указанных работ, в натуральном выражении.

1.3 Элементные сметные нормы включают следующие элементы затрат:

- затраты труда водителей;

- затраты на материалы (топливо, масла, смазки и т.д.);

- затраты на амортизацию;

- затраты на выполнение всех видов ремонта и техническое обслуживание.

1.4 Затраты труда водителей определены в соответствии со скоростными нормативами для дорог с твердым покрытием и для грунтовых дорог, указанными в «Единых нормах времени на перевозку грузов автомобильным транспортом и сдельных расценок для оплаты труда водителей», утвержденных Постановлением ВЦСПС от 13.03.1987 № 153/6-142.

1.5 Расход топлива, масел и смазочных материалов определен согласно «Нормам расхода топлив и смазочных материалов на автомобильном транспорте», утвержденным распоряжением Минтранса России от 14.03.2008 № АМ-23-р.

1.6 Расход шин определен в соответствии с РД 3112199-1085-02 «Временные нормы эксплуатационного пробега шин автотранспортных средств»,утвержденным распоряжением Минтранса России от 04.04.2002.

1.7 Затраты на амортизацию, выполнение всех видов ремонта и техническое обслуживание определены в соответствии с "Рекомендациями по определению сметной стоимости эксплуатации машин и механизмов в сметах на строительство объектов ПАО "Газпром" (РЭМ-2017).

1.8 Транспортировка грузов

1.8.1 Элементные сметные нормы на транспортировку грузов предусмотрены для 9 групп грузовв соответствии с Классификацией грузов, предназначенной для составления сметной документации на строительство скважин, с учетом марок используемого для их перевозки автотранспорта (Приложение А настоящего раздела).

1.8.2 Элементные сметные нормы 4-01-01 - 4-01-09 предусмотрены на транспортировку грузовс 1-й по 9-ю группу различными автотранспортными средствами в соответствии с приложением А и установлены на 1 тонно-километр (т·км). Нормы предусмотрены для следующего состава работ: пробег автомобиля с грузом от пункта погрузки до буровой; пробег автомобиля без груза от буровой до пункта погрузки (гаража). ЭСН 4-01-01 - 4-01-09 определены для:

- транспортировки грузов по дорогам с твердым покрытием;

- транспортировки грузов по дорогам с твердым покрытием в районах Крайнего Севера и приравненных к ним местностях;

- транспортировки грузов по грунтовым дорогам и автозимникам;

- транспортировки грузов по грунтовым дорогам и автозимникамв районах Крайнего Севера и приравненных к ним местностях.

1.8.3 Элементные сметные нормы 4-01-10 предусмотрены на пробег автотранспортных средств в соответствии с приложением А от гаража до пункта погрузки и установлены на 1 км пробега. ЭСН 4-01-10 определены для:

- пробега автомобиля по дорогам с твердым покрытием;

- пробега автомобиля по дорогам с твердым покрытием в районах Крайнего Севера и приравненных к ним местностях.

1.8.4 Элементные сметные нормы 4-01-11 – 4-01-19 предусмотрены на стоянку автотранспортных средств в соответствии с приложением А под погрузкой и разгрузкой и установлены на 1 т перевозимого груза..

1.9 Транспортировка вахт

1.9.1 Элементные сметные нормы 4-02-01 на транспортировку вахт предусмотрены для различных марок используемого для перевозки автотранспорта (автобусов) и установлены на 1 км пробега. Нормы предусмотрены для следующего состава работ:

- пробег автобуса от гаража до пункта посадки и обратно;

- пробег автобуса с пассажирами от пункта посадки до буровой;

- пробег автобуса с буровой со сменившейся вахтой обратно в пункт отправления.

1.9.2 Элементные сметные нормы 4-02-01-01 - 4-02-01-16 предусмотрены на транспортировку вахт автобусами: НефАЗ-4208-03, УРАЛ-3255-0010-41, УАЗ-220695, ПАЗ-3206-110-60. Нормы определены для:

- транспортировки вахт по дорогам с твердым покрытием;

- транспортировки вахт по дорогам с твердым покрытием в районах Крайнего Севера и приравненных к ним местностях;

- транспортировки вахт по грунтовым дорогам и автозимникам;

- транспортировки вахт по грунтовым дорогам и автозимникам в районах Крайнего Севера и приравненных к ним местностях.

1.9.3 Элементные сметные нормы 4-02-01-17 - 4-02-01-22 предусмотрены на транспортировку вахт автобусамиГАЗ-32213 (Газель), КАВЗ 4235-31, ЛИАЗ 525623-01. Нормы определены для:

- транспортировки вахт по дорогам с твердым покрытием;

- транспортировки вахт по дорогам с твердым покрытием в районах Крайнего Севера и приравненных к ним местностях.

1.9.4 Элементные сметные нормы 4-02-02 предусмотрены на стоянку автобусов для посадки (высадки) пассажиров и установлены на 1 машино-час стоянки.

II. ПРАВИЛА ИСЧИСЛЕНИЯ ОБЪЕМОВ РАБОТ

2.1 Объем работ по нормам 4-01-01 - 4-01-09 принимается по проектным данным согласно транспортной схеме и определяется путем умножения количества тонн перевозимого груза на следующее количество километров пробега:

- пробега автомобиля с грузом от пункта погрузки до буровой;

- пробега автомобиля без груза обратно с буровой до пункта погрузки (гаража).

При определении затрат на транспортировку большого количества грузов (более 100 т.) рекомендуется подбирать норму, в которой применяется автомобиль, имеющий максимальную грузоподъемность. Соответствующую норму по типу автотранспортного средства необходимо подбирать согласно дорожным условиям в регионе проведения работ (дороги с твердым покрытием, грунтовые дороги и т.д.).

2.2 Объем работ по нормам 4-01-10 принимается по транспортной схеме проектной документации и определяется умножением количества выездов из гаража на расстояние от гаража (базы автотранспортного предприятия) до пункта погрузки. Затраты на обратный пробег автомобиля от буровой в гараж учтены в нормах 4-01-01 - 4-01-09. В случае отсутствия альтернативной дороги в гараж, когда обратный путь от буровой пролегает через пункт погрузки, необходимо дополнительно учитывать затраты на пробег автомобиля от пункта погрузки до гаража по норме 4-01-10.

2.3 Объем работ по нормам 4-01-11 - 4-01-19 принимается согласно проектной документации и определяется количеством (в тоннах) перевозимого груза.

2.4 Объем работ по нормам 4-02-01 принимается по проектным данным согласно транспортной схеме и определяется следующим количеством километров пробега:

- пробег автобуса от гаража до пункта посадки пассажиров;

- пробег автобуса от пункта посадки до буровой;

- пробег автобуса обратно с буровой (со сменившейся вахтой) в пункт отправления;

- пробег автобуса от пункта отправления в гараж.

Общий объем работ необходимо определять путем умножения количества рейсов (с номинальной загрузкой) на количество километров пробега за один рейс. При определении общего количества рейсов округление осуществляется до целого числа, в большую сторону. Соответствующую норму по типу автотранспортного средства необходимо подбирать согласно дорожным условиям в регионе проведения работ (дороги с твердым покрытием, грунтовые дороги и т.д.).

2.5 Объем работ по нормам 4-02-02 принимается согласно проектной документации и определяется общим количеством машино-часов стоянки автобуса при посадке, высадке пассажиров и ожидании смены вахт на буровой.

2.6 При определении затрат по нормам 4-01-01 - 4-01-09, 4-01-10, 4-02-01 необходимо применять коэффициент зимнего удорожания Кзтр к расходу материалов в зависимости от региона проведения работ (таблица 1). При определении затрат по нормам 4-01-11 – 4-01-19 и 4-02-02 необходимо применять коэффициент зимнего удорожания Кзст к расходу материалов в зависимости от региона проведения работ (таблица 1) Указанные коэффициенты определены в соответствии с «Нормами расхода топлив и смазочных материалов на автомобильном транспорте», утвержденными распоряжением Минтранса России от 14.03.2008 № АМ-23-р.]

Таблица 1

Таблица 1№ п/п | Субъект Российской Федерации или его часть | Коэффициент зимнего удорожания при транспортировке грузов, вахт и пробеге от гаража до базы, Кзтр | Коэффициент зимнего удорожания при стоянке под погрузкой (выгрузкой) грузов, посадке (высадке) пассажиров, Кзст
1 | 2 | 3 | 4
1 | Москва | 1,041 | 0,431
2 | Белгородская область | 1,023 | 0,339
3 | Брянская область | 1,041 | 0,431
4 | Владимирская область | 1,041 | 0,431
5 | Воронежская область | 1,041 | 0,431
6 | Ивановская область | 1,041 | 0,431
7 | Калужская область | 1,041 | 0,431
8 | Костромская область | 1,041 | 0,431
9 | Курская область | 1,041 | 0,431
10 | Липецкая область | 1,041 | 0,431
11 | Московская область | 1,041 | 0,431
12 | Орловская область | 1,041 | 0,431
13 | Рязанская область | 1,041 | 0,431
14 | Смоленская область | 1,041 | 0,431
15 | Тамбовская область | 1,041 | 0,431
16 | Тверская область | 1,041 | 0,431
17 | Тульская область | 1,041 | 0,431
18 | Ярославская область | 1,041 | 0,431
19 | Санкт-Петербург | 1,041 | 0,431
20 | Республика Карелия | 1,055 | 0,480
21 | Республика Коми (за исключением городского округа Воркуты и городского округа Инты) | 1,074 | 0,533
21,1 | Городской округ Воркута и городской округ Инта Республики Коми | 1,081 | 0,587
22 | Архангельская область (за исключением Ненецкого автономного округа) | 1,074 | 0,533
23 | Ненецкий автономный округ | 1,090 | 0,547
24 | Вологодская область | 1,041 | 0,431
25 | Калининградская область | 1,029 | 0,431
26 | Ленинградская область | 1,041 | 0,431
27 | Мурманская область | 1,074 | 0,533
28 | Новгородская область | 1,041 | 0,431
29 | Псковская область | 1,041 | 0,431
30 | Республика Дагестан | 1,012 | 0,252
31 | Республика Ингушетия | 1,012 | 0,252
32 | Чеченская Республика | 1,012 | 0,252
33 | Кабардино-Балкарская Республика | 1,012 | 0,252
34 | Карачаево-Черкесская Республика | 1,012 | 0,252
35 | Республика Северная Осетия - Алания | 1,012 | 0,252
36 | Ставропольский край | 1,014 | 0,292
37 | Республика Башкортостан | 1,055 | 0,480
38 | Республика Марий Эл | 1,041 | 0,431
39 | Республика Мордовия | 1,041 | 0,431
40 | Республика Татарстан | 1,041 | 0,431
41 | Удмуртская Республика | 1,041 | 0,431
42 | Чувашская Республика | 1,041 | 0,431
43 | Кировская область | 1,055 | 0,486
44 | Нижегородская область | 1,041 | 0,431
45 | Оренбургская область | 1,075 | 0,539
46 | Пензенская область | 1,041 | 0,431
47 | Пермский край (за исключением Коми-Пермяцкого округа) | 1,045 | 0,475
47,1 | Коми-Пермяцкий округ Пермского края | 1,082 | 0,492
48 | Самарская область | 1,041 | 0,431
49 | Саратовская область | 1,041 | 0,431
50 | Ульяновская область | 1,041 | 0,431
51 | Курганская область | 1,045 | 0,475
52 | Свердловская область | 1,045 | 0,475
53 | Тюменская область (за исключением Ханты-Мансийского и Ямало-Ненецкого автономных округов) | 1,055 | 0,480
54 | Ханты-Мансийский автономный округ Тюменской области | 1,098 | 0,595
55 | Ямало-Ненецкий автономный округ Тюменской области | 1,098 | 0,595
56 | Челябинская область | 1,045 | 0,475
57 | Республика Алтай | 1,068 | 0,486
58 | Республика Бурятия | 1,089 | 0,540
59 | Республика Тыва | 1,089 | 0,540
60 | Республика Хакасия | 1,089 | 0,540
61 | Алтайский край | 1,068 | 0,486
62 | Красноярский край (за исключением Таймырского Долгано-Ненецкого, Эвенкийского, Туруханского, Северо-Енисейского районов) | 1,068 | 0,486
62,1 | Таймырский Долгано-Ненецкий район Красноярского края | 1,105 | 0,645
62,2 | Эвенкийский район Красноярского края | 1,105 | 0,645
62,3 | Туруханский район Красноярского края | 1,105 | 0,645
62,4 | Северо-Енисейский район Красноярского края | 1,105 | 0,645
63 | Иркутская область | 1,089 | 0,540
64 | Кемеровская область | 1,074 | 0,533
65 | Новосибирская область | 1,055 | 0,480
66 | Омская область | 1,055 | 0,480
67 | Томская область | 1,055 | 0,480
68 | Забайкальский край | 1,089 | 0,540
69 | Республика Саха (Якутия) | 1,117 | 0,652
70 | Приморский край | 1,055 | 0,480
71 | Хабаровский край (за исключением Охотского района) | 1,055 | 0,480
71,1 | Охотский район Хабаровского края | 1,098 | 0,595
72 | Амурская область | 1,074 | 0,533
73 | Камчатский край | 1,074 | 0,533
74 | Магаданская область | 1,098 | 0,595
75 | Сахалинская область (за исключением Курильского, Ногликского, Охинского, Северо-Курильского, Южно-Курильского районов) | 1,050 | 0,437
75,1 | Курильский район Сахалинской области | 1,074 | 0,533
75,2 | Ногликский район Сахалинской области | 1,074 | 0,533
75,3 | Охинский район Сахалинской области | 1,074 | 0,533
75,4 | Северо-Курильский район Сахалинской области | 1,074 | 0,533
75,5 | Южно-Курильский район Сахалинской области | 1,074 | 0,533
76 | Еврейская автономная область | 1,055 | 0,480
77 | Чукотский автономный округ | 1,108 | 0,601
78 | Острова Северного Ледовитого океана и морей районов Крайнего Севера | 1,116 | 0,648
79 | Республика Адыгея | 1,012 | 0,252
80 | Республика Калмыкия | 1,042 | 0,434
81 | Краснодарский край | 1,012 | 0,252
82 | Астраханская область | 1,042 | 0,434
83 | Волгоградская область | 1,042 | 0,434
84 | Ростовская область | 1,023 | 0,339
85 | Республика Крым | 1,017 | 0,337
86 | Город Севастополь | 1,017 | 0,337


Приложение А Классификация грузов и марки используемого для их перевозки автотранспорта

Номер группы груза | Характеристика группы груза | Классификация используемого автотранспорта | Марка и модель используемого автотранспорта | Грузоподъёмность автотранспортного средства, т | Колесная формула
1 | Гравий, щебень, песок всякий, грунт, глина комковая, перевозимая навалом | Самосвал | МАЗ-5516А8 | 19 | 6х4
 |  | Самосвал | УРАЛ-55571 | 10 | 6х6
 |  | Самосвал | КАМАЗ-65115-048 | 15 | 6х4
 |  | Самосвал | КАМАЗ-6522-53 | 19 | 6х6
2 | Лес круглый, щиты, панели буровых, столбы деревянные и железобетонные дляЛЭП, трубы стальные, турбобуры, ВЗД | Трубоплетевоз | КАМАЗ-65222 | 40 | 6х6
 |  | Трубоплетевоз | УРАЛ-4320 | 20 | 6х6
 |  | Бортовой полуприцеп-площадка | МАЗ-642508-233 | 20 | 6х6
 |  | Бортовой полуприцеп-площадка | КАМАЗ-65225-22 | 28 | 6х6
 |  | Полуприцеп-площадка | УРАЛ-44202-0311-41 | 12 | 6х6
3 | Долота, замки, переводники, калибраторы, буровое оборудование, ЗИП к буровому оборудованию, инструмент строительный, двигатели всякие, РТУ, РТИ, кабели разные, электрическая аппаратура, радиоаппаратура, ветошь обтирочная, утеплитель (шлаковата, стекловата и т.д.), трансформаторные подстанции | Бортовой автомобиль | УРАЛ-4320-0911-40 | 10 | 6х6
 |  | Бортовой автомобиль | КАМАЗ-65117-62 | 14 | 6х4
 |  | Бортовой автомобиль | МАЗ-6303А5-320 | 13 | 6х4
 |  | Бортовой полуприцеп-площадка | МАЗ-6422A8-330 | 28 | 6х4
 |  | Бортовой полуприцеп | УРАЛ 44202-0311-41 | 12 | 6х6
4 | Буровое оборудование крупногабаритное и тяжеловесное, металлоконструкции, насосы буровые, лебедки, емкости, котельные, машины строительные и т.д. | Тягач с тралом | КЗКТ-74287 | 80 | 8х8
 |  | Тягач с тралом | МАЗ-642508 | 35 | 6х6
 |  | Тягач с тралом | КАМАЗ-65225-22 | 45 | 6х6
5 | Химические реагенты сыпучие, цемент, глинистые порошки, утяжелители, перевозимые в мешках, контейнерах и цементовозах | Бортовой автомобиль | УРАЛ-4320-0911-40 | 10 | 6х6
 |  | Бортовой автомобиль | КАМАЗ-65117-62 | 14 | 6х4
 |  | Бортовой автомобиль | МАЗ-6303А5-320 | 13 | 6х4
 |  | Бортовой полуприцеп-площадка | МАЗ-6422A8-330 | 28 | 6х4
 |  | Бортовой полуприцеп | УРАЛ-44202-0311-41 | 12 | 6х6
6 | Химические реагенты жидкие, лакокрасочные изделия, нефтепродукты (масла и смазки), уайт-спириты, перевозимые в бочках, тарах | Бортовой автомобиль | УРАЛ-4320-0911-40 | 10 | 6х6
 |  | Бортовой автомобиль | КАМАЗ-65117-62 | 14 | 6х4
 |  | Бортовой автомобиль | МАЗ-6303А5-320 | 13 | 6х4
 |  | Бортовой полуприцеп-площадка | МАЗ-6422A8-330 | 28 | 6х4
 |  | Бортовой полуприцеп | УРАЛ-44202-0311-41 | 12 | 6х6
7 | Газ сжатый и сжиженный в баллонах, кислород в баллонах | Бортовой автомобиль | УРАЛ-4320-0911-40 | 10 | 6х6
 |  | Бортовой автомобиль | КАМАЗ-65117-62 | 14 | 6х4
 |  | Бортовой автомобиль | МАЗ-6303А5-320 | 13 | 6х4
8 | Нефть и нефтепродукты | Автоцистерна | АКН-10 КО УСТ 5453 УРАЛ-4320-60Е5 | 10 м3 | 6х6
 |  | Автоцистерна | АКН-16 ВК УСТ 5453 КАМАЗ-65224-3971-43 | 16 м3 | 6х6
9 | Вода питьевая, вода техническая и жидкиехимреагенты в цистернах | Автоцистерна | АЦПТ-10 УСТ 5453 УРАЛ-4320-60Е5 | 10 м3 | 6х6
 |  | Автоцистерна | АЦВ-16 УСТ 5453 КАМАЗ-65224-3971-43 | 16 м3 | 6х6


ДОПОЛНЕНИЯ К ОТРАСЛЕВЫМ СБОРНИКАМ СМЕТНЫХ ЦЕН НА МАТЕРИАЛЫ, ИЗДЕЛИЯ И КОНСТРУКЦИИ В БАЗИСНОМ УРОВНЕ ЦЕН

(СТРОИТЕЛЬСТВО СКВАЖИН)

ТЕХНИЧЕСКАЯ ЧАСТЬ

ОБЩИЕ УКАЗАНИЯ

1.1 В «Дополнениях к отраслевым Сборникам сметных цен на материалы, изделия и конструкции (строительство скважин). Выпуск 1» предусмотрены цены на материалы и запасные части в базисном уровне, используемые в Сборнике элементных сметных норм на строительство скважин на нефть и газ ОАО «Газпром», без учета НДС.

1.2 Цены настоящих Дополнений предназначены для составления сметных (контрактных) цен на строительство скважин на нефть и газ ОАО «Газпром» на территории Российской Федерации в базисном уровне на 01.01.2006 г.

1.3 Базисные цены настоящих Дополнений представлены в табличной форме.

1.4 В таблице представлена следующая информация:

· в графе 1 — код ресурса.

· в графе 2 — наименование материала, изделия, конструкции, а так же материалы и буровое оборудование применяемые в сборниках «ЭСН Газпром»

· в графе 3 — единица измерения продукции, представленной на рынке.

· в графе 4 — указана базисная цена без НДС на 01.01.2006г.

1.5 Код базируется на коде ОКП (Общероссийский классификатор продукции). Первые шесть цифр ХХХХХХ 000 — код ОКП, которым предусмотрена пятиступенчатая иерархическая классификация с цифровой системой кодирования. На каждой ступени классификации деление осуществлено по наиболее значимым экономическим и техническим классификационным признакам. На первой ступени классификации располагаются классы продукции (XX 0000), на второй - подклассы (XX X000), на третьей - группы (XX XX00), на четвертой - подгруппы (XX XXX0) и на пятой - виды продукции (XX XXXX). К шестизначным кодам ОКП добавляются три разряда (000000 ХХХ) для номенклатурных групп, типоразмеров и конкретных наименований товарно-материальных ценностей, использованных в элементных сметных нормах.

Общероссийский классификатор продукции (ОКП) входит в состав Единой системы классификации и кодирования технико-экономической и социальной информации (ЕСКК) Российской Федерации. ОКП предназначен для обеспечения достоверности, сопоставимости и автоматизированной обработки информации о продукции в таких сферах деятельности как стандартизация, статистика, экономика и другие, а также для статистического анализа производства, реализации и использования продукции на макроэкономическом, региональном и отраслевом уровнях; для структуризации промышленно-экономической информации по видам выпускаемой предприятиями продукции с целью проведения маркетинговых исследований и осуществления снабженческо-сбытовых операций. ОКП принят и введен в действие Постановлением Госстандарта России от 30 декабря 1993 г. № 301 с 1 июля 1994 г. на территории Российской Федерации.

1.6 Базисные цены материалов и оборудования определены на основании данных мониторинга отпускных цен заводов-изготовителей, без учета НДС-18% (в соответствии с действующим налоговым окружением Российской Федерации).

1.7 В случае отсутствия в настоящих Дополнениях необходимых ресурсов и наименований организация-разработчик сметной документации представляет заявку в Отраслевой центр по ценообразованию в строительстве (ОЦЦС) ОАО «Промгаз», где указывает технические и ценовые характеристики ресурсов, сертификаты соответствия, адреса заводов-изготовителей или поставщиков, минимальные весовые нормы загрузки вагона, класс груза.

В ОЦЦС оперативно присваиваиваются материалам и оборудованию отраслевые коды, определяются базисные цены. Полученные данные направляются заявителю. Реализацию этих работ осуществляет системный администратор.


2


3


1


3

1


2

1


2

7


2

4


2

3


4


12

11


6

7


4

5


6

1